











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años</title>
        <meta name="description" content="&quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-11-24+11%3A50%3A46.625462" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años" />
        <meta property="og:description"    content="&quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.b019cac68ef72b6f.766163756e61732062795f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.b019cac68ef72b6f.766163756e61732062795f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="990"/>
                        <meta property="og:image:height" content="742"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-11-24T10:58-03"/>
        <meta property="article:modified_time"  content="2021-11-24T11:02-03"/>
        
            <meta property="article:section"        content="Mundo"/>
        
        <meta property="article:tag"            content="Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años | &quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años" />
        <meta name="twitter:description"        content="&quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos",
                "name": "Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años",
                "headline": "Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años",
                "description": "&quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso.",
                
                    "articleSection": "Mundo",
                
                "datePublished": "2021-11-24T10:58",
                "dateModified": "2021-11-24T11:02",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.b019cac68ef72b6f.766163756e61732062795f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "#Coronavirus,Pandemia,Sputnik M",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-11-24+11%3A50%3A46.625462"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 24 de noviembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-11-24+11%3A50%3A46.625462" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-11-24+11%3A50%3A46.625462" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.aa22d2a9abd878af.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-11-24+11%3A50%3A46.625462"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vcl19.wnpservers.net:2096/">Correo</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-318289">

                        

                        <header>
                            <h1 class="titulo">Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/13/mundo">Mundo</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">24/11/2021</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;La vacuna Sputnik M para niños será un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales&quot;, indicó el ministerio de Salud ruso.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos&amp;text=Rusia%20registrar%C3%A1%20la%20vacuna%20Sputnik%20M%20para%20adolescentes%20de%2012%20a%2017%20a%C3%B1os" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años+https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/318289/rusia-registrara-la-vacuna-sputnik-m-para-adolescentes-de-12-a-17-anos&amp;text=Rusia registrará la vacuna Sputnik M para adolescentes de 12 a 17 años" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="vacunas by EFE" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b019cac68ef72b6f.766163756e61732062795f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b019cac68ef72b6f.766163756e61732062795f6e6f726d616c2e6a706567.jpeg 990w, /download/multimedia.miniatura.8e1423b264e6b528.766163756e61732062795f6d696e6961747572612e6a706567.jpeg 400w" height="742" src="data:," width="990" />

            
                <div class="fullpost__detalle-multimedia">
                    
                    <span>La noticia se dio a conocer este miércoles. Foto: ilustrativa</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Ministerio de Salud de Rusia registrar&aacute; la vacuna Sputnik contra el coronavirus para adolescentes de 12 a 17 a&ntilde;os, bajo la denominaci&oacute;n Sputnik M, seg&uacute;n se anunci&oacute; este mi&eacute;rcoles.</p>
                                
    
    

                                
<p>"La vacuna Sputnik M para ni&ntilde;os ser&aacute; un miembro bienvenido en la familia Sputnik tanto en Rusia como en los mercados globales", indicaron sus desarrolladores en la cuenta oficial de Twitter.</p>
<div class="medios-widget script" id="1637762466613">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">BREAKING: Russia&rsquo;s Health Ministry will register Sputnik vaccine for children aged 12-17 today.<br/><br/>Sputnik M vaccine for children will be a welcome member in the Sputnik family both in Russia and in global markets.</p>
&mdash; Sputnik V (@sputnikvaccine) <a href="https://twitter.com/sputnikvaccine/status/1463483156942761991?ref_src=twsrc%5Etfw">November 24, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/32098/coronavirus">#Coronavirus</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31856/pandemia">Pandemia</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/49205/sputnik-m">Sputnik M</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318061/pandemia-activan-dispositivos-moviles-de-vacunacion-en-el-interior">
                                                <img alt="LMDIARIO.COM.AR FOTO SAN FRANCISCO VACUNACIÓN COVID 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87a7747d979515a7.4c4d44494152494f2e434f4d2e415220464f544f2053414e204652414e4349535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87a7747d979515a7.4c4d44494152494f2e434f4d2e415220464f544f2053414e204652414e4349535f6e6f726d616c2e6a7067.jpg 999w, /download/multimedia.miniatura.8fb6ebdb7610dfcf.4c4d44494152494f2e434f4d2e415220464f544f2053414e204652414e4349535f6d696e6961747572612e6a7067.jpg 400w" height="663" src="data:," width="999" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318061/pandemia-activan-dispositivos-moviles-de-vacunacion-en-el-interior">Pandemia: activan dispositivos móviles de vacunación en el interior</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318272/se-saturan-los-hospitales-en-alemania-y-lo-medicos-deberan-elegir-a-quien-salvar">
                                                <img alt="Alemania by Reuters" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80f3dabac333858f.416c656d616e6961206279205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80f3dabac333858f.416c656d616e6961206279205f6e6f726d616c2e77656270.webp 1120w, /download/multimedia.miniatura.8917970e59d9f6e7.416c656d616e6961206279205f6d696e6961747572612e77656270.webp 400w" height="739" src="data:," width="1120" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318272/se-saturan-los-hospitales-en-alemania-y-lo-medicos-deberan-elegir-a-quien-salvar">Se saturan los hospitales en Alemania y lo médicos deberán elegir a quién salvar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/317414/el-40-de-personas-que-pasan-fase-aguda-de-covid-tiene-secuelas-en-su-vida-diaria">
                                                <img alt="covid telam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9cdd01f7dee48d5a.636f7669642074656c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9cdd01f7dee48d5a.636f7669642074656c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.b62c919e0553d457.636f7669642074656c616d5f6d696e6961747572612e6a7067.jpg 400w" height="564" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/317414/el-40-de-personas-que-pasan-fase-aguda-de-covid-tiene-secuelas-en-su-vida-diaria">El 40% de personas que pasan una fase aguda de Covid tiene secuelas en su vida diaria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/317405/se-agrava-el-brote-de-covid-19-en-europa-hay-cifras-record-en-varios-paises">
                                                <img alt="Coronavirus en España AFP" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a142ea23fe5dd57.436f726f6e61766972757320656e2045737061c3b161204146505f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a142ea23fe5dd57.436f726f6e61766972757320656e2045737061c3b161204146505f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9dc52645c9bf8816.436f726f6e61766972757320656e2045737061c3b161204146505f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/317405/se-agrava-el-brote-de-covid-19-en-europa-hay-cifras-record-en-varios-paises">Se agrava el brote de Covid-19 en Europa: hay cifras récord en varios países</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/317916/covid-en-la-provincia-79-nuevos-contagios-este-sabado">
                                                <img alt="testeos en Córdoba by Prensa Provincia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bae5c881732e6606.74657374656f7320656e2043c3b372646f6261206279205072656e73612050725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bae5c881732e6606.74657374656f7320656e2043c3b372646f6261206279205072656e73612050725f6e6f726d616c2e6a7067.jpg 993w, /download/multimedia.miniatura.8642b606345b4d65.74657374656f7320656e2043c3b372646f6261206279205072656e73612050725f6d696e6961747572612e6a7067.jpg 400w" height="660" src="data:," width="993" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/317916/covid-en-la-provincia-79-nuevos-contagios-este-sabado">Covid: reportan otros 14 casos de Delta y Córdoba ya acumula 631 contagios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/318154/covid-vizzotti-filmus-y-kulfas-se-reunen-para-analizar-avances-en-vacuna-naciona">
                                                <img alt="Carla Vizzotti @msalnacion" class="img-responsive lazyload" data-alto-grande="1286" data-ancho-grande="1929" data-sizes="auto" data-src="/download/multimedia.normal.8c86058cc346987f.4361726c612056697a7a6f74746920406d73616c6e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c86058cc346987f.4361726c612056697a7a6f74746920406d73616c6e6163696f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.8370ec9281ff5fe5.4361726c612056697a7a6f74746920406d73616c6e6163696f6e5f6772616e64652e6a7067.jpg 1929w, /download/multimedia.miniatura.8b61b041059871f6.4361726c612056697a7a6f74746920406d73616c6e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/318154/covid-vizzotti-filmus-y-kulfas-se-reunen-para-analizar-avances-en-vacuna-naciona">Covid-19: Vizzotti, Filmus y Kulfas analizarán avances en la vacuna nacional</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a141c227ce4ab055.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-402"
                             class="publi  C9"
                             data-publicidad="402"
                             data-nombre="Kolektor - Noticias Box Medium II"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://cms.rentascordoba.gob.ar/beneficio-tipa/" data-publicidad="402" data-nombre="Kolektor - Noticias Box Medium II" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bb0fcd9bcfb8dc9e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/317474/coronavirus-1553-nuevos-casos-y-otras-19-muertes-en-las-ultimas-24-horas">
                                            <img alt="Testeos coronavirus Municipalidad de Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a87cbb17bcaf9462.54657374656f7320636f726f6e617669727573204d756e69636970616c6964615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a87cbb17bcaf9462.54657374656f7320636f726f6e617669727573204d756e69636970616c6964615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.96e4a77ff8c8f71a.54657374656f7320636f726f6e617669727573204d756e69636970616c6964615f6d696e6961747572612e6a706567.jpeg 400w" height="850" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/317474/coronavirus-1553-nuevos-casos-y-otras-19-muertes-en-las-ultimas-24-horas">Covid-19: 1.553 nuevos contagios y 19 muertes en las últimas 24 horas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/317103/los-bancos-vuelven-a-atender-sin-turno-garantizando-medidas-sanitarias">
                                            <img alt="Bancor by Prensa Gobierno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9148981800059e96.466f746f2d42616e636f722d4761636574696c6c612d32362d30362d32302d505f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9148981800059e96.466f746f2d42616e636f722d4761636574696c6c612d32362d30362d32302d505f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a6909e8ebe805fb8.466f746f2d42616e636f722d4761636574696c6c612d32362d30362d32302d505f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/317103/los-bancos-vuelven-a-atender-sin-turno-garantizando-medidas-sanitarias">Con medidas sanitarias, los bancos vuelven a atender sin turno</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318058/cordoba-suma-19-dias-consecutivos-sin-fallecimientos-por-coronavirus">
                                            <img alt="CovidCba Gente © 2020 Javier Imaz_042" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac073cd0be971413.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac073cd0be971413.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.861347a0db7bdb48.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6d696e6961747572612e6a7067.jpg 400w" height="800" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318058/cordoba-suma-19-dias-consecutivos-sin-fallecimientos-por-coronavirus">Córdoba suma 19 días consecutivos sin fallecimientos por coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318197/coronavirus-la-variante-delta-ya-es-la-dominate-en-la-provincia-de-cordoba">
                                            <img alt="Coronavirus en Córdoba testeos prensa Gobierno de Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.882dd8cf42ddd267.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.882dd8cf42ddd267.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bfdc7b58eba1f734.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6d696e6961747572612e6a7067.jpg 400w" height="683" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318197/coronavirus-la-variante-delta-ya-es-la-dominate-en-la-provincia-de-cordoba">Coronavirus: la variante Delta ya es la dominate en la provincia de Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/318002/este-domingo-se-notificaron-solo-tres-muertes-por-coronavirus-en-la-argentina">
                                            <img alt="Turismo en Embalse  vacaciones de invierno @MuniEmbalse" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c1ba0887ef2a5ac.54757269736d6f20656e20456d62616c736520207661636163696f6e657320645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c1ba0887ef2a5ac.54757269736d6f20656e20456d62616c736520207661636163696f6e657320645f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9a9e591a469c8874.54757269736d6f20656e20456d62616c736520207661636163696f6e657320645f6d696e6961747572612e6a7067.jpg 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/318002/este-domingo-se-notificaron-solo-tres-muertes-por-coronavirus-en-la-argentina">Este domingo se notificaron sólo tres muertes por coronavirus en la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/317754/reportan-otras-19-muertes-y-1518-nuevos-contagios-de-coronavirus-en-el-pais">
                                            <img alt="Coronavirus en Córdoba testeos municipalidad de Cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb7f6c534473bce0.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb7f6c534473bce0.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.bbdfa21076fe13b7.436f726f6e61766972757320656e2043c3b372646f62612074657374656f73205f6d696e6961747572612e6a7067.jpg 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/317754/reportan-otras-19-muertes-y-1518-nuevos-contagios-de-coronavirus-en-el-pais">Reportan otras 19 muertes y 1.518 nuevos contagios de coronavirus en el país</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Fuego Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.youtube.com/watch?v=oBbwATI46hc" data-publicidad="432" data-nombre="Gob_Cba - Fuego Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a49699150ca5ce61.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f6819394b69a9b929f97849f99d895999bd89784"><span class="__cf_email__" data-cfemail="07706265476b6a636e66756e682964686a296675">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b235cef53abc62dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-318"
                             class="publi  not-movil splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bcc483001033835d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.7);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 7200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Smll1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>