












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022</title>
        <meta name="description" content="Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2022-11-29+12%3A02%3A36.003000" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022" />
        <meta property="og:description"    content="Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.ac0a09e0c1664e24.494e474c4154455252412047414c4553204259204e41205245555445525320485f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1200"/>
            <meta property="og:image:height" content="727"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.ac0a09e0c1664e24.494e474c4154455252412047414c4553204259204e41205245555445525320485f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-11-29T17:40-03"/>
        <meta property="article:modified_time"  content="2022-11-29T18:06-03"/>
        
            <meta property="article:section"    content="Deportes "/>
        
        <meta property="article:tag"            content="Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022 | Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022" />
        <meta name="twitter:description"        content="Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato",
                "name": "Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022",
                "headline": "Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022",
                "description": "Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca.",
                
                    "articleSection": "Deportes ",
                
                "datePublished": "2022-11-29T17:40",
                "dateModified": "2022-11-29T18:06",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.ac0a09e0c1664e24.494e474c4154455252412047414c4553204259204e41205245555445525320485f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Mundial de Fútbol Qatar 2022",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-11-29+12%3A02%3A36.003000"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Federico Jelic",
                        "url": "/usuario/23/federico-jelic"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics 25/06/2022-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83276142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83276142-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 29 de noviembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-11-29+12%3A02%3A36.003000" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-11-29+12%3A02%3A36.003000" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.92954332f1ee4f54.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/61/economia-circular" target="">
                                            
                                            Economía Circular
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/tema/55721/viajes-y-sabores" target="">
                                            
                                            Viajes y Sabores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-379857">

                        

                        <header>
                            <h1 class="titulo">Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/14/deportes">Deportes </a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">29/11/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/23/federico-jelic"><span>Federico Jelic</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se impuso ante su vecino 3 a 0 con goles de Rushford (2) y Foden para meterse en octavos como primeros del grupo. En las tribunas se hicieron sentir más que nunca.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato&amp;text=Inglaterra%20gole%C3%B3%20a%20Gales%20y%20saca%20chapa%20de%20candidato%20de%20Qatar%202022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022+https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato&amp;text=Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/379857/inglaterra-goleo-a-gales-y-saca-chapa-de-candidato', 'Inglaterra goleó a Gales y saca chapa de candidato de Qatar 2022')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="INGLATERRA GALES BY NA REUTERS Hannah Mckay" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac0a09e0c1664e24.494e474c4154455252412047414c4553204259204e41205245555445525320485f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ac0a09e0c1664e24.494e474c4154455252412047414c4553204259204e41205245555445525320485f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8c5c1cebaead22ab.494e474c4154455252412047414c4553204259204e41205245555445525320485f6d696e6961747572612e77656270.webp 400w" height="727" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Luego de una trabada primera mitad donde Gales resistió, llegó lo mejor del conjunto de Southgate.</span>
                    <span>Fotos: NA/REUTERS/Paul Childs</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><img alt="Qatar 2022 - Banner Nota Sup" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9aaa98671aa3a8ca.51617461722032303232202d2042616e6e6572204e6f7461205375705f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9aaa98671aa3a8ca.51617461722032303232202d2042616e6e6572204e6f7461205375705f6e6f726d616c2e77656270.webp 710w, /download/multimedia.miniatura.b83ea704065fd280.51617461722032303232202d2042616e6e6572204e6f7461205375705f6d696e6961747572612e77656270.webp 400w" height="115" src="data:," width="710"/></p>
                                
    
    

                                
<p><strong>Federico Jelic&nbsp;</strong><br/><strong>Especial desde Doha&nbsp;</strong><br/><strong>Qatar 2022</strong></p>
<p>Llegaron los ingleses para darle el color que necesitaba Qatar 2022, <strong>el ingrediente europeo que faltaba para darle m&aacute;s sabor a la primera fase. </strong></p>
<p>Ayer llegaron m&aacute;s de 15 mil hinchas desde la isla y se sinti&oacute; con todo en las tribunas del estadio Ahmed Bin Ali, ya que gritaron todo el partido &nbsp;y batieron sin oposici&oacute;n en el duelo brit&aacute;nico a su vecino Gales por 3 a 0. Y de esa forma &nbsp;no s&oacute;lo se convierten en el equipo m&aacute;s goleador con nueve conquistas sino que adem&aacute;s clasificaron primero del grupo B y en octavos de final ir&aacute;n ante la sorpresiva Senegal.</p>
<p>Luego de una trabada primera mitad donde Gales resisti&oacute;, <strong>lleg&oacute; lo mejor del conjunto de Southgate.</strong> Dos goles de Rushford (uno de gran factura de tiro libre) y otro de Foden para sellar el pase y seguir en lo alto.</p>
<p><img alt="INGLATERRA GALES 1 BY NA REUTERS Hannah Mckay" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.bd27a629656feb65.494e474c4154455252412047414c45532031204259204e4120524555544552535f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd27a629656feb65.494e474c4154455252412047414c45532031204259204e4120524555544552535f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.ad1397d83b9f34c7.494e474c4154455252412047414c45532031204259204e4120524555544552535f6d696e6961747572612e77656270.webp 400w" height="802" src="data:," width="1200"/></p>
<p>De esta forma se erigen como candidatos en el mundial y eso que a&uacute;n no convirti&oacute; el gran Harry Kane. Pero el sonido con aplausos y el "England" del final del c&aacute;ntico ya esta en Doha y hace retumbar los estadios. Y van por todo.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/51757/mundial-de-futbol-qatar-2022">Mundial de Fútbol Qatar 2022</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.bc490d8bfbcb148f.466564657269636f204a656c69632e6a7067.jpg');">
            <a href="/usuario/23/federico-jelic"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/23/federico-jelic">Federico Jelic</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379309/multitudinario-banderazo-argentino-en-doha-antes-del-partido-con-mexico">
                                                <img alt="banderazo doha argentina" class="img-responsive lazyload" data-alto-grande="901" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.8349a36d7c57159c.62616e646572617a6f20646f686120617267656e74696e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8349a36d7c57159c.62616e646572617a6f20646f686120617267656e74696e615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b4643f22789e3e6f.62616e646572617a6f20646f686120617267656e74696e615f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.b1b9aef8ffe8721e.62616e646572617a6f20646f686120617267656e74696e615f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379309/multitudinario-banderazo-argentino-en-doha-antes-del-partido-con-mexico">Multitudinario banderazo argentino en Doha antes del partido con México</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379654/brasil-va-por-la-clasificacion-y-uruguay-portugal-promete-buen-futbol">
                                                <img alt="Brasil Copa Mundial Fifa Twitter" class="img-responsive lazyload" data-alto-grande="2730" data-ancho-grande="4096" data-sizes="auto" data-src="/download/multimedia.normal.937d25c0198a2a95.42726173696c20436f7061204d756e6469616c204669666120547769747465725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.937d25c0198a2a95.42726173696c20436f7061204d756e6469616c204669666120547769747465725f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.837faab02a286690.42726173696c20436f7061204d756e6469616c204669666120547769747465725f6772616e64652e77656270.webp 4096w, /download/multimedia.miniatura.87b2ea34635abf8c.42726173696c20436f7061204d756e6469616c204669666120547769747465725f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379654/brasil-va-por-la-clasificacion-y-uruguay-portugal-promete-buen-futbol">Brasil va por la clasificación y Uruguay - Portugal promete buen fútbol</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379427/argentina-asume-la-primera-final-ante-mexico-para-definir-su-futuro-en-qatar-202">
                                                <img alt="messi gol by na" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8506a603bf1a4a63.6d6573736920676f6c206279206e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8506a603bf1a4a63.6d6573736920676f6c206279206e615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a7720356af47d358.6d6573736920676f6c206279206e615f6d696e6961747572612e77656270.webp 400w" height="792" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379427/argentina-asume-la-primera-final-ante-mexico-para-definir-su-futuro-en-qatar-202">Enzo Fernández pone el 2-0 para Argentina sobre México en Lusail</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379311/inglaterra-uno-de-los-candidatos-busca-la-clasificacion-ante-estados-unidos">
                                                <img alt="inglaterra y eeuu foto NA REUTERS John Sibley" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9883553a1828427c.696e676c6174657272612079206565757520666f746f204e41205245555445525f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9883553a1828427c.696e676c6174657272612079206565757520666f746f204e41205245555445525f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b194ba5e12858da1.696e676c6174657272612079206565757520666f746f204e41205245555445525f6d696e6961747572612e77656270.webp 400w" height="858" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379311/inglaterra-uno-de-los-candidatos-busca-la-clasificacion-ante-estados-unidos">Inglaterra busca la clasificación ante Estados Unidos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/378883/espana-no-tuvo-piedad-y-le-metio-siete-goles-a-costa-rica">
                                                <img alt="españa by NA REUTERS Carl Recine" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80ec63fdbb24303d.65737061c3b161206279204e412052455554455253204361726c20526563696e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80ec63fdbb24303d.65737061c3b161206279204e412052455554455253204361726c20526563696e5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a84f1db427142620.65737061c3b161206279204e412052455554455253204361726c20526563696e5f6d696e6961747572612e77656270.webp 400w" height="858" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/378883/espana-no-tuvo-piedad-y-le-metio-siete-goles-a-costa-rica">España no tuvo piedad y le metió siete goles a Costa Rica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379254/lautaro-martinez-ya-palpita-el-partido-contra-mexico-sera-una-final">
                                                <img alt="Scaloni en conferencia de prensa by Tw Selección Argentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fd579d01a5f89e3.4669615455674957594145787748695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fd579d01a5f89e3.4669615455674957594145787748695f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.b4c77a5313ca7b7e.4669615455674957594145787748695f6d696e6961747572612e77656270.webp 400w" height="682" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379254/lautaro-martinez-ya-palpita-el-partido-contra-mexico-sera-una-final">Scaloni y la &quot;final&quot; contra México: &quot;No vamos a cambiar la forma de jugar&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b8a9aa6fcde2777f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-692"
                             class="publi  C9"
                             data-publicidad="692"
                             data-nombre="Cba Turismo - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://open.spotify.com/show/2N2wwCVBn3Ikr2sogAsfSl" data-publicidad="692" data-nombre="Cba Turismo - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.aed20610679adb84.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p><a href="https://villacarlospaz.tur.ar/" rel="noopener" target="_blank"><img alt="2022-09-05_360x360" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.miniatura.9ffbcbe4acb95d06.323032322d30392d30355f333630783336305f6d696e6961747572612e77656270.webp" height="360" src="data:," width="360"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/379182/neymar-sufrio-un-esguince-de-tobillo-en-el-partido-de-brasil-contra-serbia">
                                            <img alt="24-11-2022_los_seleccionados_de_brasil_y" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92280ac9a586f797.32342d31312d323032325f6c6f735f73656c656363696f6e61646f735f64655f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.92280ac9a586f797.32342d31312d323032325f6c6f735f73656c656363696f6e61646f735f64655f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.a616202caaae429c.32342d31312d323032325f6c6f735f73656c656363696f6e61646f735f64655f5f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/379182/neymar-sufrio-un-esguince-de-tobillo-en-el-partido-de-brasil-contra-serbia">Neymar sufrió un esguince de tobillo en el partido de Brasil contra Serbia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/379828/ecuador-perdio-con-senegal-y-se-termino-el-sueno-del-argentino-alfaro">
                                            <img alt="ecuador senagal by Foto NA REUTERS Stephane Mahe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae46850f124544de.65637561646f722073656e6167616c20627920466f746f204e412052455554455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae46850f124544de.65637561646f722073656e6167616c20627920466f746f204e412052455554455f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b1a911ae8ef84b1d.65637561646f722073656e6167616c20627920466f746f204e412052455554455f6d696e6961747572612e77656270.webp 400w" height="840" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/379828/ecuador-perdio-con-senegal-y-se-termino-el-sueno-del-argentino-alfaro">Ecuador perdió con Senegal y se terminó el sueño del argentino Alfaro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/378396/qatar-abrio-su-fiesta-con-color-reflexiones-y-mensajes">
                                            <img alt="mundial apertura by telam" class="img-responsive lazyload" data-alto-grande="2832" data-ancho-grande="4256" data-sizes="auto" data-src="/download/multimedia.normal.84b85e285a91b1cc.6d756e6469616c2061706572747572612062792074656c616d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84b85e285a91b1cc.6d756e6469616c2061706572747572612062792074656c616d5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.83a6f5890bbda075.6d756e6469616c2061706572747572612062792074656c616d5f6772616e64652e77656270.webp 4256w, /download/multimedia.miniatura.acb4a0b7fe5e8f8f.6d756e6469616c2061706572747572612062792074656c616d5f6d696e6961747572612e77656270.webp 400w" height="665" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/378396/qatar-abrio-su-fiesta-con-color-reflexiones-y-mensajes">Qatar abrió su fiesta con color, reflexiones y mensajes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/378661/el-emotivo-video-que-publico-messi-a-horas-del-debut-frente-a-arabia-saudita">
                                            <img alt="Messi con la camiseta nueva de la Selección Argentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac94364ae38a0cee.4d6573736920636f6e206c612063616d6973657461206e75657661206465206c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ac94364ae38a0cee.4d6573736920636f6e206c612063616d6973657461206e75657661206465206c5f6e6f726d616c2e77656270.webp 1070w, /download/multimedia.miniatura.807d3329fc484666.4d6573736920636f6e206c612063616d6973657461206e75657661206465206c5f6d696e6961747572612e77656270.webp 331w" height="969" src="data:," width="1070" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/378661/el-emotivo-video-que-publico-messi-a-horas-del-debut-frente-a-arabia-saudita">El emotivo video que publicó Messi a horas del debut frente a Arabia Saudita</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/378248/qatar-y-ecuador-abriran-la-copa-del-mundo-2022">
                                            <img alt="ecuador 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.851ef68f24bd2341.65637561646f7220315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.851ef68f24bd2341.65637561646f7220315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a089ce4be2906cfc.65637561646f7220315f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/378248/qatar-y-ecuador-abriran-la-copa-del-mundo-2022">Fútbol: Ecuador y el local, Qatar, abren la Copa del Mundo 2022</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/379846/este-partido-no-es-messi-contra-lewandowski-dijo-michniewicz-dt-de-polonia">
                                            <img alt="Czeslaw Michniewicz by NA REUTERS Gareth Bumstead" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be9702735d3266b7.437a65736c6177204d6963686e69657769637a206279204e41205245555445525f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be9702735d3266b7.437a65736c6177204d6963686e69657769637a206279204e41205245555445525f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a59b6697d819f19a.437a65736c6177204d6963686e69657769637a206279204e41205245555445525f6d696e6961747572612e77656270.webp 400w" height="800" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/379846/este-partido-no-es-messi-contra-lewandowski-dijo-michniewicz-dt-de-polonia">&quot;Este partido no es Messi contra Lewandowski&quot; dijo Michniewicz DT de Polonia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-589"
                             class="publi  C10"
                             data-publicidad="589"
                             data-nombre="Muni Cba - COYS - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordobaobrasyservicios.gob.ar/" data-publicidad="589" data-nombre="Muni Cba - COYS - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e02bdd0f11f6cdb.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9fd754afe7e744dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6c1b090e2c000108050d1e0503420f0301420d1e"><span class="__cf_email__" data-cfemail="3c4b595e7c505158555d4e5553125f5351125d4e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'G-E9N6M3G30J'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nContenido de La Nueva Mañana - Córdoba',
        
        
            via: 'https://lmdiario.com.ar/',
        
    });
</script> 
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>