












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El torneo de jóvenes que ilusionó a todo el surf argentino</title>
        <meta name="description" content="Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-02-21+15%3A02%3A16.579003" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="El torneo de jóvenes que ilusionó a todo el surf argentino" />
        <meta property="og:description"    content="Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.89c4adafecac5e18.4453435f383735365f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.grande.b50ca26ccf0ccc51.4453435f383735365f6772616e64652e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1500"/>
                        <meta property="og:image:height" content="1408"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-02-21T10:30-03"/>
        <meta property="article:modified_time"  content="2022-02-21T12:40-03"/>
        
            <meta property="article:section"    content="Deportes  - Actualidad deportiva"/>
        
        <meta property="article:tag"            content="El torneo de jóvenes que ilusionó a todo el surf argentino | Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El torneo de jóvenes que ilusionó a todo el surf argentino" />
        <meta name="twitter:description"        content="Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino",
                "name": "El torneo de jóvenes que ilusionó a todo el surf argentino",
                "headline": "El torneo de jóvenes que ilusionó a todo el surf argentino",
                "description": "Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros.",
                
                    "articleSection": "Deportes  - Actualidad deportiva",
                
                "datePublished": "2022-02-21T10:30",
                "dateModified": "2022-02-21T12:40",
                "image": "https://lmdiario.com.ar/download/multimedia.grande.b50ca26ccf0ccc51.4453435f383735365f6772616e64652e77656270.webp",
                
                    "keywords": "surf",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-02-21+15%3A02%3A16.579003"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 21 de febrero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-02-21+15%3A02%3A16.579003" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-02-21+15%3A02%3A16.579003" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a5ed2cfd84ad408a.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="http://correo.lmdiario.com.ar/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/terminos" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-331462">

                        

                        <header>
                            <h1 class="titulo">El torneo de jóvenes que ilusionó a todo el surf argentino</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Deportes  - Actualidad deportiva</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">21/02/2022</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Brillante edición del Young Guns, con inscripción récord (130 chicos) y un alto nivel en un mar desafiante, con olas de 2 metros.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino&amp;text=El%20torneo%20de%20j%C3%B3venes%20que%20ilusion%C3%B3%20a%20todo%20el%20surf%20argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El torneo de jóvenes que ilusionó a todo el surf argentino+https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/331462/el-torneo-de-jovenes-que-ilusiono-a-todo-el-surf-argentino&amp;text=El torneo de jóvenes que ilusionó a todo el surf argentino" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="DSC_8756" class="img-responsive lazyload" data-alto-grande="1408" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.89c4adafecac5e18.4453435f383735365f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.89c4adafecac5e18.4453435f383735365f6e6f726d616c2e77656270.webp 799w, /download/multimedia.grande.b50ca26ccf0ccc51.4453435f383735365f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.9aa0c7e89f779896.4453435f383735365f6d696e6961747572612e77656270.webp 320w" height="750" src="data:," width="799" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Un mar épico fue el mejor marco posible para el Quiksilver &amp; Roxy Young Guns.</span>
                    <span>Foto: Diego Diyorio.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El sol sale en el horizonte y el espect&aacute;culo queda al descubierto: las ondulaciones marcan el mar y la emoci&oacute;n de los surfistas, siempre madrugadores, queda a flor de piel.</p>
                                
    
    

                                
<p><strong>Se viene el Quiksilver &amp; Roxy Young Guns, torneo de j&oacute;venes, y el escenario no puede ser mejor en el balneario Honu Beach. </strong></p>
<p>Agua con tonalidades verdes y olas con un tama&ntilde;o (al menos dos metros) y un poder que podr&iacute;an asustar a cualquier mortal. Salvo a ellos, claro. Pueden ser chicos -desde 9 a 18 a&ntilde;os- pero tienen ese esp&iacute;ritu aventurero que, lejos de achicarlos, los motiva. Sus ojos brillan cuando miran fijamente el oc&eacute;ano y se dan cuenta que &ldquo;est&aacute; &eacute;pico&rdquo;, que por delante tendr&aacute;n un hermoso desaf&iacute;o. Para eso se dedican a esto y se meten cada d&iacute;a en el mar. Para medirse en esta condici&oacute;n. As&iacute; arranc&oacute; esta nueva edici&oacute;n de la competencia junior por excelencia que tiene el semillero del surf nacional y que signific&oacute; la segunda fecha del circuito que fiscaliza la<strong> Asociaci&oacute;n de Surf Argentina (ASA)</strong>.</p>
<p>Dos intensos y largos d&iacute;as a puro surfing, con <strong>un r&eacute;cord de 130 inscriptos y cinco categor&iacute;as en ambas ramas</strong> (masculina y femenina, ver resultados) que ratificaron que, por la cantidad y calidad, el futuro de este deporte est&aacute; en muy buenas manos.<img alt="1-CampeonM18Olon" class="img-responsive lazyload" data-alto-grande="944" data-ancho-grande="1500" data-src="http://lmdiario.com.ar/download/multimedia.normal.9756a160a7f46835.312d43616d70656f6e4d31384f6c6f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9756a160a7f46835.312d43616d70656f6e4d31384f6c6f6e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b6a409b54da38569.312d43616d70656f6e4d31384f6c6f6e5f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.8610677ca7323481.312d43616d70656f6e4d31384f6c6f6e5f6d696e6961747572612e77656270.webp 400w" height="629" src="data:," width="1000"/></p>
<p>&ldquo;Esta nueva generaci&oacute;n tiene m&aacute;s claro lo que quiere y quien los puede acompa&ntilde;ar en su desarrollo. Hay entrenadores, eventos, escuelas y, sobre todo, ejemplos al alcance para crear y proyectar una carrera deportiva&rdquo;, explic&oacute; <strong>Mart&iacute;n Passer</strong>i, el m&aacute;ximo campe&oacute;n del torneo nacional &ndash;seis veces- quien ha sido un pionero en el profesionalismo de este deporte en el pa&iacute;s en los 90 y sigue vigente a los 46 a&ntilde;os, como surfista pero tambi&eacute;n, desde hace a&ntilde;os, como coach (del Team Quiksilver-Roxy) y director del Centro de Alto Rendimiento (CEEIS) en Honu.</p>
<p><strong> El Guerrero tambi&eacute;n reflexion&oacute; sobre las condiciones especiales que tuvo el mar, en especial el primer d&iacute;a, y c&oacute;mo se desenvolvieron los j&oacute;venes que &eacute;l conoce tan bien. </strong></p>
<p>&ldquo;El hecho de haber tenido varios eventos en el a&ntilde;o, con muchos juniors compitiendo en Open y en cualquier condici&oacute;n, entrenando con la Selecci&oacute;n, meti&eacute;ndose en spots muy dif&iacute;ciles como La Paloma pensando en correr el torneo de Quik, que es el m&aacute;s duro, creo que los ayud&oacute; a correr el umbral de exigencia. En el evento se los vio s&oacute;lidos a todos: los M18 la rompieron y el resto se mostr&oacute; muy bien, encarando largas remadas contra la corriente y olas de dos metros rompiendo con mucha fuerza. No s&oacute;lo soportaron el desaf&iacute;o de un mar as&iacute; sino que adem&aacute;s mostraron un surf progresivo con maniobras contundentes&rdquo;, analiz&oacute;.</p>
<p><img alt="2-ThiagoCampeon" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.a5b4bceb0af72efe.322d54686961676f43616d70656f6e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a5b4bceb0af72efe.322d54686961676f43616d70656f6e5f6e6f726d616c2e77656270.webp 875w, /download/multimedia.miniatura.8d01e278bb40fdc1.322d54686961676f43616d70656f6e5f6d696e6961747572612e77656270.webp 239w" height="1100" src="data:," width="875"/>&ldquo;Fue un d&iacute;a incre&iacute;ble, de olas &eacute;picas para lo que es Mardel, con condiciones de viento excelentes. Yo tengo experiencia y me met&iacute; al mar para testearlo, porque ten&iacute;a mis dudas si algunos chicos y chicas podr&iacute;an entrar, pero no s&oacute;lo lo hicieron sino que agarraron olas y completaron maniobras muy interesantes. En una situaci&oacute;n tan exigente se necesita mucho estado f&iacute;sico y t&eacute;cnica. Y demostraron que lo tienen, que est&aacute;n en un gran camino, que el circuito junior es muy competitivo y que el futuro del surf argentino es promisorio&rdquo;, fue la opini&oacute;n de Walter Villalba, ex competidor -16 a&ntilde;os en el circuito nacional, representante argentino en los Panamericanos- y actual juez de la ASA que estuvo en el torneo.</p>
<p>&ldquo;Puntuamos la agresividad, combinada con la fluidez y el control, y nos llevamos lindas sorpresas. Todos los jueces est&aacute;bamos expectantes a ver qu&eacute; pod&iacute;an hacer los chicos, sobre todo algunos chiquitos, muy livianos, y nos fuimos muy felices. Porque, adem&aacute;s, no es que lo hicieron en una sesi&oacute;n de free-surf con amigos sino en un torneo puntuable, con tiempo en cada heat&rdquo;, cerr&oacute;.</p>
<p><strong>Maxi Siri, cinco veces campe&oacute;n nacional, fue m&aacute;s all&aacute;. </strong></p>
<p>&ldquo;Fue uno de los mejores torneos juniors que recuerde, con gran calidad de olas y sobre todo de surfistas. Hoy me animo a decir que se viene la &lsquo;tormenta argentina&rsquo;&rdquo;, dijo en clara referencia a la famosa Tormenta Brasile&ntilde;a que actualmente copa el tour de elite de la WSL.<img alt="5-CocoySrFlavio" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.a2088db813f2e174.352d436f636f795372466c6176696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2088db813f2e174.352d436f636f795372466c6176696f5f6e6f726d616c2e77656270.webp 890w, /download/multimedia.miniatura.944a8d1a63f0a5fc.352d436f636f795372466c6176696f5f6d696e6961747572612e77656270.webp 275w" height="969" src="data:," width="890"/></p>
<p>Este Young Guns, que fue presentado por Ford y Ala Moana Surfshop, tuvo como ganadores, en M18, a Ignacio Ruggiero (hombres) y Coc&oacute; Cianciarulo (mujeres). Ella, con el acompa&ntilde;amiento habitual de su padre, Se&ntilde;or Flavio, el famoso m&uacute;sico que fuera bajista de los Cadillacs, volvi&oacute; a dominar con su surf de poder, como viene haciendo desde hace cuatro a&ntilde;os. Hasta 2020 fue campeona tanto de M18 y M16, mientras que el a&ntilde;o pasado repiti&oacute; en M18 &ndash;ya no pudo correr en M16-. Ahora la surfista estrella de Roxy Argentina es l&iacute;der tras dos fechas. El m&aacute;ximo ganador de la fecha, igual, fue Thiago Passeri, el hijo de Mart&iacute;n, quien con 13 a&ntilde;os sigue dominando en dos categor&iacute;as: M14 y M16.</p>
<p>&ldquo;La fecha la arranqu&eacute; como un torneo m&aacute;s y termin&oacute; siendo mi mejor competencia. Fue alucinante. Por los resultados, claro, porque ganar dos categor&iacute;as se siente incre&iacute;ble, pero tambi&eacute;n por las buen&iacute;simas condiciones de olas, por mi surf, adem&aacute;s de la buena onda y apoyo de mis amigos y familia desde la playa. Estar en casa, en Honu, tambi&eacute;n lo hizo especial, lo mismo que haber podido disfrutar de una nueva gran edici&oacute;n del torneo. Es mi quinto y sin dudas que termin&oacute; siendo el m&aacute;s especial de todos&rdquo;, admiti&oacute; el purrete que se destaca por su energ&iacute;a y competitividad.</p>
<p>&ldquo;S&iacute;, me encanta desgastarme, cansarme, correr muchos heats y competir todo el tiempo&rdquo;, explica quien en eso se parece mucho a su padre. &ldquo;El punto de Thiago es que le gusta surfear, se mete mucho al agua, miramos sus im&aacute;genes y es autocr&iacute;tico y lo motivan los desaf&iacute;os&rdquo;, explic&oacute; Mart&iacute;n. &ldquo;Es verdad, me encanta meterme. Lo hago todos los d&iacute;as, desde dos hasta cuatro veces, si est&aacute; muy lindo. Tambi&eacute;n es cierto que vemos videos, me corrige y estamos hablando todo el tiempo de surf, compartimos todo&hellip; Si me pregunt&aacute;s qu&eacute; me hace especial es tenerlo a &eacute;l. No todos tienen ese privilegio que yo aprovecho... Y, como dije, tambi&eacute;n el ser tan apasionado de este deporte, tener esa constancia de meterme al mar y el poder disfrutar de ser muy competitivo&rdquo;, analiz&oacute;.</p>
<p><img alt="6-TalentoJoven" class="img-responsive lazyload" data-alto-grande="1001" data-ancho-grande="1500" data-src="http://lmdiario.com.ar/download/multimedia.normal.be74010d70556330.362d54616c656e746f4a6f76656e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be74010d70556330.362d54616c656e746f4a6f76656e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9b8b9f3da58c2692.362d54616c656e746f4a6f76656e5f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.b17c433ac768f076.362d54616c656e746f4a6f76656e5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000"/></p>
<blockquote>
<p>Ya no hay dudas de por qu&eacute; todo el surf argentino termin&oacute; ilusionado luego de presenciar esta nueva fecha del circuito junior.</p>
</blockquote>
<p><strong>Resultados:</strong></p>
<p><br/>Espumeros:<br/>1-Rafael Minicelli<br/>2-Santiago Prenski<br/>3-Lucas Marinucci<br/>4-Theo Sesana Burgos</p>
<p>Espumeras:<br/>1-Aymara Ricardone<br/>2-Milagros Parodi<br/>3-Ema Manucci<br/>4-Moira Crego</p>
<p>Varones M12:<br/>1-Facundo Ruggiero<br/>2-Tahiel Sosa<br/>3-Faustino Llorca<br/>4-Sim&oacute;n Siri</p>
<p>Mujeres M12:<br/>1-Lua Daleo<br/>2-Agustina Paggi<br/>3-Kiara Gonz&aacute;lez y Jazm&iacute;n Corvera</p>
<p>Varones M14:<br/>1-Thiago Passeri<br/>2-Joaqu&iacute;n Mu&ntilde;oz Larreta<br/>3-Francisco Cosoleto<br/>4-Baltazar Llorca</p>
<p>Mujeres M14:<br/>1-Victoria Mu&ntilde;oz Larreta<br/>2-Katya Wirsch<br/>3-Lua Daleo<br/>4-Victoria Mu&ntilde;oz Larreta</p>
<p>Varones M16:<br/>1-Thiago Passeri<br/>2-Joaqu&iacute;n Mu&ntilde;oz Larreta<br/>3-Francisco Cosoleto<br/>4-Juan Garc&iacute;a Mata</p>
<p>Mujeres M16:<br/>1-Vera Jarisz<br/>2-Victoria Mu&ntilde;oz Larreta<br/>3-Katya Wirsch<br/>4-Luc&iacute;a Galindo</p>
<p>Varones M18:<br/>1-Ignacio Ruggiero<br/>2-Manuel Torreani<br/>3-Teo Rodr&iacute;guez<br/>4-Tom&aacute;s Goransky</p>
<p>Damas M18:<br/>1-Coc&oacute; Cianciarulo<br/>2-Vera Jarisz<br/>3-Victoria Mu&ntilde;oz Larreta<br/>4-Athina Scarillo</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/16036/surf">surf</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-444"
                             class="publi  C2"
                             data-publicidad="444"
                             data-nombre="Telam - Noticias Boton"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="790" height="167"
                                     data-url="https://cutt.ly/GId0kNe" data-publicidad="444" data-nombre="Telam - Noticias Boton" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a282f57fe9443b4e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/331250/komar-rompio-el-silencio-y-le-salio-al-cruce-a-fassi-por-su-pase-a-central">
                                                <img alt="komar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bba9844624889716.6b6f6d61725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bba9844624889716.6b6f6d61725f6e6f726d616c2e77656270.webp 1075w, /download/multimedia.miniatura.a111a061f3ecebe9.6b6f6d61725f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1075" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/331250/komar-rompio-el-silencio-y-le-salio-al-cruce-a-fassi-por-su-pase-a-central">Komar rompió el silencio y le salió al cruce a Fassi por su pase a Central</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/330154/primera-nacional-instituto-le-esta-ganando-a-estudiantes-de-rio-cuarto">
                                                <img alt="FLhLV4aXsAYMsle" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be9e7642b2278822.464c684c563461587341594d736c655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be9e7642b2278822.464c684c563461587341594d736c655f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.9c7cc57640b107d1.464c684c563461587341594d736c655f6d696e6961747572612e77656270.webp 400w" height="453" src="data:," width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/330154/primera-nacional-instituto-le-esta-ganando-a-estudiantes-de-rio-cuarto">Estudiantes e Instituto igualaron en el clásico provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/330669/es-inminente-el-anuncio-del-nuevo-arquero-de-belgrano">
                                                <img alt="vicentini-547173" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8adac5c477c3d0da.766963656e74696e692d3534373137335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8adac5c477c3d0da.766963656e74696e692d3534373137335f6e6f726d616c2e77656270.webp 970w, /download/multimedia.miniatura.a41143106b40524d.766963656e74696e692d3534373137335f6d696e6961747572612e77656270.webp 400w" height="550" src="data:," width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/330669/es-inminente-el-anuncio-del-nuevo-arquero-de-belgrano">Primera Nacional: es inminente el anuncio del nuevo arquero de Belgrano</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/330735/la-cbf-estudia-la-suspension-del-presidente-rogerio-caboclo-por-acoso-sexual">
                                                <img alt="Rogerio Caboclo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7204c8cea67fafc.526f676572696f204361626f636c6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b7204c8cea67fafc.526f676572696f204361626f636c6f5f6e6f726d616c2e77656270.webp 1320w, /download/multimedia.miniatura.a7682f6c11b294ae.526f676572696f204361626f636c6f5f6d696e6961747572612e77656270.webp 400w" height="741" src="data:," width="1320" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/330735/la-cbf-estudia-la-suspension-del-presidente-rogerio-caboclo-por-acoso-sexual">La CBF estudia la suspensión del presidente Rogerio Caboclo por acoso sexual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/331310/tenemos-que-hacer-hincapie-en-que-las-que-tenemos-debemos-meterla">
                                                <img alt="Mazzola" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3f7b02bb61e41c7.4d617a7a6f6c615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a3f7b02bb61e41c7.4d617a7a6f6c615f6e6f726d616c2e77656270.webp 944w, /download/multimedia.miniatura.ae78811b32b46ab8.4d617a7a6f6c615f6d696e6961747572612e77656270.webp 400w" height="470" src="data:," width="944" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/331310/tenemos-que-hacer-hincapie-en-que-las-que-tenemos-debemos-meterla">&quot;Tenemos que hacer hincapié en que las que tenemos, debemos meterla&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/331470/bonet-el-heroe-de-argentino-monte-maiz-es-una-ciudad-muy-pasional">
                                                <img alt="bonet argentino monte maiz foto argentino crece" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4b2e72c16c62126.626f6e657420617267656e74696e6f206d6f6e7465206d61697a20666f746f205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4b2e72c16c62126.626f6e657420617267656e74696e6f206d6f6e7465206d61697a20666f746f205f6e6f726d616c2e77656270.webp 1128w, /download/multimedia.miniatura.993652e595a35078.626f6e657420617267656e74696e6f206d6f6e7465206d61697a20666f746f205f6d696e6961747572612e77656270.webp 400w" height="629" src="data:," width="1128" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/331470/bonet-el-heroe-de-argentino-monte-maiz-es-una-ciudad-muy-pasional">Bonet, el héroe de Argentino: &quot;Monte Maíz es una ciudad muy pasional&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.tributariomuni.gob.ar/samweb/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9308667d6b4624e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/330322/juan-barinaga-vamos-a-ir-mejorando-pero-el-primero-ya-lo-tenemos-adentro">
                                            <img alt="Belgrano formación" class="img-responsive lazyload" data-alto-grande="1189" data-ancho-grande="1784" data-sizes="auto" data-src="/download/multimedia.normal.84cdc9e569cfc0e5.42656c6772616e6f20666f726d616369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84cdc9e569cfc0e5.42656c6772616e6f20666f726d616369c3b36e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.ad7160c3fb57c53f.42656c6772616e6f20666f726d616369c3b36e5f6772616e64652e77656270.webp 1784w, /download/multimedia.miniatura.9bc060b22a75616b.42656c6772616e6f20666f726d616369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/330322/juan-barinaga-vamos-a-ir-mejorando-pero-el-primero-ya-lo-tenemos-adentro">Juan Barinaga: &quot;Vamos a ir mejorando, pero el primero ya lo tenemos adentro&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/329998/union-de-santa-fe-sorprendio-y-le-gano-por-1-0-a-river">
                                            <img alt="Mauro Luna Diale Unión" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95812ecf681cce10.4d6175726f204c756e61204469616c6520556e69c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.95812ecf681cce10.4d6175726f204c756e61204469616c6520556e69c3b36e5f6e6f726d616c2e77656270.webp 1009w, /download/multimedia.miniatura.984f981a94910a7e.4d6175726f204c756e61204469616c6520556e69c3b36e5f6d696e6961747572612e77656270.webp 400w" height="736" src="data:," width="1009" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/329998/union-de-santa-fe-sorprendio-y-le-gano-por-1-0-a-river">Unión de Santa Fe sorprendió y le ganó por 1-0 a River</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/330740/la-cordobesa-daniela-diaz-asumira-como-entrenadora-de-river">
                                            <img alt="Daniela Diaz 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.beec8642efe6f631.44616e69656c61204469617a20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.beec8642efe6f631.44616e69656c61204469617a20315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.84f11a47b88c3047.44616e69656c61204469617a20315f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/330740/la-cordobesa-daniela-diaz-asumira-como-entrenadora-de-river">La cordobesa Daniela Díaz asumirá como entrenadora de River</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/331369/historico-argentino-de-mote-maiz-ascendio-al-torneo-federal-a">
                                            <img alt="monte miaz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b16db93332e6f112.6d6f6e7465206d69617a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b16db93332e6f112.6d6f6e7465206d69617a5f6e6f726d616c2e77656270.webp 834w, /download/multimedia.miniatura.a5eb8c252a18f10a.6d6f6e7465206d69617a5f6d696e6961747572612e77656270.webp 400w" height="409" src="data:," width="834" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/331369/historico-argentino-de-mote-maiz-ascendio-al-torneo-federal-a">Histórico: Argentino de Monte Maíz ascendió al Torneo Federal A</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/330990/llega-vicentini-a-belgrano-para-pelear-el-puesto-con-losada">
                                            <img alt="846d0faa-7aed-4352-b6cb-040f7a45e8e3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89808bc6e93bec5e.38343664306661612d376165642d343335322d623663622d30343066376134355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.89808bc6e93bec5e.38343664306661612d376165642d343335322d623663622d30343066376134355f6e6f726d616c2e77656270.webp 995w, /download/multimedia.miniatura.b7e271978916cfa6.38343664306661612d376165642d343335322d623663622d30343066376134355f6d696e6961747572612e77656270.webp 396w" height="755" src="data:," width="995" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/330990/llega-vicentini-a-belgrano-para-pelear-el-puesto-con-losada">Llega Vicentini a Belgrano para pelear el puesto con Losada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/331024/preocupacion-en-talleres-por-la-situacion-de-diego-valoyes">
                                            <img alt="FLQUf7aXMAQ3lXD" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80d5acf24954d6c7.464c5155663761584d4151336c58445f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80d5acf24954d6c7.464c5155663761584d4151336c58445f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.a0cd8432fb883b7a.464c5155663761584d4151336c58445f6d696e6961747572612e77656270.webp 400w" height="453" src="data:," width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/331024/preocupacion-en-talleres-por-la-situacion-de-diego-valoyes">Preocupación en Talleres por la situación de Diego Valoyes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/10-mil-viviendas/?csrt=8333084810548506306" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.931751c9212f9ff2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d9aebcbb99b5b4bdb0b8abb0b6f7bab6b4f7b8ab"><span class="__cf_email__" data-cfemail="3b4c5e597b57565f525a49525415585456155a49">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-318"
                             class="publi  splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.tributariomuni.gob.ar/samweb/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a023069d559cdb2f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.7);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 7200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>