












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus</title>
        <meta name="description" content="El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-07-14+13%3A46%3A26.635242" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus" />
        <meta property="og:description"         content="El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="483"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.8aa866d4bc3cb70d.7573687561696120636f7669645f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="410"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.b4c2159d74d3ef70.706573717565726f20636f76696420345f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1140"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-07-14T11:41-03"/>
        <meta property="article:modified_time"  content="2020-07-14T13:20-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus | El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus" />
        <meta name="twitter:description"        content="El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus",
                "name": "Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus",
                "headline": "Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus",
                "description": "El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación.",
                
                    "articleSection": "País",
                
                "datePublished": "2020-07-14T11:41",
                "dateModified": "2020-07-14T13:20",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Coronavirus en Argentina,Coronavirus en pesquero de Ushuaia",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-07-14+13%3A46%3A26.635242"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La NUEVA Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 14 de julio</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F233698%2Fushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-07-14+13%3A52%3A17.523349" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-07-14+13%3A52%3A11.103062" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.809427a0c0135151.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-07-14+13%3A46%3A26.635242"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-233698">

                        

                        <header>
                            <h1 class="titulo">Ushuaia: 57 tripulantes de un pesquero dieron positivo en coronavirus</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">14/07/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El Ministerio de Salud de Tierra del Fuego reveló que 57 de los 61 tripulantes del buque pesquero &quot;Echizen Maru&quot; tienen Covid-19 y permanecen aislados en la embarcación.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus&amp;text=Ushuaia%3A%2057%20tripulantes%20de%20un%20pesquero%20dieron%20positivo%20en%20coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="pesquero covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.84afae86a58457e1.706573717565726f20636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="483" width="800" />
            
                <div class="descripcion">
                    
                        <small>1 / 3 - </small>
                    
                    Los tripulantes permanecen aislados en la embarcación, en el puerto de Ushuaia.  - Foto: gentileza.
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Ministerio de Salud de Tierra del Fuego revel&oacute; que <strong>57 de los 61 tripulantes del buque pesquero "Echizen Maru" dieron positivo por coronavirus y permanecen aislados en la embarcaci&oacute;n</strong>, en el puerto de <strong>Ushuaia</strong>.</p>
                                
    
    
        
            
                
            
        
    

                                
<p>"De las 61 muestras ya tenemos 57 confirmadas como positivas y esto se suma a los resultados que hab&iacute;amos obtenido ayer de los primeros siete casos confirmados. <strong>Los 57 infectados est&aacute;n aislados y estamos haciendo los controles a bordo</strong>", indicaron.</p>
<p><img alt="ushuaia covid" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.8aa866d4bc3cb70d.7573687561696120636f7669645f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8aa866d4bc3cb70d.7573687561696120636f7669645f6e6f726d616c2e6a706567.jpeg 750w, /download/multimedia.miniatura.94960c2d468aa686.7573687561696120636f7669645f6d696e6961747572612e6a706567.jpeg 400w" height="410" width="750"/><br/>"Todos los tripulantes van a permanecer aislados en el barco y no hay forma que desciendan debido al cord&oacute;n sanitario realizado por Prefectura. <strong>No sube nadie que no sea personal m&eacute;dico y no va a descender nadie del barco</strong>", afirmaron desde la cartera de Salud al portal Ushuaia 24.</p>
<p>Por otra parte, detallaron que<strong> contin&uacute;a la investigaci&oacute;n epidemiol&oacute;gica para determinar cu&aacute;l fue la v&iacute;a de entrada del virus.</strong></p>
<p>Cabe recordar que<strong> antes de viajar hacia Ushuaia, v&iacute;a a&eacute;rea, se les hicieron los hisopados y todos arrojaron negativo de Covid-19, del mismo modo cumplieron los 14 d&iacute;as de aislamiento obligatorio en la capital provincial antes de embarcar.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31605/coronavirus-en-argentina">Coronavirus en Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/35627/coronavirus-en-pesquero-de-ushuaia">Coronavirus en pesquero de Ushuaia</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-330"
                             class="publi  C2"
                             data-publicidad="330"
                             data-nombre="Coronavirus Cba - Nota"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/31627/coronavirus-en-cordoba" data-publicidad="330" data-nombre="Coronavirus Cba - Nota" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.aa93d8b59b77b7e8.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/233698/ushuaia-57-tripulantes-de-un-pesquero-dieron-positivo-en-coronavirus"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/233664/una-nena-de-8-anos-fallecio-por-coronavirus-en-jujuy">
                                                <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a00a5670866c1173.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a00a5670866c1173.636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 1033w, /download/multimedia.miniatura.8a119b3500bae7fc.636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" height="688" width="1033" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233664/una-nena-de-8-anos-fallecio-por-coronavirus-en-jujuy">Una nena de 8 años falleció por coronavirus en Jujuy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/232613/cualquier-resfrio-es-coronavirus-hasta-que-se-demuestre-lo-contrario">
                                                <img alt="Carla Vizzotti Na" class="img-responsive lazyload" data-alto-grande="1020" data-ancho-grande="1670" data-sizes="auto" data-src="/download/multimedia.normal.a326e659e860d7f6.4361726c612056697a7a6f747469204e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a326e659e860d7f6.4361726c612056697a7a6f747469204e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aa825b7669b448d1.4361726c612056697a7a6f747469204e615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8fb1268b4127d753.4361726c612056697a7a6f747469204e615f6772616e64652e6a7067.jpg 1670w" height="1020" width="1670" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/232613/cualquier-resfrio-es-coronavirus-hasta-que-se-demuestre-lo-contrario">“Cualquier resfrío es coronavirus, hasta que se demuestre lo contrario”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/233103/coronavirus-hubo-13-nuevos-fallecimientos-y-suman-1787-los-muertos-en-el-pais">
                                                <img alt="jubilados covid na" class="img-responsive lazyload" data-alto-grande="3108" data-ancho-grande="3636" data-sizes="auto" data-src="/download/multimedia.normal.8394ca8fb41f1c72.70616e64656d696120636f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8394ca8fb41f1c72.70616e64656d696120636f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg 878w, /download/multimedia.miniatura.b37eadf637ca5b2c.70616e64656d696120636f726f6e617669727573206279204e415f6d696e6961747572612e6a7067.jpg 351w, /download/multimedia.grande.8b5993443453a1a8.70616e64656d696120636f726f6e617669727573206279204e415f6772616e64652e6a7067.jpg 3636w" height="3108" width="3636" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233103/coronavirus-hubo-13-nuevos-fallecimientos-y-suman-1787-los-muertos-en-el-pais">Reportan 13 fallecimientos y ya suman 1.787 los muertos por Covid-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/233163/covid-19-confirman-3449-casos-este-sabado-y-otras-36-muertes-en-el-pais">
                                                <img alt="Coronavirus en Buenos AIres by NA" class="img-responsive lazyload" data-alto-grande="3972" data-ancho-grande="5251" data-sizes="auto" data-src="/download/multimedia.normal.837b63e6a87225a8.436f726f6e61766972757320656e204275656e6f73204149726573206279204e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.837b63e6a87225a8.436f726f6e61766972757320656e204275656e6f73204149726573206279204e5f6e6f726d616c2e6a7067.jpg 992w, /download/multimedia.miniatura.b708ff7604c3795b.436f726f6e61766972757320656e204275656e6f73204149726573206279204e5f6d696e6961747572612e6a7067.jpg 397w, /download/multimedia.grande.98391040eedb2fa5.436f726f6e61766972757320656e204275656e6f73204149726573206279204e5f6772616e64652e6a7067.jpg 5251w" height="3972" width="5251" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233163/covid-19-confirman-3449-casos-este-sabado-y-otras-36-muertes-en-el-pais">Covid-19: reportan 3.449 casos este sábado y otras 36 muertes en el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/233693/confirman-un-total-de-103265-casos-positivos-de-coronavirus-en-argentina">
                                                <img alt="Coronavirus Buenos AIres by na" class="img-responsive lazyload" data-alto-grande="3886" data-ancho-grande="5077" data-sizes="auto" data-src="/download/multimedia.normal.99b385a04c366ff3.436f726f6e617669727573204275656e6f73204149726573206279206e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99b385a04c366ff3.436f726f6e617669727573204275656e6f73204149726573206279206e615f6e6f726d616c2e6a7067.jpg 980w, /download/multimedia.miniatura.b33fd2456f21f56a.436f726f6e617669727573204275656e6f73204149726573206279206e615f6d696e6961747572612e6a7067.jpg 392w, /download/multimedia.grande.bcddc9e06f36fd9d.436f726f6e617669727573204275656e6f73204149726573206279206e615f6772616e64652e6a7067.jpg 5077w" height="3886" width="5077" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233693/confirman-un-total-de-103265-casos-positivos-de-coronavirus-en-argentina">Confirman un total de 103.265 casos positivos de coronavirus en Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/233665/el-gobierno-anuncia-una-inversion-de-745-m-para-la-lucha-contra-el-covid">
                                                <img alt="Roberto Salvarezza y Alberto Fernández by NA" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.bcb982458abc0c9c.526f626572746f2053616c766172657a7a61207920416c626572746f204665725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bcb982458abc0c9c.526f626572746f2053616c766172657a7a61207920416c626572746f204665725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a3fe391383f27dc7.526f626572746f2053616c766172657a7a61207920416c626572746f204665725f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ab0699b9ab16b63b.526f626572746f2053616c766172657a7a61207920416c626572746f204665725f6772616e64652e6a7067.jpg 3168w" height="2112" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233665/el-gobierno-anuncia-una-inversion-de-745-m-para-la-lucha-contra-el-covid">El Gobierno anuncia una inversión de $745 M para la lucha contra el Covid</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.9762e0dfba99bf53.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-1" data-bloque="18"><p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<!-- LNM - Box -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" style="display: block;"></ins></p>
<p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/232987/violo-la-cuarentena-disfrazado-de-policia-para-ver-a-su-novia-y-fue-detenido">
                                            <img alt="policia disfrazado grande" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1bc71e49ace5399.706f6c69636961206469736672617a61646f206772616e64655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1bc71e49ace5399.706f6c69636961206469736672617a61646f206772616e64655f6e6f726d616c2e6a7067.jpg 1140w, /download/multimedia.miniatura.b2735f881da492e8.706f6c69636961206469736672617a61646f206772616e64655f6d696e6961747572612e6a7067.jpg 400w" height="759" width="1140" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/232987/violo-la-cuarentena-disfrazado-de-policia-para-ver-a-su-novia-y-fue-detenido">Violó la cuarentena disfrazado de policía para ver a su novia en Gesell</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/232390/si-liberan-mucho-el-amba-estallan-los-casos-en-rosario-y-cordoba">
                                            <img alt="Daniel Gollán NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f089c343ae44290.44616e69656c20476f6c6cc3a16e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f089c343ae44290.44616e69656c20476f6c6cc3a16e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.81727af5064e98ec.44616e69656c20476f6c6cc3a16e5f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/232390/si-liberan-mucho-el-amba-estallan-los-casos-en-rosario-y-cordoba">“Si liberan mucho el Amba, estallan los casos en Rosario y Córdoba”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/232435/reportan-este-martes-62-decesos-y-2979-casos-de-covid-19-en-el-pais">
                                            <img alt="infectado CABA by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1bd77789171a333.303030303735353734345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1bd77789171a333.303030303735353734345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a25dabd1f652a49b.303030303735353734345f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/232435/reportan-este-martes-62-decesos-y-2979-casos-de-covid-19-en-el-pais">Reportan este martes 62 decesos y 2979 casos de Covid-19 en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/231831/confirman-2590-casos-positivos-y-44-fallecimientos-en-el-pais-por-covid-19">
                                            <img alt="Coronavirus en Buenos Aires 2 by na" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcbe4133b483e302.436f726f6e61766972757320656e204275656e6f7320416972657320322062795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bcbe4133b483e302.436f726f6e61766972757320656e204275656e6f7320416972657320322062795f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8ee34007bade3db4.436f726f6e61766972757320656e204275656e6f7320416972657320322062795f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/231831/confirman-2590-casos-positivos-y-44-fallecimientos-en-el-pais-por-covid-19">Confirman 2.590 casos positivos y 44 fallecimientos en el país por Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/233350/kicillof-y-rodriguez-larreta-definen-como-sigue-el-aislamiento-en-el-amba">
                                            <img alt="Kiciloff y Larreta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bde876b5e792d6bd.303030303739383431345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bde876b5e792d6bd.303030303739383431345f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.be416ae7072b41f3.303030303739383431345f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233350/kicillof-y-rodriguez-larreta-definen-como-sigue-el-aislamiento-en-el-amba">Kicillof y Rodríguez Larreta definen cómo sigue el aislamiento en el Amba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/233090/habilitan-puente-posadas-encarnacion-para-argentinos-varados-en-paraguay">
                                            <img alt="puente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84b34dd46a6e3cd4.7075656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84b34dd46a6e3cd4.7075656e74655f6e6f726d616c2e6a7067.jpg 899w, /download/multimedia.miniatura.be768f1446405da9.7075656e74655f6d696e6961747572612e6a7067.jpg 400w" height="505" width="899" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/233090/habilitan-puente-posadas-encarnacion-para-argentinos-varados-en-paraguay">Habilitan puente Posadas-Encarnación para argentinos varados en Paraguay</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-344"
                             class="publi  C10"
                             data-publicidad="344"
                             data-nombre="Gob_Cba - Mayores Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/mmyLmTZJPEI" data-publicidad="344" data-nombre="Gob_Cba - Mayores Noticias" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.97a241b791aaac73.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://generalurquiza.com.ar/buspack-retorno-servicio/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8fe42fc269f0e8bf.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0b7c6e694b67666f626a79626425686466256a79"><span class="__cf_email__" data-cfemail="493e2c2b0925242d20283b2026672a262467283b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bdc9af29fd9849f1.706573717565726f20636f7669645f6e6f726d616c2e6a7067.jpg",
                    "w":800,
                    "h":483,
                    "title": "Los tripulantes permanecen aislados en la embarcación, en el puerto de Ushuaia. - Foto: gentileza."
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8aa866d4bc3cb70d.7573687561696120636f7669645f6e6f726d616c2e6a706567.jpeg",
                    "w":750,
                    "h":410,
                    "title": "Los tripulantes permanecen aislados en la embarcación, en el puerto de Ushuaia. - Foto: gentileza."
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b4c2159d74d3ef70.706573717565726f20636f76696420345f6e6f726d616c2e6a7067.jpg",
                    "w":1140,
                    "h":640,
                    "title": "Los tripulantes permanecen aislados en la embarcación, en el puerto de Ushuaia. - Foto: gentileza."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>