












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio</title>
        <meta name="description" content="Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-07-01+12%3A50%3A32.372678" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio" />
        <meta property="og:description"    content="Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.803bcb77903bb301.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1280"/>
            <meta property="og:image:height" content="960"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.803bcb77903bb301.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-07-01T11:36-03"/>
        <meta property="article:modified_time"  content="2022-07-01T12:19-03"/>
        
            <meta property="article:section"    content="Córdoba"/>
        
        <meta property="article:tag"            content="Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio | Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio" />
        <meta name="twitter:description"        content="Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio",
                "name": "Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio",
                "headline": "Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio",
                "description": "Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia.",
                
                    "articleSection": "Córdoba",
                
                "datePublished": "2022-07-01T11:36",
                "dateModified": "2022-07-01T12:19",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.803bcb77903bb301.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Cecilia Basaldúa,Cecilia Gisela Basaldúa,Femicidio de Cecilia Basaldúa,juicio por el femicidio de Cecilia Basaldúa",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-07-01+12%3A50%3A32.372678"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La Nueva Mañana",
                        "url": "/usuario/156/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics 25/06/2022-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83276142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83276142-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 01 de julio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-07-01+12%3A50%3A32.372678" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-07-01+12%3A50%3A32.372678" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.aca28458e952d335.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/61/economia-circular" target="">
                                            
                                            Economía Circular
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-354062">

                        

                        <header>
                            <h1 class="titulo">Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">01/07/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/156/redaccion-la-nueva-manana"><span>Redacción La Nueva Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Dio inicio en los Tribunales de Cruz del Eje la audiencia final del juicio por el femicidio de Cecilia Basaldúa. En la tarde se podría arribar a la sentencia.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio&amp;text=Expulsaron%20al%20padre%20de%20Cecilia%20Basald%C3%BAa%20de%20la%20%C3%BAltima%20audiencia%20del%20juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio+https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio&amp;text=Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/354062/echaron-al-padre-de-cecilia-basaldua-de-la-ultima-audiencia-del-juicio', 'Expulsaron al padre de Cecilia Basaldúa de la última audiencia del juicio')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Última audiencia del juicio por el femicidio de Cecilia Basaldúa (LNM)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.803bcb77903bb301.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.803bcb77903bb301.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8d2a8f145e2e4c5a.c39a6c74696d612061756469656e6369612064656c206a756963696f20706f725f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Fuera de los Tribunales de Cruz del Eje y también en Córdoba, movilizaciones reclaman Justicia por Cecilia Basaldúa.</span>
                    <span>Foto: LNM</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En la ma&ntilde;ana de este viernes, puntual a las 10, dio inicio en los <strong>Tribunales de Cruz del Eje</strong> la audiencia final del juicio por el <strong>femicidio de Cecilia Basald&uacute;a</strong>, quien desapareci&oacute; en <strong>Capilla del Monte</strong> y fue encontrada asesinada d&iacute;as despu&eacute;s, el 25 de abril de 2020.</p>
                                
    
    

                                
<p>El padre de la Cecilia, <strong>Daniel Basald&uacute;a</strong>, fue expulsado de la sala por&nbsp;el juez Carlos Escudero, alegando supuestos "gestos inadecuados" que habr&iacute;a manifestado mientras el fiscal <strong>Sergio Cuello</strong> le&iacute;a sus alegatos.</p>
<p>El proceso judicial dio inicio hace dos meses, tras un largo y cuestionado proceso de Instrucci&oacute;n a cargo inicialmente de la fiscal <strong>Paula Kelm</strong>. Tiene como &uacute;nico imputado a <strong>Lucas Bustos</strong>, un joven de 25 a&ntilde;os que trabaja desde los 14 como pe&oacute;n de alba&ntilde;il y vive en una zona rural.</p>
<p>Dicha imputaci&oacute;n es criticada por la familia, que asegura que desde un principio la investigaci&oacute;n ha estado contaminada y que no se ha avanzado en l&iacute;neas investigativas y pruebas que podr&iacute;an arribar a la verdad. Exige la familia que se libere a <strong>Lucas Bustos</strong> de esta acusaci&oacute;n, para la que entienden, no hay pruebas; y que se reformule la investigaci&oacute;n para llegar a la verdad.</p>
<h3>La &uacute;ltima audiencia</h3>
<p>"Esto indignada por las cosas que escuchamos que est&aacute; diciendo el fiscal Sergio Cuello", manifest&oacute; <strong>Soledad Basald&uacute;a</strong>, hermana de Cecilia, a <strong>La Nueva Ma&ntilde;ana</strong>. A ella inicialmente no se le permiti&oacute; entrar supuestamente por falta de espacio en la sala, pero al expulsar a su padre requiri&oacute; ocupar su lugar para acompa&ntilde;ar a su madre y que no quede sola, pero se le deneg&oacute; la posibilidad.</p>
<p><strong>Giselle Videla</strong>, integrante de la querella de la familia, relat&oacute; que esta &uacute;ltima jornada del juicio inici&oacute; con la palabra de la perito solicitada por esta parte, <strong>Florentina Bustos</strong>.</p>
<p><strong>Videla</strong> subray&oacute; que esta perito pudo "decir claramente que quedaron elementos sin analizar, elementos que se secuestraron incluso en casa de <strong>Mario Mainardi</strong>", haciendo alusi&oacute;n a la &uacute;ltima persona que aloj&oacute; a Cecilia en su domicilio, en Capilla del Monte, y a quien la investigaci&oacute;n nunca reconoci&oacute; como sospechoso.</p>
<p>Destac&oacute; <strong>Videla</strong> que hay muestras de sangre que nunca fueron analizadas, incluso.</p>
<p>A continuaci&oacute;n, el fiscal <strong>Sergio Cuello</strong> inici&oacute; con los mencionados alegatos. A prop&oacute;sito, <strong>Giselle Videla </strong>manifest&oacute; cr&iacute;ticamente: "Insiste en la acusaci&oacute;n contra Lucas Bustos, pese a reconocer que no tienen pruebas directas contra &eacute;l. Habla de indicios que esta querella entiende que no son globales, m&uacute;ltiples ni certeros.</p>
<p>Tras la intervenci&oacute;n de Cuello, el debate contar&aacute; tambi&eacute;n con el alegato de la querella de la familia, a cargo de Daniela Pav&oacute;n. Luego, con el de la Secretar&iacute;a de Derechos Humanos, a trav&eacute;s de Gerardo Batistton. Y por &uacute;ltimo, con las palabras de la defensa.</p>
<p>Acto seguido, con todo ello, el jurado deber&aacute; deliberar y emitir una sentencia.</p>
<p>Noticias relacionadas:</p>
<div class="medios-widget post"><a href="/contenido/353865/femicidio-de-basaldua-el-juicio-llega-a-su-etapa-final"><img alt="padre cecilia basaldua by la tinta para prensa comunitaria c&oacute;rdoba" class="img-responsive lazyload" data-alto-grande="2500" data-ancho-grande="3750" data-sizes="auto" data-src="/download/multimedia.normal.b03ebf9c69648910.706164726520636563696c696120626173616c647561206279206c612074696e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b03ebf9c69648910.706164726520636563696c696120626173616c647561206279206c612074696e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b46e67ce67ec8757.706164726520636563696c696120626173616c647561206279206c612074696e5f6772616e64652e77656270.webp 3750w, /download/multimedia.miniatura.849dd4d76c1f180b.706164726520636563696c696120626173616c647561206279206c612074696e5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000"/></a><a href="/contenido/353865/femicidio-de-basaldua-el-juicio-llega-a-su-etapa-final">Femicidio de Cecilia Basald&uacute;a: el juicio llega a su etapa final</a></div>
<div class="medios-widget post"><a href="/contenido/352903/femicidio-de-cecilia-basaldua-el-1-de-julio-se-conoce-la-sentencia"><img alt="Fotos Enfant Terrible para Prensa Comunitaria C&oacute;rdoba (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f2537cb9be117f1.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f2537cb9be117f1.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.bfe75392c2e66d2f.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6d696e6961747572612e77656270.webp 400w" height="852" src="data:," width="1280"/></a><a href="/contenido/352903/femicidio-de-cecilia-basaldua-el-1-de-julio-se-conoce-la-sentencia">Femicidio de Cecilia Basald&uacute;a: el 1 de julio se conocer&aacute; la sentencia</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/33019/cecilia-basaldua">Cecilia Basaldúa</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/32595/cecilia-gisela-basaldua">Cecilia Gisela Basaldúa</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/33262/femicidio-de-cecilia-basaldua">Femicidio de Cecilia Basaldúa</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/52897/juicio-por-el-femicidio-de-cecilia-basaldua">juicio por el femicidio de Cecilia Basaldúa</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b014948bb645d3cb.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="/usuario/156/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/156/redaccion-la-nueva-manana">Redacción La Nueva Mañana</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/353865/femicidio-de-basaldua-el-juicio-llega-a-su-etapa-final">
                                                <img alt="padre cecilia basaldua by la tinta para prensa comunitaria córdoba" class="img-responsive lazyload" data-alto-grande="2500" data-ancho-grande="3750" data-sizes="auto" data-src="/download/multimedia.normal.b03ebf9c69648910.706164726520636563696c696120626173616c647561206279206c612074696e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b03ebf9c69648910.706164726520636563696c696120626173616c647561206279206c612074696e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b46e67ce67ec8757.706164726520636563696c696120626173616c647561206279206c612074696e5f6772616e64652e77656270.webp 3750w, /download/multimedia.miniatura.849dd4d76c1f180b.706164726520636563696c696120626173616c647561206279206c612074696e5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/353865/femicidio-de-basaldua-el-juicio-llega-a-su-etapa-final">Femicidio de Cecilia Basaldúa: el juicio llega a su etapa final</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/352903/femicidio-de-cecilia-basaldua-el-1-de-julio-se-conoce-la-sentencia">
                                                <img alt="Fotos Enfant Terrible para Prensa Comunitaria Córdoba (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f2537cb9be117f1.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f2537cb9be117f1.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.bfe75392c2e66d2f.466f746f7320456e66616e74205465727269626c652070617261205072656e735f6d696e6961747572612e77656270.webp 400w" height="852" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/352903/femicidio-de-cecilia-basaldua-el-1-de-julio-se-conoce-la-sentencia">Femicidio de Cecilia Basaldúa: el 1 de julio se conocerá la sentencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/353450/por-nieve-dispusieron-corte-total-del-camino-de-las-altas-cumbres">
                                                <img alt="Nieve en las sierras (Municipalidad de Villa Yacanto)" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.92bebda257949eff.4e6965766520656e206c6173207369657272617320284d756e69636970616c695f6d696e6961747572612e77656270.webp" height="439" src="data:," width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/353450/por-nieve-dispusieron-corte-total-del-camino-de-las-altas-cumbres">Por nieve, dispusieron el corte total del Camino de las Altas Cumbres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/353657/investigan-el-choque-de-un-colectivo-a-un-peaton-en-el-parque-sarmiento">
                                                <img alt="Avenida Sabattini, Parque Sarmiento 4" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b584c2444620858f.4176656e69646120536162617474696e692c20506172717565205361726d69655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b584c2444620858f.4176656e69646120536162617474696e692c20506172717565205361726d69655f6e6f726d616c2e77656270.webp 717w, /download/multimedia.miniatura.a6f66122c97930fd.4176656e69646120536162617474696e692c20506172717565205361726d69655f6d696e6961747572612e77656270.webp 400w" height="534" src="data:," width="717" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/353657/investigan-el-choque-de-un-colectivo-a-un-peaton-en-el-parque-sarmiento">Investigan el choque de un colectivo a un peatón en el Parque Sarmiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/352626/marcharon-para-conmemorar-los-20-anos-de-la-masacre-de-avellaneda">
                                                <img alt="Movilización en Córdoba a 20 años de la Masacre de Avellaneda (FPDS Cba) 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a655bc6547a3007c.4d6f76696c697a616369c3b36e20656e2043c3b372646f6261206120323020615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a655bc6547a3007c.4d6f76696c697a616369c3b36e20656e2043c3b372646f6261206120323020615f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.8b942a825ca078d6.4d6f76696c697a616369c3b36e20656e2043c3b372646f6261206120323020615f6d696e6961747572612e77656270.webp 400w" height="608" src="data:," width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/352626/marcharon-para-conmemorar-los-20-anos-de-la-masacre-de-avellaneda">Marcharon para conmemorar los 20 años de la Masacre de Avellaneda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/353810/con-un-cuadro-grave-sigue-internado-el-nino-que-se-accidento-con-un-chupetin">
                                                <img alt="Hospital Privado de Córdoba by web del hospital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92d8d13d60744749.486f73706974616c205072697661646f2064652043c3b372646f6261206279205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92d8d13d60744749.486f73706974616c205072697661646f2064652043c3b372646f6261206279205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.913f47b8c4fabdc5.486f73706974616c205072697661646f2064652043c3b372646f6261206279205f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/353810/con-un-cuadro-grave-sigue-internado-el-nino-que-se-accidento-con-un-chupetin">Con un cuadro grave, sigue internado el niño que se accidentó con un chupetín</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://premiosjeronimo.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.86a101d8dcc16bf4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/352730/la-embajadora-de-chile-se-reunio-con-ministros-del-gabinete-provincial">
                                            <img alt="Ebajadora Chile by prensa.cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3fccd0c32583367.4562616a61646f7261204368696c65206279207072656e73612e6362615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3fccd0c32583367.4562616a61646f7261204368696c65206279207072656e73612e6362615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.a766398180bebe2a.4562616a61646f7261204368696c65206279207072656e73612e6362615f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/352730/la-embajadora-de-chile-se-reunio-con-ministros-del-gabinete-provincial">La embajadora de Chile se reunió con ministros del Gabinete provincial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/353822/el-ministerio-de-salud-confirmo-el-primer-caso-de-viruela-simica-en-cordoba">
                                            <img alt="Malbrán by na" class="img-responsive lazyload" data-alto-grande="2529" data-ancho-grande="3571" data-sizes="auto" data-src="/download/multimedia.normal.b82562d22cc35f9b.4d616c6272c3a16e206279206e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b82562d22cc35f9b.4d616c6272c3a16e206279206e615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8d8a784dad5c66c4.4d616c6272c3a16e206279206e615f6772616e64652e77656270.webp 3571w, /download/multimedia.miniatura.a195c6e7eef34802.4d616c6272c3a16e206279206e615f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/353822/el-ministerio-de-salud-confirmo-el-primer-caso-de-viruela-simica-en-cordoba">Viruela símica: el Ministerio de Salud confirmó el primer caso en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/353797/apagon-en-zona-sur-por-falla-en-un-distribuidor-de-media-tension">
                                            <img alt="Epec" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88071a959d85d536.576861747341707020496d61676520323032322d30362d333020617420382e355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.88071a959d85d536.576861747341707020496d61676520323032322d30362d333020617420382e355f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.a691d9a49d3e6436.576861747341707020496d61676520323032322d30362d333020617420382e355f6d696e6961747572612e77656270.webp 338w" height="799" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/353797/apagon-en-zona-sur-por-falla-en-un-distribuidor-de-media-tension">Apagón en zona sur por fallas en distribuidor de media tensión</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/353526/villa-maria-con-rastrillajes-buscan-a-mujer-desaparecida-desde-el-sabado">
                                            <img alt="gloria suarez" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.9fb7f3ef6b2f1782.676c6f7269612073756172657a5f6d696e6961747572612e77656270.webp" height="400" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/353526/villa-maria-con-rastrillajes-buscan-a-mujer-desaparecida-desde-el-sabado">Villa María: encontraron sin vida a Gloria Suárez</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/353570/el-jueves-comienza-el-pago-de-haberes-en-la-administracion-publica-provincial">
                                            <img alt="Panl by prensa.cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8acebcfeb85c698b.50616e6c206279207072656e73612e6362615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8acebcfeb85c698b.50616e6c206279207072656e73612e6362615f6e6f726d616c2e77656270.webp 1001w, /download/multimedia.miniatura.b3888744175c24e7.50616e6c206279207072656e73612e6362615f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1001" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/353570/el-jueves-comienza-el-pago-de-haberes-en-la-administracion-publica-provincial">El jueves comienza el pago de haberes en la Administración Pública</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/352393/alertan-por-caida-de-nieve-en-la-ruta-de-las-altas-cumbres-en-cordoba">
                                            <img alt="Nieve Altas Cumbres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98912bf21e3d0c91.4e6965766520416c7461732043756d627265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98912bf21e3d0c91.4e6965766520416c7461732043756d627265735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b5826649a6603104.4e6965766520416c7461732043756d627265735f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/352393/alertan-por-caida-de-nieve-en-la-ruta-de-las-altas-cumbres-en-cordoba">Alertan por caída de nieve en la ruta de las Altas Cumbres en Córdoba</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9fd754afe7e744dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b9cedcdbf9d5d4ddd0d8cbd0d697dad6d497d8cb"><span class="__cf_email__" data-cfemail="a1d6c4c3e1cdccc5c8c0d3c8ce8fc2cecc8fc0d3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>