











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Delta no es predominante, pero “aumentó su frecuencia de detección”</title>
        <meta name="description" content="La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-10-29+01%3A57%3A19.109322" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Delta no es predominante, pero “aumentó su frecuencia de detección”" />
        <meta property="og:description"    content="La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a2846f76727a2be6.576861747341707020496d61676520323032312d31302d323820617420392e335f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.a2846f76727a2be6.576861747341707020496d61676520323032312d31302d323820617420392e335f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="659"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-29T00:02-03"/>
        <meta property="article:modified_time"  content="2021-10-28T22:43-03"/>
        
            <meta property="article:section"        content="Ed Impresa - Sociedad"/>
        
        <meta property="article:tag"            content="Delta no es predominante, pero “aumentó su frecuencia de detección” | La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Delta no es predominante, pero “aumentó su frecuencia de detección”" />
        <meta name="twitter:description"        content="La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion",
                "name": "Delta no es predominante, pero “aumentó su frecuencia de detección”",
                "headline": "Delta no es predominante, pero “aumentó su frecuencia de detección”",
                "description": "La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba.",
                
                    "articleSection": "Sociedad",
                
                "datePublished": "2021-10-29T00:02",
                "dateModified": "2021-10-28T22:43",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a2846f76727a2be6.576861747341707020496d61676520323032312d31302d323820617420392e335f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Pandemia Covid-19,Variante Delta en Argentina",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-10-29+01%3A57%3A19.109322"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Miriam Campos",
                        "url": "/usuario/135/miriam-campos"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 29 de octubre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-10-29+01%3A57%3A19.109322" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-10-29+01%3A57%3A19.109322" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-10-29+01%3A57%3A19.109322"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vcl19.wnpservers.net:2096/">Correo</a></li>
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-314325">

                        

                        <header>
                            <h1 class="titulo">Delta no es predominante, pero “aumentó su frecuencia de detección”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">29/10/2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/135/miriam-campos"><span>Miriam Campos</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La variante Delta, doblemente contagiosa que la cepa predominante en la primera ola, representó en las últimas semanas el 10,8% de los casos de Covid-19 en Córdoba.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion&amp;text=Delta%20no%20es%20predominante%2C%20pero%20%E2%80%9Caument%C3%B3%20su%20frecuencia%20de%20detecci%C3%B3n%E2%80%9D" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Delta no es predominante, pero “aumentó su frecuencia de detección”+https://lmdiario.com.ar/contenido/314325/delta-no-es-predominante-pero-aumento-su-frecuencia-de-deteccion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="WhatsApp Image 2021-10-28 at 9.35.11 AM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2846f76727a2be6.576861747341707020496d61676520323032312d31302d323820617420392e335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2846f76727a2be6.576861747341707020496d61676520323032312d31302d323820617420392e335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8b2570e986e9b98c.576861747341707020496d61676520323032312d31302d323820617420392e335f6d696e6961747572612e6a7067.jpg 400w" height="659" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    
                    <span>La provincia de Buenos Aires confirmó que la variante Delta ya “es mayoritaria”.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><a href="https://lmdiario.com.ar/tema/5313/edicion-impresa" target="_self"><img alt="chapa_ed_impresa_01 " class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.b300b504d21fcc84.63686170615f65645f696d70726573615f30315f6e6f726d616c2e706e67.png" height="22" src="data:," title="Ed. Impresa_01" width="140"/></a> &nbsp;</p>
                                
    
    

                                
<p><span><strong><em></em></strong></span>LA PANDEMIA NO TERMIN&Oacute;</p>
<p>En la semana epidemiol&oacute;gica n&uacute;mero 43 y en medio de la mayor apertura de actividades desde el inicio de la pandemia en el pa&iacute;s, en t&eacute;rminos sanitarios se conocieron dos datos significativos. Por un lado, la ministra de Salud de la Naci&oacute;n,<strong> Carla Vizzotti</strong>, con miras al 2022, anunci&oacute; la decisi&oacute;n del Estado de comenzar a vacunar con terceras dosis a los mayores de 50 a&ntilde;os; y por otro lado, la provincia de Buenos Aires confirm&oacute; que la variante Delta ya &ldquo;es mayoritaria&rdquo; en los casos contabilizados en el territorio bonaerense y que luego de 20 semanas consecutivas de descenso, los contagios volvieron a incrementarse en los &uacute;ltimos d&iacute;as. &nbsp;</p>
<p>En C&oacute;rdoba se siguen con atenci&oacute;n estos eventos, el primero porque marca el ritmo del plan de vacunaci&oacute;n que ha logrado descomprimir las internaciones por coronavirus, la saturaci&oacute;n del sistema de salud (que en estos d&iacute;as funciona casi en din&aacute;mica prepandemia) y en consecuencia - y lo m&aacute;s importante-, ha bajado la cantidad de fallecimientos por esta infecci&oacute;n, sobre todo en los mayores de 50 a&ntilde;os, el grupo et&aacute;reo que representa el 90% de esas muertes. La dosis de &ldquo;refuerzo&rdquo; es una carta estrat&eacute;gica contra el impacto de una posible tercera ola en la que, que seg&uacute;n especialistas, la variante Delta tendr&aacute; el protagonismo.&nbsp;</p>
<p>Teniendo en cuenta la incidencia de la Delta en la provincia de Buenos Aires, el distrito m&aacute;s poblado del pa&iacute;s que marca el pulso de la pandemia a nivel federal, se puede decir que la situaci&oacute;n epidemiol&oacute;gica de C&oacute;rdoba, por ahora, es bastante dis&iacute;mil aunque hubo recientemente un aumento de casos en todos los grupos et&aacute;reos, excepci&oacute;n de menores de 6 a&ntilde;os.&nbsp;</p>
<blockquote>
<p>Desde el primer brote iniciado por un viajero en julio pasado hasta el momento, la provincia ya acumula -hasta este mi&eacute;rcoles 27 de octubre- un total de 338 casos de Delta, siendo C&oacute;rdoba capital y Calamuchita las localidades m&aacute;s afectadas por esta variante. &nbsp;&nbsp;</p>
</blockquote>
<p>En ese marco, en las &uacute;ltimas semanas solo el 10,8% de los contagios de Covid-19 corresponden a esa variante y Gamma sigue siendo la predominante, pero datos del estudio &ldquo;Vigilancia de Variantes (VOC/VOI) de Sars-Cov-2 en la Provincia de C&oacute;rdoba&rdquo;, dado a conocer el martes por el Ministerio de Salud local, revelan que la variante Delta &ldquo;aument&oacute; su frecuencia de detecci&oacute;n&rdquo;. La misma represent&oacute; en septiembre el 6,2% de los contagios y entre el 1 y el 18 de octubre, trep&oacute; hasta el 10,8%, por lo que de a poco se va esparciendo.&nbsp;</p>
<h3>Una frecuencia gradual&nbsp;</h3>
<p><strong>El informe, del que participaron Gonzalo Castro, Paola Sicilia, Laura Bol&oacute;n, Laura L&oacute;pez y Gabriela Barb&aacute;s por el Ministerio de Salud de C&oacute;rdoba; y Viviana R&eacute; y Bel&eacute;n Pisano, por el Instituto de Virolog&iacute;a de la Facultad de Ciencias M&eacute;dicas de la Universidad Nacional de C&oacute;rdoba (UNC), &nbsp;muestra una nueva foto de la &ldquo;din&aacute;mica de circulaci&oacute;n&rdquo; de las variantes.</strong></p>
<p>Desde el primer brote iniciado por un viajero en julio pasado hasta el momento, la provincia ya acumulaba -hasta este mi&eacute;rcoles 27 de octubre- un total de 338 casos de Delta, siendo C&oacute;rdoba capital y Calamuchita las localidades m&aacute;s afectadas por esta variante. &nbsp;&nbsp;</p>
<p>&ldquo;<strong>Si bien la frecuencia de detecci&oacute;n de Delta aument&oacute;, &eacute;sta contin&uacute;a siendo gradual, focalizada en determinadas &aacute;reas de la provincia, registr&aacute;ndose un aumento de la frecuencia de detecci&oacute;n en C&oacute;rdoba capital</strong>&rdquo;, indica el estudio y precisa que de las 181 muestras analizadas correspondientes al per&iacute;odo del 28 de septiembre al 18 de octubre, 111 corresponden a contagios ocurridos en la poblaci&oacute;n general, y 70 a viajeros o casos asociados a brotes por Delta.&nbsp;</p>
<h3>Estrategia local y tercera ola&nbsp;</h3>
<p>&ldquo;Creemos que en C&oacute;rdoba se han generado muy buenas estrategias de detecci&oacute;n y contenci&oacute;n en la vigilancia de variantes. Han sido muy eficientes en el sentido que se implement&oacute; un protocolo de genotipados con detecci&oacute;n de variante, casi en tiempo real&rdquo;, dice a La Nueva Ma&ntilde;ana, <strong>Humberto Debat,</strong> vir&oacute;logo e integrante del Proyecto Argentino Interinstitucional de Gen&oacute;mica de SARS-COV-2, sobre la posibilidad que tiene el Ministerio de Salud de C&oacute;rdoba de poder &lsquo;genotipar&rsquo; (determinar la constituci&oacute;n gen&eacute;tica de los PCR positivos), al menos, en el &uacute;ltimo mes y medio.&nbsp;</p>
<figure class="image"><img alt="DEbat" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9e021e1dacf06284.44456261745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e021e1dacf06284.44456261745f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.911078a54e893d05.44456261745f6d696e6961747572612e6a7067.jpg 400w" height="563" src="data:," width="1000"/>
<figcaption><span style="font-size: 12px;">Humberto Debat, vir&oacute;logo e integrante del Proyecto Argentino Interinstitucional de Gen&oacute;mica de SARS-COV-2,</span></figcaption>
</figure>
<p>&ldquo;Eso es un gran protocolo, en el sentido que se hacen detecci&oacute;n pr&aacute;cticamente en tiempo real y se puede hacer un seguimiento importante e informar a las personas&rdquo;, indica el vir&oacute;logo y agrega que C&oacute;rdoba aplic&oacute; un protocolo de aislamiento distinto a nivel epidemiol&oacute;gico. Por ejemplo, Naci&oacute;n estableci&oacute; 10 d&iacute;as de aislamiento de casos positivos hasta el alta y 14 d&iacute;as para contactos estrechos. Y con Delta, en el caso de C&oacute;rdoba eso se extendi&oacute; a 14 d&iacute;as al positivo y 18 d&iacute;as al contacto estrecho. A lo que se sum&oacute; en la identificaci&oacute;n de casos de Delta sin nexo, la realizaci&oacute;n de Operativos Identificar en los barrios, para intentar contener los brotes.&nbsp;<br/>&ldquo;Creemos que esa es la raz&oacute;n por la cual la situaci&oacute;n de variante en C&oacute;rdoba tiene mejores porcentajes en lo que en Buenos Aires&rdquo;, agrega Debat y destaca, a su vez, que &ldquo;es s&uacute;per importante enfatizar que todos los controles y restricciones que se usaron a nivel federal, disminuci&oacute;n del cupo de viaje, los aislamientos obligatorios, los testeos al ingreso al pa&iacute;s, evidentemente han permitido retrasar el establecimiento de Delta a nuestro pa&iacute;s y avanzar con nuestra campa&ntilde;a de inmunizaci&oacute;n&rdquo;.</p>
<h3>&ldquo;Es un logro que se haya demorado la predominaci&oacute;n de la variante Delta&rdquo;</h3>
<p>&ldquo;Esto ha sido un logro&rdquo;, enfatiza y explica que en el contexto general, la variante Delta es dominante a nivel global, m&aacute;s del 90% de todas las detecciones en todo el mundo son de Delta y sin embargo, en Latinoam&eacute;rica, y m&aacute;s en Argentina, se demor&oacute; much&iacute;simo la predominancia de esta variante y eventualmente est&aacute; llegando. &ldquo;En ese contexto tambi&eacute;n se entiende la relajaci&oacute;n de algunas de estas medidas de control al ingreso por la gran circulaci&oacute;n que tenemos en este momento de Delta&rdquo;, analiza.&nbsp;</p>
<p>Con respecto a una posible tercera ola de contagios de Covid-19, Debtal indica: &ldquo;La vamos a tener. Quiz&aacute;s ahora estamos viendo los primeros indicios con el aumento de casos en CABA y tambi&eacute;n como ocurrir&aacute; en el resto de los distritos, nos va a agarrar con una cobertura mucho mayor, que la que tuvieron los pa&iacute;ses de Europa cuando Delta empez&oacute; a ser dominante. Y por supuesto, esto significa un desacople en la cantidad de casos severos y cantidad de fallecimientos en nuestro pa&iacute;s&rdquo;.</p>
<p>&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p></p>
<table style="margin: 0px 0px 15px 15px; float: right; width: 203px;">
<tbody>
<tr>
<td style="vertical-align: top; width: 199px;"><a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="_self"><img alt="LNM - Edici&oacute;n Impresa" caption="false" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/multimedia.miniatura.8ab6e3235aa84454.65645f696d705f3233305f6d696e6961747572612e6a7067.jpg" height="262" src="data:," title="Edici&oacute;n Impresa" width="200"/></a></td>
</tr>
</tbody>
</table>
<hr/>
<p><strong><em>Segu&iacute; el desarrollo de esta noticia y otras m&aacute;s&nbsp;<br/>en la edici&oacute;n impresa de La Nueva Ma&ntilde;ana</em></strong>&nbsp;<br/><span style="font-size: 12px;"><em>[&nbsp;<span>Todos los </span></em></span><span style="font-size: 12px;"><em><span>viernes en tu kiosco&nbsp;</span>]<br/><br/></em></span><span style="font-size: 12px;"><em></em></span></p>
<hr/>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/32955/pandemia-covid-19">Pandemia Covid-19</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/46019/variante-delta-en-argentina">Variante Delta en Argentina</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.99ac2b32b7c0f8f9.576861747341707020496d61676520323031382d30352d31332061742032322e2e6a706567.jpeg');">
            <a href="/usuario/135/miriam-campos"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/135/miriam-campos">Miriam Campos</a>
            </h2>

            <div class="descripcion"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f598969498859a86b59998919c94879c9adb969a98db9487">[email&#160;protected]</a></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                        <a href="https://twitter.com/Furalle" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d6ca051212bb6a6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/314321/hacia-el-parque-nacional-traslasierra">
                                                <img alt="Estancia-pinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b384e215a94c4c5c.457374616e6369612d70696e61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b384e215a94c4c5c.457374616e6369612d70696e61735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a61a6fc1890c7bcd.457374616e6369612d70696e61735f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/314321/hacia-el-parque-nacional-traslasierra">Ambiente: el Parque Nacional Traslasierra y el resguardo del bosque nativo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/313137/contra-el-odio-la-desinformacion-y-la-mentira-hecha-verdad-en-la-web">
                                                <img alt="Licari00002" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3c741d09aa81f6c.4c696361726930303030325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b3c741d09aa81f6c.4c696361726930303030325f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.8dbc0f933cdd1386.4c696361726930303030325f6d696e6961747572612e6a706567.jpeg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/313137/contra-el-odio-la-desinformacion-y-la-mentira-hecha-verdad-en-la-web">Contra el odio, la desinformación y la mentira hecha verdad en la web</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/313131/reciclar-en-cordoba-bolsas-magicas-para-la-basura-propia">
                                                <img alt="Cyclear © Gentileza00004" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4d71d7076e22cb3.4379636c65617220c2a92047656e74696c657a6130303030345f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a4d71d7076e22cb3.4379636c65617220c2a92047656e74696c657a6130303030345f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a4f4691c8f0bb0a6.4379636c65617220c2a92047656e74696c657a6130303030345f6d696e6961747572612e6a706567.jpeg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/313131/reciclar-en-cordoba-bolsas-magicas-para-la-basura-propia">Reciclar en Córdoba: “bolsas mágicas” para la basura propia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/314324/argentina-es-un-pais-deseado-por-los-refugiados-del-mundo">
                                                <img alt="Rendon" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b33c45c89838b670.52656e646f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b33c45c89838b670.52656e646f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b273edca344efeb9.52656e646f6e5f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/314324/argentina-es-un-pais-deseado-por-los-refugiados-del-mundo">“Argentina es un país deseado por los refugiados del mundo”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/313134/en-cordoba-mueren-5000-mujeres-por-ano-debido-al-cancer-de-mama">
                                                <img alt="mamografias gobdecordoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bdb6ad32f19896a6.6d616d6f6772616669617320676f626465636f72646f62615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bdb6ad32f19896a6.6d616d6f6772616669617320676f626465636f72646f62615f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.b8e8cc1c97e84988.6d616d6f6772616669617320676f626465636f72646f62615f6d696e6961747572612e6a706567.jpeg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/313134/en-cordoba-mueren-5000-mujeres-por-ano-debido-al-cancer-de-mama">En Córdoba mueren 5.000 mujeres por año debido al cáncer de mama</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/313136/la-ruta-del-vino-cordobes">
                                                <img alt="IMG-20201126-WA0067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b3f5fc1d2f9a349.494d472d32303230313132362d5741303036375f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9b3f5fc1d2f9a349.494d472d32303230313132362d5741303036375f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.86a4ae66fbfafa87.494d472d32303230313132362d5741303036375f6d696e6961747572612e6a706567.jpeg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/313136/la-ruta-del-vino-cordobes">La ruta del vino cordobés: una industria que crece</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a141c227ce4ab055.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-402"
                             class="publi  C9"
                             data-publicidad="402"
                             data-nombre="Kolektor - Noticias Box Medium II"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://cms.rentascordoba.gob.ar/beneficio-tipa/" data-publicidad="402" data-nombre="Kolektor - Noticias Box Medium II" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bb0fcd9bcfb8dc9e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313426/fernandez-participara-del-foro-del-g20-y-de-la-cumbre-climatica">
                                            <img alt="Alberto nueva by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4ac8362a0354e1b.31362d31302d323032315f6466656637653334323631383439373334313664665f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4ac8362a0354e1b.31362d31302d323032315f6466656637653334323631383439373334313664665f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.82349aa192e9dfa4.31362d31302d323032315f6466656637653334323631383439373334313664665f6d696e6961747572612e6a7067.jpg 400w" height="665" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313426/fernandez-participara-del-foro-del-g20-y-de-la-cumbre-climatica">Fernández participará del foro del G20 y de la Cumbre Climática</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313023/el-gran-jose-luis-perales-inicia-en-cordoba-su-gira-despedida-por-argentina">
                                            <img alt="jose luis perales" class="img-responsive lazyload" data-alto-grande="853" data-ancho-grande="1266" data-sizes="auto" data-src="/download/multimedia.normal.9244dbc16a64c206.6a6f7365206c75697320706572616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9244dbc16a64c206.6a6f7365206c75697320706572616c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.grande.b1d700c5ae9078f6.6a6f7365206c75697320706572616c65735f6772616e64652e6a7067.jpg 1266w, /download/multimedia.miniatura.83703ca2eceefff3.6a6f7365206c75697320706572616c65735f6d696e6961747572612e6a7067.jpg 240w" height="539" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313023/el-gran-jose-luis-perales-inicia-en-cordoba-su-gira-despedida-por-argentina">El gran José Luis Perales inicia en Córdoba su gira despedida por Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313278/talibanes-decapitaron-a-una-jugadora-de-voley-en-kabul">
                                            <img alt="1634832964_497640_1634833345_noticia_normal_recorte1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba37d1e7daeb0815.313633343833323936345f3439373634305f313633343833333334355f6e6f745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba37d1e7daeb0815.313633343833323936345f3439373634305f313633343833333334355f6e6f745f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.b225b70af72cc769.313633343833323936345f3439373634305f313633343833333334355f6e6f745f6d696e6961747572612e6a7067.jpg 400w" height="405" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313278/talibanes-decapitaron-a-una-jugadora-de-voley-en-kabul">Talibanes decapitaron a una jugadora de vóley en Kabul</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313296/femicidio-en-salta-una-chica-de-17-anos-fue-asesinada-y-detuvieron-a-su-ex-novio">
                                            <img alt="HARTAS GENTILEZA NI UNA MENOS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b20ce50d5489fadc.4841525441535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b20ce50d5489fadc.4841525441535f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.80ffe192284d7a64.4841525441535f6d696e6961747572612e6a7067.jpg 400w" height="639" src="data:," width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313296/femicidio-en-salta-una-chica-de-17-anos-fue-asesinada-y-detuvieron-a-su-ex-novio">Femicidio en Salta: detuvieron al ex novio de la chica asesinada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313394/prorrogan-hasta-2038-el-regimen-de-promocion-industrial-para-tierra-del-fuego">
                                            <img alt="ushuaia" class="img-responsive lazyload" data-alto-grande="666" data-ancho-grande="1000" data-sizes="auto" data-src="/download/multimedia.normal.ab4f3c42bf6546a1.757368756169615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab4f3c42bf6546a1.757368756169615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.grande.bf4c11261de563b1.757368756169615f6772616e64652e6a7067.jpg 1000w, /download/multimedia.miniatura.bacbec856fedc256.757368756169615f6d696e6961747572612e6a7067.jpg 240w" height="532" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313394/prorrogan-hasta-2038-el-regimen-de-promocion-industrial-para-tierra-del-fuego">El régimen de promoción industrial de Tierra del Fuego fue extendido a 2038</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/313110/vacunar-a-los-ninos-contra-covid-no-es-seguro-ni-necesario">
                                            <img alt="Vacunación a niños y niñas Cba by @gobdecordoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95ca8d35009172f6.576861747341707020496d61676520323032312d31302d31302061742030392e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.95ca8d35009172f6.576861747341707020496d61676520323032312d31302d31302061742030392e5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.a2ca2400b8f3547e.576861747341707020496d61676520323032312d31302d31302061742030392e5f6d696e6961747572612e6a706567.jpeg 370w" height="830" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/313110/vacunar-a-los-ninos-contra-covid-no-es-seguro-ni-necesario">Vacunar a los niños contra Covid no es seguro ni necesario</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Fuego Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.youtube.com/watch?v=oBbwATI46hc" data-publicidad="432" data-nombre="Gob_Cba - Fuego Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a49699150ca5ce61.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e3948681a38f8e878a82918a8ccd808c8ecd8291"><span class="__cf_email__" data-cfemail="f98e9c9bb995949d90988b9096d79a9694d7988b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b235cef53abc62dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-318"
                             class="publi  not-movil splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bcc483001033835d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.7);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 7200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Smll1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>