









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Autovac, la modalidad de vacunación para personas con dificultades de movilidad</title>
        <meta name="description" content="Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-02-25+20%3A13%3A24.055085" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Autovac, la modalidad de vacunación para personas con dificultades de movilidad" />
        <meta property="og:description"    content="Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="990"/>
                        <meta property="og:image:height" content="660"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-25T16:20-03"/>
        <meta property="article:modified_time"  content="2021-02-25T18:37-03"/>
        
            <meta property="article:section"        content="Córdoba"/>
        
        <meta property="article:tag"            content="Autovac, la modalidad de vacunación para personas con dificultades de movilidad | Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Autovac, la modalidad de vacunación para personas con dificultades de movilidad" />
        <meta name="twitter:description"        content="Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad",
                "name": "Autovac, la modalidad de vacunación para personas con dificultades de movilidad",
                "headline": "Autovac, la modalidad de vacunación para personas con dificultades de movilidad",
                "description": "Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día.",
                
                    "articleSection": "Córdoba",
                
                "datePublished": "2021-02-25T16:20",
                "dateModified": "2021-02-25T18:37",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Autovac,Covid-19,Vacunación contra el coronavirus",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-02-25+20%3A13%3A24.055085"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automรกticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automรกticos AMP-->
<!-- Google AdSense - Anuncios Automรกticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automรกticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 25 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F276254%2Fautovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-02-25+20%3A13%3A24.055085" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-02-25+20%3A13%3A24.055085" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     src="/download/publicidades.imagen.af6b2812665bb6f9.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-02-25+20%3A13%3A24.055085"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-276254">

                        

                        <header>
                            <h1 class="titulo">Autovac, la modalidad de vacunación para personas con dificultades de movilidad</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">25/02/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18, y cuenta con una capacidad para inmunizar a 140 personas por día.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad&amp;text=Autovac%2C%20la%20modalidad%20de%20vacunaci%C3%B3n%20para%20personas%20con%20dificultades%20de%20movilidad" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Autovac, la modalidad de vacunación para personas con dificultades de movilidad https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="vacunacion autova" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg 990w, /download/multimedia.miniatura.86a5ffa3f22b4512.766163756e6163696f6e206175746f76615f6d696e6961747572612e6a7067.jpg 400w" width="990" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>La dinámica con la que se desarrolla el proceso de inmunización es en el dispositivo Autovac.</span>
                    <span>Foto: prensa Gobierno de Córdoba.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Este jueves comenz&oacute; a atender un puesto sanitario en donde se vacunan personas con dificultades de movilidad, quienes son inmunizados dentro de sus autos. El sistema se denomina "Autovac" y est&aacute; destinado a facilitar la accesibilidad a la inmunizaci&oacute;n para esa franja de la poblaci&oacute;n</strong>.</p>
                                
    
    

                                
<p><strong>Este sistema funciona en el predio del vacunatorio del Comedor Universitario de la UNC, de 8 a 18</strong>, y cuenta con una capacidad para inmunizar a 140 personas por d&iacute;a.</p>
<p>En esta primera instancia se atender&aacute; a quienes se encuentren en el padr&oacute;n elaborado por la Subsecretar&iacute;a de Discapacidad, Rehabilitaci&oacute;n e Inclusi&oacute;n. Este grupo corresponden a personas con certificado de discapacidad mayores de 18 a&ntilde;os.</p>
<p>En la jornada se comenz&oacute; a inmunizar a personas electrodependientes mayores de 18 a&ntilde;os, -de quienes se corrobor&oacute; que pueden ser inoculados con la vacuna disponible-, en el marco de la estrategia para alcanzar a personas con diferentes discapacidades a partir de este rango etario, as&iacute; como a quienes tienen inmunodepresi&oacute;n a causa de diferentes afecciones.</p>
<p><strong>En este marco, la subsecretaria de Discapacidad, Rehabilitaci&oacute;n e Inclusi&oacute;n, Marit&eacute; Puga, destac&oacute; la iniciativa: &ldquo;Estamos muy contentos con la posibilidad de que las personas con discapacidad puedan acceder a vacunarse en su coche, ya que facilita el traslado y todos los impedimentos que puede traer realizar una fila en el Centro de Vacunaci&oacute;n</strong>&rdquo;.</p>
<p><strong>El objetivo es brindar un servicio y garantizar el acceso a la vacunaci&oacute;n a quienes cuentan con autom&oacute;vil, y, progresivamente, alcanzar a la poblaci&oacute;n que no cuenta con movilidad y para quienes es necesario que se realice a domicilio.</strong></p>
<p><strong>El Ministerio de Salud informar&aacute; pr&oacute;ximamente c&oacute;mo ser&aacute; la modalidad para que las personas que no est&eacute;n incluidas en el padr&oacute;n elaborado por la Subsecretar&iacute;a de Discapacidad, Rehabilitaci&oacute;n </strong>e Inclusi&oacute;n puedan solicitar un turno y recibir la vacuna a trav&eacute;s del sistema Autovac.</p>
<p>La din&aacute;mica con la que se desarrolla el proceso de inmunizaci&oacute;n en el dispositivo Autovac, est&aacute; organizada en una c&eacute;lula conformada a la vez por dos postas principales: la posta uno, en la que se realiza el triage -evaluaci&oacute;n de estado de salud- y la recepci&oacute;n -momento en el que se confirma el turno en la n&oacute;mina asignada para ese d&iacute;a-; y la posta dos, de vacunaci&oacute;n y registro, donde se aplica la dosis correspondiente y completa el carnet, a la vez que se notifica la vacuna aplicada en el sistema inform&aacute;tico de la provincia y se asigna el turno para la segunda dosis.</p>
<p></p>
<p>Noticia relacionada:</p>
<div class="medios-widget post"><a href="/contenido/275481/desde-este-martes-comienzan-a-vacunar-a-mayores-de-70-anos-en-cordoba"><img alt="518459b2-34e3-4b13-b9f3-08dd214814f3" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.a43138952ada6d62.35313834353962322d333465332d346231332d623966332d30386464323134385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a43138952ada6d62.35313834353962322d333465332d346231332d623966332d30386464323134385f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ac4d91276fafdd78.35313834353962322d333465332d346231332d623966332d30386464323134385f6d696e6961747572612e6a7067.jpg 400w" width="1280"/></a><a href="/contenido/275481/desde-este-martes-comienzan-a-vacunar-a-mayores-de-70-anos-en-cordoba">Comenz&oacute; este martes la vacunaci&oacute;n a mayores de 70 a&ntilde;os en C&oacute;rdoba</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/42799/autovac">Autovac</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31706/covid-19">Covid-19</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/40997/vacunacion-contra-el-coronavirus">Vacunación contra el coronavirus</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/276254/autovac-la-modalidad-de-vacunacion-para-personas-con-dificultades-de-movilidad"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/275618/un-fiscal-federal-imputo-al-ex-ministro-de-salud-de-la-nacion">
                                                <img alt="gines vacunacion" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8b53567c4b9c1402.67696e657320766163756e6163696f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8b53567c4b9c1402.67696e657320766163756e6163696f6e5f6e6f726d616c2e6a7067.jpg 1181w, /download/multimedia.miniatura.84e0e1bdfc991de4.67696e657320766163756e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" width="1181" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/275618/un-fiscal-federal-imputo-al-ex-ministro-de-salud-de-la-nacion">Un fiscal federal imputó al ex ministro de Salud de la Nación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/274650/coronavirus-este-martes-se-vacunaron-211-personas-en-la-provincia">
                                                <img alt="covi cba" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.b847235446d21b1e.636f7669206362615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b847235446d21b1e.636f7669206362615f6e6f726d616c2e6a7067.jpg 990w, /download/multimedia.miniatura.814f1572625c6968.636f7669206362615f6d696e6961747572612e6a7067.jpg 400w" width="990" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/274650/coronavirus-este-martes-se-vacunaron-211-personas-en-la-provincia">Coronavirus: este martes se vacunaron 211 personas en la provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/275940/comenzo-la-vacunacion-a-efectivos-policiales-en-el-policlinico">
                                                <img alt="policlínico policial LNM" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.bde7d7ffa11c353b.576861747341707020496d61676520323032312d30322d32342061742031302e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bde7d7ffa11c353b.576861747341707020496d61676520323032312d30322d32342061742031302e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9da08297fd6d401f.576861747341707020496d61676520323032312d30322d32342061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/275940/comenzo-la-vacunacion-a-efectivos-policiales-en-el-policlinico">Comenzó la vacunación a efectivos policiales en el Policlínico de Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/274719/el-secretario-de-la-onu-pidio-un-plan-mundial-de-vacunacion-contra-el-covid">
                                                <img alt="1200px-António_Guterres_2012-800x450" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.b73e8ff3a60d864f.3132303070782d416e74c3b36e696f5f47757465727265735f323031322d38305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b73e8ff3a60d864f.3132303070782d416e74c3b36e696f5f47757465727265735f323031322d38305f6e6f726d616c2e6a7067.jpg 1184w, /download/multimedia.miniatura.b84615c37eb1fa7c.3132303070782d416e74c3b36e696f5f47757465727265735f323031322d38305f6d696e6961747572612e6a7067.jpg 400w" width="1184" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/274719/el-secretario-de-la-onu-pidio-un-plan-mundial-de-vacunacion-contra-el-covid">El Secretario de la ONU pidió un plan mundial de vacunación contra el Covid</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/275937/uepc-elevara-a-salud-un-pedido-para-fijar-cronograma-de-vacunacion-a-docentes">
                                                <img alt="vacunación Covid by Télam" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.a96b69e3c19388e6.363030663265356262643665395f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a96b69e3c19388e6.363030663265356262643665395f31303034783536355f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.afd6e1fa7901f644.363030663265356262643665395f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/275937/uepc-elevara-a-salud-un-pedido-para-fijar-cronograma-de-vacunacion-a-docentes">Uepc elevará a Salud un pedido para fijar cronograma de vacunación a docentes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/275412/perotti-desmiente-haberse-vacunado-y-ofrece-probarlo-con-un-test">
                                                <img alt="Omar Perotti - Rosario 3" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.aee2d45ba05373d3.4f6d6172205065726f747469202d20526f736172696f20335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aee2d45ba05373d3.4f6d6172205065726f747469202d20526f736172696f20335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8a932b6e7f90eede.4f6d6172205065726f747469202d20526f736172696f20335f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/275412/perotti-desmiente-haberse-vacunado-y-ofrece-probarlo-con-un-test">Perotti desmiente haberse vacunado y ofrece probarlo con un test</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8f3a24520b9219c3.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/274606/el-comedor-de-la-unc-comenzara-a-funcionar-como-centro-de-vacunacion">
                                            <img alt="vacunacion en el comedor universitario" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.9bdf1bc750c24073.766163756e6163696f6e20656e20656c20636f6d65646f7220756e69766572735f6e6f726d616c2e6a666966.jfif" srcset="/download/multimedia.normal.9bdf1bc750c24073.766163756e6163696f6e20656e20656c20636f6d65646f7220756e69766572735f6e6f726d616c2e6a666966.jfif 1280w, /download/multimedia.miniatura.89975fec1607c133.766163756e6163696f6e20656e20656c20636f6d65646f7220756e69766572735f6d696e6961747572612e6a666966.jfif 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/274606/el-comedor-de-la-unc-comenzara-a-funcionar-como-centro-de-vacunacion">El comedor de la UNC comenzó a funcionar como centro de vacunación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/276235/con-modalidad-semipresencial-el-concejo-realizo-su-sesion-preparatoria-2021">
                                            <img alt="SesionPreparatoria (6)" class="img-responsive" height="854" loading="lazy" sizes="auto" src="/download/multimedia.normal.bfbcf4d243cd7ea4.536573696f6e50726570617261746f726961202836295f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bfbcf4d243cd7ea4.536573696f6e50726570617261746f726961202836295f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a1b10e28850ccda2.536573696f6e50726570617261746f726961202836295f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/276235/con-modalidad-semipresencial-el-concejo-realizo-su-sesion-preparatoria-2021">Con modalidad semipresencial, el Concejo realizó su sesión preparatoria 2021</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/276025/depositaran-fondos-a-docentes-para-la-adquisicion-de-elementos-de-bioseguridad">
                                            <img alt="clases presenciales by Télam" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.946217d3bfc916ba.363030343064333731353834305f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.946217d3bfc916ba.363030343064333731353834305f31303034783536355f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.967a50a6169659d7.363030343064333731353834305f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/276025/depositaran-fondos-a-docentes-para-la-adquisicion-de-elementos-de-bioseguridad">Depositarán fondos a docentes para la compra de elementos de bioseguridad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/275727/un-sector-del-hospital-misericordia-se-derrumbo-durante-la-madrugada">
                                            <img alt="derrumbe en el hospital misericordia LNM" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.8900a7a08b5616c3.64657272756d626520656e20656c20686f73706974616c206d6973657269636f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8900a7a08b5616c3.64657272756d626520656e20656c20686f73706974616c206d6973657269636f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.93bd525c63e92ef5.64657272756d626520656e20656c20686f73706974616c206d6973657269636f5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/275727/un-sector-del-hospital-misericordia-se-derrumbo-durante-la-madrugada">Un sector del Hospital Misericordia se derrumbó durante la madrugada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/274521/por-la-desaparicion-de-ivana-modica-detuvieron-a-su-pareja-javier-galvan">
                                            <img alt="Galván pareja Ivana Módica by Bambacoop" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.bd1eb96bc3143ceb.6e6f76696f2d6976616e612d6d6f646963612d6d756a65722d646573617061725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bd1eb96bc3143ceb.6e6f76696f2d6976616e612d6d6f646963612d6d756a65722d646573617061725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8a7cc0effea50e37.6e6f76696f2d6976616e612d6d6f646963612d6d756a65722d646573617061725f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/274521/por-la-desaparicion-de-ivana-modica-detuvieron-a-su-pareja-javier-galvan">Por la desaparición de Ivana Módica detuvieron a su pareja, Javier Galván</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/275563/francisco-fortuna-no-se-puede-hablar-de-vacunatorios-vip-en-cordoba">
                                            <img alt="Francisco Fortuna" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.be00d0a6bd05e542.4672616e636973636f20466f7274756e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be00d0a6bd05e542.4672616e636973636f20466f7274756e615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.874f5311904e4603.4672616e636973636f20466f7274756e615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/275563/francisco-fortuna-no-se-puede-hablar-de-vacunatorios-vip-en-cordoba">Fortuna: &quot;No se puede hablar de &#x27;Vacunatorios VIP&#x27; en Córdoba&quot;</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cba.gov.ar/programa-provincial-de-entrega-de-computadoras/" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bbd4d2a75bad7d6a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-365"
                             class="publi  C11"
                             data-publicidad="365"
                             data-nombre="Telam - Noticias Ciudadanía"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/36bDGwv" data-publicidad="365" data-nombre="Telam - Noticias Ciudadanía" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a5fbc7350a9629f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f0879592b09c9d94999182999fde939f9dde9182"><span class="__cf_email__" data-cfemail="01766463416d6c65686073686e2f626e6c2f6073">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big" style="margin:0 auto"
                                     src="/download/publicidades.imagen.875f1cfe97568f0e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b1cf35a18811d21c.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Big")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9b6de2112a1ac08b.766163756e6163696f6e206175746f76615f6e6f726d616c2e6a7067.jpg",
                                "w":990,
                                "h":660,
                                "title": "La dinámica con la que se desarrolla el proceso de inmunización es en el dispositivo Autovac. - Foto: prensa Gobierno de Córdoba."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>