












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Pese al clima adverso, el incendio de Salsacate está parcialmente contenido</title>
        <meta name="description" content="En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-11-05+22%3A41%3A30.931440" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Pese al clima adverso, el incendio de Salsacate está parcialmente contenido" />
        <meta property="og:description"    content="En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="665"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-11-05T22:07-03"/>
        <meta property="article:modified_time"  content="2020-11-05T22:12-03"/>
        
            <meta property="article:section"        content="Córdoba"/>
        
        <meta property="article:tag"            content="Pese al clima adverso, el incendio de Salsacate está parcialmente contenido | En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Pese al clima adverso, el incendio de Salsacate está parcialmente contenido" />
        <meta name="twitter:description"        content="En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido",
                "name": "Pese al clima adverso, el incendio de Salsacate está parcialmente contenido",
                "headline": "Pese al clima adverso, el incendio de Salsacate está parcialmente contenido",
                "description": "En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte.",
                
                    "articleSection": "Córdoba",
                
                "datePublished": "2020-11-05T22:07",
                "dateModified": "2020-11-05T22:12",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "contenido parcialmente,incendio en Salsacate",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-11-05+22%3A41%3A30.931440"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automรกticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automรกticos AMP-->
<!-- Google AdSense - Anuncios Automรกticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automรกticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 05 de noviembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F257862%2Fpese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-11-05+22%3A41%3A30.931440" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-11-05+22%3A41%3A30.931440" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98219aa567c2e4fe.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-11-05+22%3A41%3A30.931440"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-257862">

                        

                        <header>
                            <h1 class="titulo">Pese al clima adverso, el incendio de Salsacate está parcialmente contenido</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">05/11/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">En las últimas horas las llamas fueron reducidas de manera considerable. Para este viernes se pronostican altas temperaturas, baja humedad y viento norte.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido&amp;text=Pese%20al%20clima%20adverso%2C%20el%20incendio%20de%20Salsacate%20est%C3%A1%20parcialmente%20contenido" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Incendios_6040" class="img-responsive" height="665" loading="lazy" sizes="auto" src="/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bcf318fb65175ff9.496e63656e64696f735f363034305f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
            
                <div class="descripcion">
                    
                    La tarea bomberil comienza a dar sus frutos.  - Foto: prensa Gobierno de Córdoba
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El trabajo realizado por los bomberos durante la jornada del jueves<strong> logr&oacute; contener en gran medida al foco &iacute;gneo que permanec&iacute;a activo en el paraje Cuesta del Indio</strong>, ubicado en jurisdicci&oacute;n del cuartel de Salsacate, en Traslasierra.</p>
                                
    
    

                                
<p>A pesar de las condiciones clim&aacute;ticas -altas temperaturas, baja humedad y viento del sector norte-,<strong> la labor de los 145 efectivos permiti&oacute; reducir la intensidad del incendio.</strong></p>
<p>Para este viernes se pronostican las mismas condiciones meteorol&oacute;gicas desfavorables, pero se estima que el incendio <strong>podr&iacute;a quedar contenido totalmente.</strong></p>
<p>Los bomberos voluntarios trabajaron con autobombas y camionetas equipadas con kits forestales, y el apoyo a&eacute;reo de tres aviones hidrantes que operaron desde las pistas de Villa Dolores y Chancani.</p>
<p>El operativo cont&oacute; con la participaci&oacute;n el personal del Plan Provincial de Manejo del Fuego, Defensa Civil y Polic&iacute;a de C&oacute;rdoba, y de recursos provistos por municipios de la regi&oacute;n, como <strong>camiones cisterna y ambulancias.</strong></p>
<p><span style="font-size: 12px;">Noticias relacionadas:</span></p>
<div class="medios-widget post"><a href="/contenido/257787/queda-solo-un-frente-activo-de-incendio-activo-en-el-oeste-provincial"><img alt="incendios traslasierra gobdecordoba" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8cd8e4db6fda1e0.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b8cd8e4db6fda1e0.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6e6f726d616c2e6a706567.jpeg 1012w, /download/multimedia.miniatura.b49f770933b4c3ef.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6d696e6961747572612e6a706567.jpeg 400w" width="1012"/></a><a href="/contenido/257787/queda-solo-un-frente-activo-de-incendio-activo-en-el-oeste-provincial">Queda un solo foco de incendio activo en el oeste de la provincia de C&oacute;rdoba</a></div>
<div class="medios-widget post"><a href="/contenido/257651/ambul-145-bomberos-intentan-controlar-el-fuego-en-una-zona-de-dificil-acceso"><img alt="incendio ambul diego concha" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c89a75b7043a0c9.696e63656e64696f20616d62756c20646965676f20636f6e6368615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c89a75b7043a0c9.696e63656e64696f20616d62756c20646965676f20636f6e6368615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c9c4a540c48e4cf.696e63656e64696f20616d62756c20646965676f20636f6e6368615f6d696e6961747572612e6a7067.jpg 400w" width="1000"/></a><a href="/contenido/257651/ambul-145-bomberos-intentan-controlar-el-fuego-en-una-zona-de-dificil-acceso">Ambul: bomberos intentan controlar el fuego en una zona de dif&iacute;cil acceso</a></div>
<p><br/>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/39651/contenido-parcialmente">contenido parcialmente</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/39521/incendio-en-salsacate">incendio en Salsacate</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/257862/pese-al-clima-adverso-el-foco-de-salsacate-esta-parcialmente-contenido"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/257367/los-bomberos-siguen-luchando-contra-el-fuego-en-salsacate">
                                                <img alt="Incendios en Córdoba Bomberos de la Cumbre" class="img-responsive" data-alto-grande="1365" data-ancho-grande="2048" height="1365" loading="lazy" sizes="auto" src="/download/multimedia.normal.95203aacc196a456.496e63656e64696f7320656e2043c3b372646f626120426f6d6265726f7320645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95203aacc196a456.496e63656e64696f7320656e2043c3b372646f626120426f6d6265726f7320645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a8b4dbd2471d1292.496e63656e64696f7320656e2043c3b372646f626120426f6d6265726f7320645f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a5699c62a74cd150.496e63656e64696f7320656e2043c3b372646f626120426f6d6265726f7320645f6772616e64652e6a7067.jpg 2048w" width="2048" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/257367/los-bomberos-siguen-luchando-contra-el-fuego-en-salsacate">Los bomberos siguen luchando contra el fuego en Salsacate</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/257171/bomberos-trabajan-intensamente-en-sofocar-el-incendio-en-salsacate">
                                                <img alt="incendio marul diego concha 1" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.99a9c6d108eee24e.696e63656e64696f206d6172756c20646965676f20636f6e63686120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.99a9c6d108eee24e.696e63656e64696f206d6172756c20646965676f20636f6e63686120315f6e6f726d616c2e6a7067.jpg 1184w, /download/multimedia.miniatura.8e2ff969c9ab78c9.696e63656e64696f206d6172756c20646965676f20636f6e63686120315f6d696e6961747572612e6a7067.jpg 400w" width="1184" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/257171/bomberos-trabajan-intensamente-en-sofocar-el-incendio-en-salsacate">Bomberos trabajan intensamente para sofocar el incendio en Salsacate</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/257109/sigue-activo-el-foco-de-incendio-en-salsacate-en-el-oeste-provincial">
                                                <img alt="incendio Salsacate by prensa Gobierno" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa969b721af21896.496e63656e64696f2d53616c7361636174652d312e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa969b721af21896.496e63656e64696f2d53616c7361636174652d312e5f6e6f726d616c2e6a7067.jpg 911w, /download/multimedia.miniatura.a19b72044bae0a1f.496e63656e64696f2d53616c7361636174652d312e5f6d696e6961747572612e6a7067.jpg 400w" width="911" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/257109/sigue-activo-el-foco-de-incendio-en-salsacate-en-el-oeste-provincial">Sigue activo el foco de incendio en Salsacate, en el oeste provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/257787/queda-solo-un-frente-activo-de-incendio-activo-en-el-oeste-provincial">
                                                <img alt="incendios traslasierra gobdecordoba" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8cd8e4db6fda1e0.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b8cd8e4db6fda1e0.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6e6f726d616c2e6a706567.jpeg 1012w, /download/multimedia.miniatura.b49f770933b4c3ef.696e63656e64696f7320747261736c6173696572726120676f626465636f72645f6d696e6961747572612e6a706567.jpeg 400w" width="1012" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/257787/queda-solo-un-frente-activo-de-incendio-activo-en-el-oeste-provincial">Queda un solo foco de incendio activo en el oeste de la provincia de Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255847/bomberos-cordobeses-combaten-incendios-en-las-rabonas-y-en-san-pedro-norte">
                                                <img alt="Incendios desde avioneta" class="img-responsive" height="500" loading="lazy" sizes="auto" src="/download/multimedia.normal.839384d21fb7890e.496e63656e64696f73206465736465206176696f6e6574615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.839384d21fb7890e.496e63656e64696f73206465736465206176696f6e6574615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.866abcacc0250f75.496e63656e64696f73206465736465206176696f6e6574615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255847/bomberos-cordobeses-combaten-incendios-en-las-rabonas-y-en-san-pedro-norte">Bomberos y aviones hidrantes combaten un incendio en San Pedro Viejo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/256594/solidaridad-la-nena-atacada-por-su-papa-necesita-donantes-de-sangre">
                                                <img alt="Donación de sangre prensa Gobierno de Córdoba" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.a012bcaf97da3b98.446f6e616369c3b36e2064652073616e677265207072656e736120476f6269655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a012bcaf97da3b98.446f6e616369c3b36e2064652073616e677265207072656e736120476f6269655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.96ac3716bd77281f.446f6e616369c3b36e2064652073616e677265207072656e736120476f6269655f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/256594/solidaridad-la-nena-atacada-por-su-papa-necesita-donantes-de-sangre">Solidaridad: la nena atacada por su papá necesita donantes de sangre</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9f6f89c3024042b6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.92892f4b2c2c4acc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255878/el-smn-emitio-un-alerta-por-vientos-fuertes-para-cordoba">
                                            <img alt="vientos fuertes 5" class="img-responsive" data-alto-grande="643" data-ancho-grande="1000" height="643" loading="lazy" sizes="auto" src="/download/multimedia.normal.94068d52d0116a82.7669656e746f73206675657274657320355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94068d52d0116a82.7669656e746f73206675657274657320355f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.bf6ec62d1f595631.7669656e746f73206675657274657320355f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bbcf89d8ec2c4384.7669656e746f73206675657274657320355f6772616e64652e6a7067.jpg 1000w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255878/el-smn-emitio-un-alerta-por-vientos-fuertes-para-cordoba">Cesó el alerta por vientos intensos para el centro y norte de Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256006/detienen-a-un-joven-de-23-anos-por-el-crimen-del-cura-de-vicuna-mackenna">
                                            <img alt="cura Jorge Vaudagna" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c1ee74fd543cc3b.63757261204a6f726765205661756461676e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c1ee74fd543cc3b.63757261204a6f726765205661756461676e615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.aa3cf325618fa9e1.63757261204a6f726765205661756461676e615f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256006/detienen-a-un-joven-de-23-anos-por-el-crimen-del-cura-de-vicuna-mackenna">Detienen a un joven de 23 años por el crimen del cura de Vicuña Mackenna</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/257435/incendios-fueron-evacuadas-30-personas-en-la-localidad-de-mussi">
                                            <img alt="bomberos-ambul Gobdecba" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.961c0202c55ec25f.626f6d6265726f732d616d62756c20476f6264656362615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.961c0202c55ec25f.626f6d6265726f732d616d62756c20476f6264656362615f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.a7daebc826d64083.626f6d6265726f732d616d62756c20476f6264656362615f6d696e6961747572612e6a706567.jpeg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/257435/incendios-fueron-evacuadas-30-personas-en-la-localidad-de-mussi">Incendios: fueron evacuadas 30 personas en la localidad de Mussi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/257079/murio-este-lunes-el-tecnico-de-atenas-osvaldo-arduh">
                                            <img alt="Osvaldo Arduh" class="img-responsive" height="465" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc9ce56911b08766.4f7376616c646f2041726475685f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc9ce56911b08766.4f7376616c646f2041726475685f6e6f726d616c2e6a7067.jpg 754w, /download/multimedia.miniatura.8702318d36fd09dc.4f7376616c646f2041726475685f6d696e6961747572612e6a7067.jpg 400w" width="754" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/257079/murio-este-lunes-el-tecnico-de-atenas-osvaldo-arduh">Murió este lunes el técnico de Atenas, Osvaldo Arduh</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256947/el-suoem-anticipa-acciones-sorpresivas-este-lunes-y-durante-toda-la-semana">
                                            <img alt="suoem lnm" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.9becc892f40101f2.576861747341707020496d61676520323032302d30372d30332061742031312e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9becc892f40101f2.576861747341707020496d61676520323032302d30372d30332061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.900bb9228425f08c.576861747341707020496d61676520323032302d30372d30332061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256947/el-suoem-anticipa-acciones-sorpresivas-este-lunes-y-durante-toda-la-semana">Suoem lanza &quot;acciones sorpresivas&quot; desde hoy y durante toda la semana</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/257385/anticipan-tiempo-calido-y-ventoso-para-este-miercoles-en-cordoba">
                                            <img alt="Calor Verano SMN by LNM" class="img-responsive" height="781" loading="lazy" sizes="auto" src="/download/multimedia.normal.81122981d59b22d3.576861747341707020496d61676520323032302d31312d30322061742032322e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.81122981d59b22d3.576861747341707020496d61676520323032302d31312d30322061742032322e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.aa75291a50262595.576861747341707020496d61676520323032302d31312d30322061742032322e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/257385/anticipan-tiempo-calido-y-ventoso-para-este-miercoles-en-cordoba">Anticipan tiempo ventoso y cálido: la máxima alcanzaría los 30°</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=98j0PSx4AgI&amp;list=PLl5NPRsjPrp6HcEwE2r-oUAnU85WZargt" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a9e1733e7cd83b94.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-349"
                             class="publi  C11"
                             data-publicidad="349"
                             data-nombre="Telam - Noticias Box I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="349" data-nombre="Telam - Noticias Box I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.84ffe94c299b0f4a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#15627077557978717c74677c7a3b767a783b7467"><span class="__cf_email__" data-cfemail="42352720022e2f262b23302b2d6c212d2f6c2330">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bdf1eb018832ff98.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ba984d89ae720738.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.83ba34c8ad821a27.496e63656e64696f735f363034305f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":665,
                    "title": "La tarea bomberil comienza a dar sus frutos. - Foto: prensa Gobierno de Córdoba"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>