












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres</title>
        <meta name="description" content="El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-10-04+13%3A31%3A01.186683" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres" />
        <meta property="og:description"    content="El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.8f54bd020450c2e3.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6e6f726d616c2e6a7067.jpg" />
            <meta property="og:image:width" content="1000"/>
            <meta property="og:image:height" content="664"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.8f54bd020450c2e3.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-10-05T11:20-03"/>
        <meta property="article:modified_time"  content="2022-10-05T11:38-03"/>
        
            <meta property="article:section"    content="País"/>
        
        <meta property="article:tag"            content="El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres | El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres" />
        <meta name="twitter:description"        content="El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer",
                "name": "El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres",
                "headline": "El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres",
                "description": "El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis.",
                
                    "articleSection": "País",
                
                "datePublished": "2022-10-05T11:20",
                "dateModified": "2022-10-05T11:38",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.8f54bd020450c2e3.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Encuentro Plurinacional de Mujeres,Guadalupe Lucero,San Luis",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-10-04+13%3A31%3A01.186683"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La Nueva Mañana",
                        "url": "/usuario/156/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics 25/06/2022-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83276142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83276142-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 05 de octubre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-10-04+13%3A31%3A01.186683" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-10-04+13%3A31%3A01.186683" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/61/economia-circular" target="">
                                            
                                            Economía Circular
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-370996">

                        

                        <header>
                            <h1 class="titulo">El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05/10/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/156/redaccion-la-nueva-manana"><span>Redacción La Nueva Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El Encuentro se realizará entre el 8, 9 y 10 de octubre y será atravesado por el reclamo de la aparición con vida de la niña desaparecida el 14 de junio de 2021 en San Luis.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer&amp;text=El%20reclamo%20por%20Guadalupe%20Lucero%20ser%C3%A1%20eje%20del%2035%C2%B0%20Encuentro%20Plurinacional%20de%20Mujeres" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres+https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer&amp;text=El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/370996/el-reclamo-por-guadalupe-lucero-sera-eje-del-35-encuentro-plurinacional-de-mujer', 'El reclamo por Guadalupe Lucero será eje del 35° Encuentro Plurinacional de Mujeres')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="encuentro de mujeres télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f54bd020450c2e3.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f54bd020450c2e3.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bbce7f5a186ef49e.656e6375656e74726f206465206d756a657265732074c3a96c616d5f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Para el Encuentro en San Luis se han dispuesto 24 sedes destinadas a talleres.</span>
                    <span>Foto: archivo Télam </span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>El 35&ordm; Encuentro Plurinacional de Mujeres, Lesbianas, Trans, Travestis, Bisexuales, Intersexuales y No Binaries en Territorio Huarpe, Comeching&oacute;n y Ranquel,</strong> que comienza el pr&oacute;ximo s&aacute;bado en San Luis estar&aacute; atravesado por el pedido de aparici&oacute;n de la ni&ntilde;a <strong>Guadalupe Lucero</strong>, y los preparativos para el evento incluyen una app de servicios, sistema de transporte y asistencia m&eacute;dica.</p>
                                
    
    

                                
<p>El Encuentro que se realizar&aacute; entre el 8, 9 y 10 de octubre pr&oacute;ximos, ser&aacute; atravesado por el reclamo de la aparici&oacute;n con vida de Guadalupe Lucero, la ni&ntilde;a desaparecida el 14 de junio de 2021 en esa provincia.</p>
<p>As&iacute; lo afirm&oacute; a la agencia T&eacute;lam <strong>Zayra Rojas</strong>, activista trans y vocera nacional del Encuentro quien adelant&oacute;: "No vamos a callarnos, las m&aacute;s de 100 mil mujeres vamos a gritar que busquen a Guadalupe" y agreg&oacute; que la desaparici&oacute;n de la ni&ntilde;a sensibiliza: "Por eso,<strong> las dos marchas que se realizar&aacute;n s&aacute;bado y domingo ser&aacute;n atravesadas por ese pedido".</strong></p>
<p>Para el Encuentro en San Luis se han dispuesto 24 sedes destinadas a talleres que se dictar&aacute;n en la capital provincial y que suman 105 espacios de debate con 15 ejes tem&aacute;ticos.</p>
<p>"Las novedades de este encuentro, retrasado por la pandemia, encontrar&aacute; a los feminismos populares con un nuevo nombre, inclusivo, que reconoce a quienes siempre hemos participado del Encuentro pero permanec&iacute;amos invisibilizadas", aclar&oacute; Rojas.</p>
<p><strong>"Esto permitir&aacute; la incorporaci&oacute;n de una marcha m&aacute;s contra los travesticidios y transfemicidios y la suma de talleres sobre ni&ntilde;eces, infancias y adolescencias</strong> que merecen una transici&oacute;n acompa&ntilde;ada y en libertad para sumarse a la sociedades a las que pertenecen", apunt&oacute;.</p>
<p>"Nos encuentra adem&aacute;s con la Interrupci&oacute;n Voluntaria del Embarazo (IVE) convertida en ley y con la incorporaci&oacute;n efectiva de los feminismos ind&iacute;genas, nombrades y sumades a talleres y ceremonias", especific&oacute;.</p>
<p>"La Comisi&oacute;n Organizadora ha avanzado en los m&uacute;ltiples detalles para lograr que les encuentres sean recibidas y puedan transitar el evento con seguridad y alegr&iacute;a, buscando siempre acuerdos colectivos que puedan ser traducidos luego en pol&iacute;ticas p&uacute;blicas", a&ntilde;adi&oacute;</p>
<p><strong>En ese sentido se lanz&oacute; este martes una aplicaci&oacute;n en la que se puede consultar el cronograma,</strong> los talleres, alojamientos y transporte, que se ofrecer&aacute; de manera gratuita en la ciudad capital, con unidades especiales identificadas, mientras que el transporte interurbano contar&aacute; con el servicio de tarjeta Sube como en el resto del pa&iacute;s.</p>
<p>La app que ser&aacute; la ayuda virtual para todas las personas que asistan al evento este fin de semana y el lunes a la ma&ntilde;ana, puede descargarse desde la Play Store de Google como 35 Encuentro Plurinacional SL.</p>
<p>Posee nueve &iacute;tems para consultar entre los que se encuentran: cronograma, talleres, grilla cultural, puntos de cuidado, transporte, mapa, escuelas, alojamiento, redes sociales y autocuidado.</p>
<p>Seg&uacute;n el cronograma general,<strong> el s&aacute;bado las actividades comenzar&aacute;n a las 8 de la ma&ntilde;ana con las inscripciones,</strong> luego realizar&aacute;n una ceremonia ancestral seguida del acto de apertura.</p>
<p>En cuanto a los talleres, que se realizar&aacute;n s&aacute;bado y domingo a partir de las 3 de la tarde en distintos sitios, est&aacute;n basados en 15 ejes de trabajo que abarcan desde la cotidianidad de las mujeres y disidencias, hasta violencia, trata, sexualidad, coyuntura pol&iacute;tica, territorio, activismo e identidades, entre otros.</p>
<p>Por otra parte el <strong>Sistema de Emergencias M&eacute;dicas Provincial (SEMPRO)</strong> dispondr&aacute; de m&oacute;viles que "estar&aacute;n distribuidos en los distintos puntos donde habr&aacute; mayor concentraci&oacute;n con refuerzos del 107 que ir&aacute;n interconectando a todos", afirm&oacute; Daniel Jos&eacute;, a cargo del servicio de asistencia.</p>
<p>"De esta manera la cobertura de salud, m&aacute;s all&aacute; de los puntos fijos de los hospitales de referencia, estar&aacute; garantizada", indic&oacute; el jefe del SEMPRO, y agreg&oacute; que habr&aacute; presencia todos los d&iacute;as, iniciando el viernes a la noche con un shock room, luego los operativos previstos para el s&aacute;bado, domingo y lunes por la ma&ntilde;ana, quedando todos los puntos cubiertos.</p>
<p>"Habr&aacute; m&oacute;viles sanitarios de alta complejidad, pero la marcha espec&iacute;ficamente estar&aacute; seguida en forma de t&aacute;ndem con 2 m&oacute;viles de alta complejidad m&aacute;s personal de San Luis Solidario, de Defensa Civil y Cascos Blancos que har&aacute;n el seguimiento en terreno con elementos para la asistencia inmediata", indic&oacute;.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
<p>Noticia relacionada:&nbsp;</p>
<div class="medios-widget post"><a href="/contenido/370068/nace-el-colectivo-no-me-toques-cordoba-contra-los-acosos-y-abusos-en-el-rock"><img alt="No me toques00001" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8d641ac98706fde.4e6f206d6520746f7175657330303030315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8d641ac98706fde.4e6f206d6520746f7175657330303030315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.8c1db6e17d9c5693.4e6f206d6520746f7175657330303030315f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000"/></a><a href="/contenido/370068/nace-el-colectivo-no-me-toques-cordoba-contra-los-acosos-y-abusos-en-el-rock">Nace el colectivo &ldquo;No me toques C&oacute;rdoba&rdquo;, contra los acosos y abusos en el rock</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/55689/encuentro-plurinacional-de-mujeres">Encuentro Plurinacional de Mujeres</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/45774/guadalupe-lucero">Guadalupe Lucero</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/89/san-luis">San Luis</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b014948bb645d3cb.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="/usuario/156/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/156/redaccion-la-nueva-manana">Redacción La Nueva Mañana</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/369860/neumaticos-massa-pidio-que-todas-las-partes-lleguen-a-un-acuerdo">
                                                <img alt="Massa © NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.869108fc30234c44.4d6173736120c2a9204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.869108fc30234c44.4d6173736120c2a9204e415f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.b9efcf4638bac143.4d6173736120c2a9204e415f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/369860/neumaticos-massa-pidio-que-todas-las-partes-lleguen-a-un-acuerdo">Neumáticos: Massa pidió que &quot;todas las partes&quot; lleguen a un acuerdo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/369662/ate-realiza-una-jornada-nacional-de-paro-y-movilizacion-en-todo-el-pais">
                                                <img alt="Paro ATE by @ateprensa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b165af4cbc2c54ce.5061726f2041544520627920404154455f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b165af4cbc2c54ce.5061726f2041544520627920404154455f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.88e012ccbe5ab53b.5061726f2041544520627920404154455f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/369662/ate-realiza-una-jornada-nacional-de-paro-y-movilizacion-en-todo-el-pais">ATE realizó una jornada nacional de paro y pidió un Estado &quot;al servicio de mayorías&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/369521/nueva-reunion-en-trabajo-para-destrabar-el-conflicto-en-el-sector-de-neumaticos">
                                                <img alt="neumáticos @autofacil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90c50c5fa3bfd95d.6e65756dc3a17469636f7320406175746f666163696c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.90c50c5fa3bfd95d.6e65756dc3a17469636f7320406175746f666163696c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9efc490dbe7b061a.6e65756dc3a17469636f7320406175746f666163696c5f6d696e6961747572612e77656270.webp 400w" height="674" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/369521/nueva-reunion-en-trabajo-para-destrabar-el-conflicto-en-el-sector-de-neumaticos">Reunión en Trabajo para destrabar el conflicto en el sector de neumáticos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/370124/el-presidente-ratifico-su-compromiso-de-fortalecer-la-defensa-nacional">
                                                <img alt="Cena camaradería FFAA by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af4c3f6dd8ddbb3c.43656e612063616d617261646572c3ad612046464141206279204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.af4c3f6dd8ddbb3c.43656e612063616d617261646572c3ad612046464141206279204e415f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.8f45e9d999b9ee89.43656e612063616d617261646572c3ad612046464141206279204e415f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/370124/el-presidente-ratifico-su-compromiso-de-fortalecer-la-defensa-nacional">El Presidente ratificó su compromiso de fortalecer la defensa nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/369694/pablo-moyano-define-su-permanencia-en-cgt-en-cumbre-del-frente-sindical">
                                                <img alt="Pablo Moyano Hector Daer y Carlos Acuña" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.980024d11e126156.5061626c6f204d6f79616e6f20486563746f7220446165722079204361726c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.980024d11e126156.5061626c6f204d6f79616e6f20486563746f7220446165722079204361726c6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b062dbdd9f6fd3bc.5061626c6f204d6f79616e6f20486563746f7220446165722079204361726c6f5f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/369694/pablo-moyano-define-su-permanencia-en-cgt-en-cumbre-del-frente-sindical">Pablo Moyano define su permanencia en CGT en cumbre del Frente Sindical</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/369630/neumaticos-el-gobierno-llama-a-la-sensatez-de-empresarios-y-el-sindicato">
                                                <img alt="Audiencia SUTNA y empresarios en Trabajo (NA)" class="img-responsive lazyload" data-alto-grande="3648" data-ancho-grande="5472" data-sizes="auto" data-src="/download/multimedia.normal.9854158fb714b2df.41756469656e636961205355544e41207920656d707265736172696f7320656e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9854158fb714b2df.41756469656e636961205355544e41207920656d707265736172696f7320656e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bf84722cd740e379.41756469656e636961205355544e41207920656d707265736172696f7320656e5f6772616e64652e77656270.webp 5472w, /download/multimedia.miniatura.9721dd86e7e3dafe.41756469656e636961205355544e41207920656d707265736172696f7320656e5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/369630/neumaticos-el-gobierno-llama-a-la-sensatez-de-empresarios-y-el-sindicato">Neumáticos: el Gobierno llama a la &quot;sensatez&quot; de empresarios y el sindicato</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://micronauta4.dnsalias.net/web/urbano/?conf=cbaciudad" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bdb435c435e90be0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-683"
                             class="publi  C9"
                             data-publicidad="683"
                             data-nombre="Biogest - Noticias Box medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://ecoplasticprfv.com.ar/" data-publicidad="683" data-nombre="Biogest - Noticias Box medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.910995a702f359ea.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p><a href="https://villacarlospaz.tur.ar/" rel="noopener" target="_blank"><img alt="2022-09-05_360x360" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.miniatura.9ffbcbe4acb95d06.323032322d30392d30355f333630783336305f6d696e6961747572612e77656270.webp" height="360" src="data:," width="360"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/370916/anibal-fernandez-aseguro-que-no-hubo-represion-en-villa-mascardi">
                                            <img alt="Anibal Fernández by NA" class="img-responsive lazyload" data-alto-grande="3648" data-ancho-grande="5472" data-sizes="auto" data-src="/download/multimedia.normal.9c8d12cce9087691.416e6962616c204665726ec3a16e64657a206279204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c8d12cce9087691.416e6962616c204665726ec3a16e64657a206279204e415f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.96a3096d9e0d4cd9.416e6962616c204665726ec3a16e64657a206279204e415f6772616e64652e77656270.webp 5472w, /download/multimedia.miniatura.8f4944a13c2846f4.416e6962616c204665726ec3a16e64657a206279204e415f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/370916/anibal-fernandez-aseguro-que-no-hubo-represion-en-villa-mascardi">Aníbal Fernández aseguró que no hubo represión en Villa Mascardi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/369996/cerruti-es-imperioso-el-fortalecimiento-del-poder-adquisitivo-del-salario">
                                            <img alt="Gabriela Cerruti 8 (captura)" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1366" data-sizes="auto" data-src="/download/multimedia.normal.96fa440c8e228d33.4761627269656c6120436572727574692038202863617074757261295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.96fa440c8e228d33.4761627269656c6120436572727574692038202863617074757261295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.81fec4792fdb5679.4761627269656c6120436572727574692038202863617074757261295f6772616e64652e77656270.webp 1366w, /download/multimedia.miniatura.824deac1d15c8502.4761627269656c6120436572727574692038202863617074757261295f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/369996/cerruti-es-imperioso-el-fortalecimiento-del-poder-adquisitivo-del-salario">Cerruti: es imperioso el &quot;fortalecimiento del poder adquisitivo del salario&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/369872/la-pobreza-alcanzo-al-365-de-la-poblacion-en-el-primer-semestre-de-2022">
                                            <img alt="hambre pobreza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98f60d6b2ad5a576.68616d62726520706f6272657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98f60d6b2ad5a576.68616d62726520706f6272657a615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8573fddbc94c1405.68616d62726520706f6272657a615f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/369872/la-pobreza-alcanzo-al-365-de-la-poblacion-en-el-primer-semestre-de-2022">La pobreza en Argentina alcanzó el 36,5%  en el primer semestre de 2022</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/370922/camioneros-pidio-un-131-de-aumento-salarial-en-la-reanudacion-de-la-paritaria">
                                            <img alt="Hugo Moyano NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87b50b77a4bb9477.4875676f204d6f79616e6f204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87b50b77a4bb9477.4875676f204d6f79616e6f204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b78a18dc8a72723e.4875676f204d6f79616e6f204e415f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/370922/camioneros-pidio-un-131-de-aumento-salarial-en-la-reanudacion-de-la-paritaria">Camioneros pidió un 131% de aumento salarial en la reanudación de la paritaria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/370931/alberto-fernandez-destaco-el-papel-que-cumplen-los-clubes-de-barrio">
                                            <img alt="FErnándz acto clubes de barrio by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a833613d2c15417d.4645726ec3a16e647a206163746f20636c756265732064652062617272696f205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a833613d2c15417d.4645726ec3a16e647a206163746f20636c756265732064652062617272696f205f6e6f726d616c2e77656270.webp 1185w, /download/multimedia.miniatura.a4e59e296d1579e6.4645726ec3a16e647a206163746f20636c756265732064652062617272696f205f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1185" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/370931/alberto-fernandez-destaco-el-papel-que-cumplen-los-clubes-de-barrio">Alberto Fernández destacó el papel que cumplen los clubes de barrio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/369717/permitiran-a-las-empresas-importar-neumaticos-si-no-se-levanta-la-huelga">
                                            <img alt="Sergio Massa @ Damián Dopacio (NA)" class="img-responsive lazyload" data-alto-grande="3386" data-ancho-grande="5141" data-sizes="auto" data-src="/download/multimedia.normal.b037d86d386d9cfc.53657267696f204d61737361202844616d69c3a16e20446f706163696f202e205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b037d86d386d9cfc.53657267696f204d61737361202844616d69c3a16e20446f706163696f202e205f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.90f65a5f862aab13.53657267696f204d61737361202844616d69c3a16e20446f706163696f202e205f6772616e64652e77656270.webp 5141w, /download/multimedia.miniatura.9ba0ada97327d7b7.53657267696f204d61737361202844616d69c3a16e20446f706163696f202e205f6d696e6961747572612e77656270.webp 400w" height="658" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/369717/permitiran-a-las-empresas-importar-neumaticos-si-no-se-levanta-la-huelga">Permitirán a las empresas importar neumáticos si no se levanta la huelga</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-589"
                             class="publi  C10"
                             data-publicidad="589"
                             data-nombre="Muni Cba - COYS - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordobaobrasyservicios.gob.ar/" data-publicidad="589" data-nombre="Muni Cba - COYS - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e02bdd0f11f6cdb.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9fd754afe7e744dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.97c696e7eacb3f80.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bec9dbdcfed2d3dad7dfccd7d190ddd1d390dfcc"><span class="__cf_email__" data-cfemail="1f687a7d5f73727b767e6d7670317c7072317e6d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'G-E9N6M3G30J'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nContenido de La Nueva Mañana - Córdoba',
        
        
            via: 'https://lmdiario.com.ar/',
        
    });
</script> 
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>