












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo</title>
        <meta name="description" content="“Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-08-05+16%3A25%3A42.730693" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo" />
        <meta property="og:description"    content="“Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.b9905734c749d58c.6c69626572656e206120616e615f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="720"/>
            <meta property="og:image:height" content="406"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.b9905734c749d58c.6c69626572656e206120616e615f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-08-05T13:35-03"/>
        <meta property="article:modified_time"  content="2022-08-05T14:39-03"/>
        
            <meta property="article:section"    content="País"/>
        
        <meta property="article:tag"            content="Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo | “Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo" />
        <meta name="twitter:description"        content="“Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo",
                "name": "Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo",
                "headline": "Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo",
                "description": "“Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”.",
                
                    "articleSection": "País",
                
                "datePublished": "2022-08-05T13:35",
                "dateModified": "2022-08-05T14:39",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.b9905734c749d58c.6c69626572656e206120616e615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "aborto legal en Argentina",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-08-05+16%3A25%3A42.730693"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La Nueva Mañana",
                        "url": "/usuario/156/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics 25/06/2022-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83276142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83276142-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 05 de agosto</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-08-05+16%3A25%3A42.730693" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-08-05+16%3A25%3A42.730693" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b63b4ecd1fd04765.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/61/economia-circular" target="">
                                            
                                            Economía Circular
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-360452">

                        

                        <header>
                            <h1 class="titulo">Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05/08/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/156/redaccion-la-nueva-manana"><span>Redacción La Nueva Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">“Querían criminalizar una emergencia obstétrica, una actitud patriarcal que lo único que buscaba era dejarla presa, sin tener ninguna prueba”.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo&amp;text=Absolvieron%20a%20Ana%2C%20la%20joven%20que%20estuvo%20presa%20por%20un%20aborto%20espont%C3%A1neo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo+https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo&amp;text=Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/360452/absolvieron-a-ana-la-joven-que-estuvo-presa-por-un-aborto-espontaneo', 'Absolvieron a Ana, la joven que estuvo presa por un aborto espontáneo')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="liberen a ana" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9905734c749d58c.6c69626572656e206120616e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b9905734c749d58c.6c69626572656e206120616e615f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.81f8f2dd4b90d754.6c69626572656e206120616e615f6d696e6961747572612e77656270.webp 400w" height="406" src="data:," width="720" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>El juicio se inició el lunes.</span>
                    <span>Foto: gentileza</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Tribunal Oral Penal de la ciudad correntina de Goya absolvi&oacute; a Ana,<strong> acusada de homicidio agravado por el v&iacute;nculo y alevos&iacute;a</strong>, tras un aborto involuntario en su casa, y una importante cantidad de mujeres de colectivos feministas celebraron el fallo que dispuso la libertad a la mujer de 30 a&ntilde;os.</p>
                                
    
    

                                
<p>El fallo absolutorio se dispuso por &ldquo;insuficiencia probatoria&rdquo; y Ana, madre de dos hijos que de 11 y 6 a&ntilde;os, se reencontrar&aacute; con su familia, tras haber estado ocho meses presa en la Comisar&iacute;a de la Mujer de la ciudad de Esquina, donde reside.</p>
<p><strong>&ldquo;Ana sali&oacute;, est&aacute; libre&rdquo;</strong>, dijo a T&eacute;lam, quebrada por la emoci&oacute;n su abogada defensora, Natalia &Aacute;valos, antes de firmar las actas correspondientes.</p>
<p>El juicio se inici&oacute; el lunes y tras cinco d&iacute;as de debate, la sentencia del Tribunal presidido por Diego Carbajal e integrado por los vocales Jorge Antonio Carbone y Julio &Aacute;ngel Duarte, fue la absoluci&oacute;n.</p>
<p>&ldquo;Llevo a mi hija casa&rdquo;, expres&oacute; en di&aacute;logo con T&eacute;lam su madre, Gladis Ferreyra, en medio del llanto &ldquo;de felicidad, porque estoy muy feliz&rdquo;, asegur&oacute; y agradeci&oacute; especialmente, el apoyo de las mujeres integrantes de colectivos feministas, referentes de organizaciones sociales y de derechos humanos y periodistas.</p>
<p>Zeta Cufr&eacute; del <strong>colectivo &ldquo;Libres las Queremos&rdquo;</strong> y de la Campa&ntilde;a por el Derecho al Aborto, manifest&oacute; tras el fallo que &ldquo;estamos muy emocionadas&rdquo;.</p>
<p>&ldquo;Quer&iacute;an criminalizar una emergencia obst&eacute;trica, una actitud patriarcal que lo &uacute;nico que buscaba era dejarla presa, sin tener ninguna prueba de esa acusaci&oacute;n&rdquo;, cuestion&oacute; Cufr&eacute;.</p>
<p>La Justicia hab&iacute;a dispuesto la prisi&oacute;n preventiva de Ana, tras acusarla de homicidio agravado por el v&iacute;nculo y alevos&iacute;a y fue encarcelada en noviembre de 2021, hasta hoy, que fue absuelta por el TOP de Goya.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
<p><span style="font-size: 12px;">Noticias relacionadas:</span></p>
<div class="medios-widget post"><a href="/contenido/358099/aborto-legal-piden-nulidad-de-una-causa-armada-a-una-medica-en-salta"><img alt="Campa&ntilde;a Nacional por el Aborto Legal Seguro y Gratuito Salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a00f0ca03a02d624.43616d7061c3b161204e6163696f6e616c20706f7220656c2041626f72746f205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a00f0ca03a02d624.43616d7061c3b161204e6163696f6e616c20706f7220656c2041626f72746f205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.980439f210471e8a.43616d7061c3b161204e6163696f6e616c20706f7220656c2041626f72746f205f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000"/></a><a href="/contenido/358099/aborto-legal-piden-nulidad-de-una-causa-armada-a-una-medica-en-salta">Aborto legal: piden nulidad de una causa &ldquo;armada&rdquo; a una m&eacute;dica en Salta</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/41126/aborto-legal-en-argentina">aborto legal en Argentina</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b014948bb645d3cb.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="/usuario/156/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/156/redaccion-la-nueva-manana">Redacción La Nueva Mañana</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359858/el-senado-reactiva-el-trabajo-en-comisiones-tras-el-receso-invernal">
                                                <img alt="Comisones del Senado debaten reforma de la CSJN - Foto Senado de la Nación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f0fb7c96bcf885c.436f6d69736f6e65732064656c2053656e61646f206465626174656e207265665f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f0fb7c96bcf885c.436f6d69736f6e65732064656c2053656e61646f206465626174656e207265665f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.a422077c7acfb15b.436f6d69736f6e65732064656c2053656e61646f206465626174656e207265665f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359858/el-senado-reactiva-el-trabajo-en-comisiones-tras-el-receso-invernal">El Senado reactiva el trabajo en comisiones tras el receso invernal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359382/cecilia-moreau-suena-para-ocupar-la-presidencia-de-la-camara-de-diputados">
                                                <img alt="Cecilia Moreau by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8348c9905d298085.436563696c6961204d6f726561752062792054c3a96c616d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8348c9905d298085.436563696c6961204d6f726561752062792054c3a96c616d5f6e6f726d616c2e77656270.webp 1185w, /download/multimedia.miniatura.a0e786361f53f147.436563696c6961204d6f726561752062792054c3a96c616d5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1185" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359382/cecilia-moreau-suena-para-ocupar-la-presidencia-de-la-camara-de-diputados">Cecilia Moreau suena para ocupar la presidencia de la Cámara de Diputados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359165/estos-son-los-cambios-ya-confirmados-en-el-elenco-de-gobierno">
                                                <img alt="ef71715e-ee89-4afa-8e26-90765cf46373" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b59cb6d046e8dbf5.65663731373135652d656538392d346166612d386532362d39303736356366345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b59cb6d046e8dbf5.65663731373135652d656538392d346166612d386532362d39303736356366345f6e6f726d616c2e77656270.webp 992w, /download/multimedia.miniatura.8ce0fbfbb5d57c15.65663731373135652d656538392d346166612d386532362d39303736356366345f6d696e6961747572612e77656270.webp 400w" height="663" src="data:," width="992" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359165/estos-son-los-cambios-ya-confirmados-en-el-elenco-de-gobierno">Estos son los cambios ya confirmados en el elenco de Gobierno</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/358660/batakis-a-inversores-las-medidas-tienen-apoyo-de-los-tres-pilares-de-la-coalicio">
                                                <img alt="silvina batakis" class="img-responsive lazyload" data-alto-grande="2360" data-ancho-grande="3543" data-sizes="auto" data-src="/download/multimedia.normal.a1a1e474bb114c06.73696c76696e6120626174616b69735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a1a1e474bb114c06.73696c76696e6120626174616b69735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9bee1ba73482f82e.73696c76696e6120626174616b69735f6772616e64652e77656270.webp 3543w, /download/multimedia.miniatura.a4fc29491f1f657b.73696c76696e6120626174616b69735f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/358660/batakis-a-inversores-las-medidas-tienen-apoyo-de-los-tres-pilares-de-la-coalicio">Batakis a inversores: medidas tienen &quot;apoyo de tres pilares de la coalición&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/358767/movimientos-sociales-marcharan-al-predio-de-la-sociedad-rural-argentina">
                                                <img alt="Barrios de pie by na" class="img-responsive lazyload" data-alto-grande="3648" data-ancho-grande="5472" data-sizes="auto" data-src="/download/multimedia.normal.bebf413bbac96ea3.42617272696f7320646520706965206279206e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bebf413bbac96ea3.42617272696f7320646520706965206279206e615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.988bbc14587d18cb.42617272696f7320646520706965206279206e615f6772616e64652e77656270.webp 5472w, /download/multimedia.miniatura.bcc5a58572cc980d.42617272696f7320646520706965206279206e615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/358767/movimientos-sociales-marcharan-al-predio-de-la-sociedad-rural-argentina">Movimientos sociales marcharán al predio de la Sociedad Rural Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/359569/el-renaper-abrio-60-nuevos-puntos-de-atencion-en-20-provincias">
                                                <img alt="renaper" class="img-responsive lazyload" data-alto-grande="683" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.b62eab123b58ba1d.72656e617065725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b62eab123b58ba1d.72656e617065725f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.grande.a8712616e083b1f8.72656e617065725f6772616e64652e6a7067.jpg 1024w, /download/multimedia.miniatura.9c8acad008d20860.72656e617065725f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/359569/el-renaper-abrio-60-nuevos-puntos-de-atencion-en-20-provincias">El Renaper abre 60 nuevos puntos de atención en 20 provincias</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8ce290b300e381be.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/358649/evita-siempre-se-preocupo-para-que-todos-los-argentinos-tengan-vacaciones">
                                            <img alt="alberto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8aefb3d1c88538a2.576861747341707020496d61676520323032322d30372d323620617420322e305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8aefb3d1c88538a2.576861747341707020496d61676520323032322d30372d323620617420322e305f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.a33968f1703dc77e.576861747341707020496d61676520323032322d30372d323620617420322e305f6d696e6961747572612e77656270.webp 400w" height="383" src="data:," width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/358649/evita-siempre-se-preocupo-para-que-todos-los-argentinos-tengan-vacaciones">“Evita se preocupó para que todos los argentinos tengan vacaciones”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359695/tarifas-extienden-el-plazo-de-inscripcion-a-los-subsidios-a-la-luz-y-el-gas">
                                            <img alt="gas by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.adf3c8e6ceb450ed.6761732062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.adf3c8e6ceb450ed.6761732062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a2b483a021f7f5b5.6761732062792067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="671" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359695/tarifas-extienden-el-plazo-de-inscripcion-a-los-subsidios-a-la-luz-y-el-gas">Extienden plazo de inscripción para subsidios de gas y electricidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359613/una-de-cada-10-mujeres-deja-de-amamantar-por-el-retorno-al-trabajo">
                                            <img alt="lactancia by na" class="img-responsive lazyload" data-alto-grande="2468" data-ancho-grande="3660" data-sizes="auto" data-src="/download/multimedia.normal.a0d743e0d42d2f97.6c616374616e636961206279206e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0d743e0d42d2f97.6c616374616e636961206279206e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a3cf1671dcbcda0c.6c616374616e636961206279206e615f6772616e64652e6a7067.jpg 3660w, /download/multimedia.miniatura.a92a5994ac08f67b.6c616374616e636961206279206e615f6d696e6961747572612e6a7067.jpg 400w" height="674" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359613/una-de-cada-10-mujeres-deja-de-amamantar-por-el-retorno-al-trabajo">Una de cada 10 mujeres deja de amamantar por el retorno al trabajo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360352/cerruti-el-80-por-ciento-de-los-hogares-que-pidio-el-subsidio-lo-mantendra">
                                            <img alt="Cerruti by Telam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b014387eb40afa90.436572727574692062792054656c616d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b014387eb40afa90.436572727574692062792054656c616d5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.99363bd1869ba1e1.436572727574692062792054656c616d5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360352/cerruti-el-80-por-ciento-de-los-hogares-que-pidio-el-subsidio-lo-mantendra">Cerruti: “El 80 por ciento de los hogares que pidió el subsidio lo mantendrá”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/359507/movilizaron-al-congreso-en-rechazo-a-las-presiones-devaluatorias-del-agro">
                                            <img alt="Barrios de Pie by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.973206633a842139.42617272696f7320646520506965206279204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.973206633a842139.42617272696f7320646520506965206279204e415f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.b6448fad3cd183e5.42617272696f7320646520506965206279204e415f6d696e6961747572612e77656270.webp 400w" height="677" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/359507/movilizaron-al-congreso-en-rechazo-a-las-presiones-devaluatorias-del-agro">Movilizaron al Congreso en rechazo a &quot;las presiones devaluatorias del agro&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/360465/junto-a-massa-fernandez-dijo-que-no-van-a-doblegar-la-decision-del-gobierno">
                                            <img alt="alberto fernandez y massa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b956ef2f288ff2d3.616c626572746f206665726e616e64657a2079206d617373615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b956ef2f288ff2d3.616c626572746f206665726e616e64657a2079206d617373615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bfc0b6ceb0eb7222.616c626572746f206665726e616e64657a2079206d617373615f6d696e6961747572612e77656270.webp 400w" height="684" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/360465/junto-a-massa-fernandez-dijo-que-no-van-a-doblegar-la-decision-del-gobierno">Junto a Massa, Fernández dijo que &quot;no van a doblegar la decisión&quot; del Gobierno</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-589"
                             class="publi  C10"
                             data-publicidad="589"
                             data-nombre="Muni Cba - COYS - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordobaobrasyservicios.gob.ar/" data-publicidad="589" data-nombre="Muni Cba - COYS - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e02bdd0f11f6cdb.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9fd754afe7e744dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.97c696e7eacb3f80.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#54233136143839303d35263d3b7a373b397a3526"><span class="__cf_email__" data-cfemail="3f485a5d7f53525b565e4d5650115c5052115e4d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nContenido de La Nueva Mañana - Córdoba',
        
        
            via: 'https://lmdiario.com.ar/',
        
    });
</script> 
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>