









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres</title>
        <meta name="description" content="Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-12-23+19%3A28%3A08.325072" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres" />
        <meta property="og:description"    content="Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="835"/>
                        <meta property="og:image:height" content="555"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-12-23T18:23-03"/>
        <meta property="article:modified_time"  content="2020-12-23T19:28-03"/>
        
            <meta property="article:section"        content="Córdoba - Judiciales"/>
        
        <meta property="article:tag"            content="Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres | Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres" />
        <meta name="twitter:description"        content="Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres",
                "name": "Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres",
                "headline": "Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres",
                "description": "Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento.",
                
                    "articleSection": "Judiciales",
                
                "datePublished": "2020-12-23T18:23",
                "dateModified": "2020-12-23T19:28",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Allanamientos,fauna silvestre en cautiverio,Marcos Juárez",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-12-23+19%3A28%3A08.325072"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automรกticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automรกticos AMP-->
<!-- Google AdSense - Anuncios Automรกticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automรกticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 23 de diciembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F265980%2Fmarcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-12-23+19%3A26%3A02.235143" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-12-23+19%3A26%3A02.235143" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.872dbd88c918b20c.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-12-23+19%3A28%3A08.325072"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-265980">

                        

                        <header>
                            <h1 class="titulo">Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">23/12/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Policía Ambiental y Gendarmería Nacional allanaron viviendas en las que detectaron tenencia de fauna silvestre. Las inspecciones se realizaron luego de meses de investigación  y seguimiento.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres&amp;text=Marcos%20Ju%C3%A1rez%3A%20rescatan%20del%20cautiverio%20a%20m%C3%A1s%20de%20200%20animales%20silvestres" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Marcos Juárez: rescatan del cautiverio a más de 200 animales silvestres https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="IMG-20201222-WA0046" class="img-responsive" height="555" loading="lazy" sizes="auto" src="/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg 835w, /download/multimedia.miniatura.afd757101d6b1bc7.494d472d32303230313232322d5741303034365f6d696e6961747572612e6a7067.jpg 400w" width="835" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Parte de lo incautado en Marcos Juárez.</span>
                    <span>Foto: prensa Gobierno de Córdoba.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Personal de Polic&iacute;a Ambiental y de Gendarmer&iacute;a Nacional allanaron siete domicilios particulares en la localidad de Marcos Ju&aacute;rez y secuestraron m&aacute;s de 200 ejemplares de fauna silvestre en cautiverio. </strong>Estos procedimientos se dan en el marco de una extensa investigaci&oacute;n llevada a cabo por la repartici&oacute;n del Ministerio de Coordinaci&oacute;n durante seis meses, luego de recibir una denuncia an&oacute;nima que alertaba de la situaci&oacute;n.</p>
                                
    
    

                                
<p>Los agentes solicitaron las &oacute;rdenes de allanamientos en la Fiscal&iacute;a Federal de Bell Ville para ingresar a cada domicilio se&ntilde;alado. Las siete inspecciones se realizaron en simult&aacute;neo y se hallaron <strong>mayormente aves silvestres, pero tambi&eacute;n 14 tortugas terrestres y acu&aacute;ticas.</strong></p>
<p>En la propiedad en la que mayor cantidad de ejemplares se secuestraron hab&iacute;a 80 p&aacute;jaros en diferentes jaulas. La importancia del procedimiento efectuado no solo radica en la gran cantidad de animales hallados, sino en que <strong>se pudo recuperar del cautiverio a ejemplares cuyo estado de conservaci&oacute;n es vulnerable.</strong></p>
<p>&ldquo;Es muy importante que la comunidad entienda que los animales de fauna silvestre no son mascotas que podemos tener en nuestra casa porque necesitan vivir en libertad, en su h&aacute;bitat y adem&aacute;s pueden causarnos alguna enfermedad&rdquo;, explic&oacute; Adri&aacute;n Rinaudo, director de Polic&iacute;a Ambiental. Algunas de las especies recuperadas fueron: <strong>corbatitas, loros habladores, cardenales, semilleros, cabecita negra, jilgueros, reinamoras, verd&oacute;n, cotorrras, tortugas terrestres y acu&aacute;ticas,</strong> entre otras. Todos los animales fueron trasladados al centro de rescate y rehabilitaci&oacute;n Tat&uacute; Carreta, en la localidad de Casa Grande, para que determine su estado sanitario.</p>
<p>Al finalizar los procedimientos se labraron las actuaciones correspondientes por infringir la normativa vigente y se secuestraron jaulas y tramperos. Adem&aacute;s, la Fiscal&iacute;a de Bell Ville determin&oacute; el secuestro de tel&eacute;fonos celulares, y <strong>siete personas quedaron demoradas.</strong></p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/700/allanamientos">Allanamientos</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/37420/fauna-silvestre-en-cautiverio">fauna silvestre en cautiverio</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/200/marcos-juarez">Marcos Juárez</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/265980/marcos-juarez-rescatan-del-cautiverio-a-mas-de-200-animales-silvestres"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265065/el-caso-solange-musse-volvera-a-ser-tratado-por-la-justicia-federal-de-rio-cuart">
                                                <img alt="solange" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d85374ee5746f70.736f6c616e67655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9d85374ee5746f70.736f6c616e67655f6e6f726d616c2e6a7067.jpg 1132w, /download/multimedia.miniatura.ba6b9e1df8572e23.736f6c616e67655f6d696e6961747572612e6a7067.jpg 400w" width="1132" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265065/el-caso-solange-musse-volvera-a-ser-tratado-por-la-justicia-federal-de-rio-cuart">El caso Solange volverá a ser tratado por la Justicia Federal de Río Cuarto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/264951/denuncian-nuevamente-a-angel-pato-cabrera-esta-vez-por-amenazas-de-muerte">
                                                <img alt="pato cabrera3" class="img-responsive" height="453" loading="lazy" sizes="auto" src="/download/multimedia.normal.b13d9972cf60895e.7061746f2063616272657261335f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b13d9972cf60895e.7061746f2063616272657261335f6e6f726d616c2e6a706567.jpeg 803w, /download/multimedia.miniatura.90f4fe18623407b6.7061746f2063616272657261335f6d696e6961747572612e6a706567.jpeg 400w" width="803" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/264951/denuncian-nuevamente-a-angel-pato-cabrera-esta-vez-por-amenazas-de-muerte">Denuncian a Ángel &quot;Pato&quot; Cabrera, esta vez por amenazas de muerte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265922/agravan-la-imputacion-del-policia-acusado-de-matar-a-joaquin-paredes">
                                                <img alt="Paso Viejo by gentileza" class="img-responsive" height="562" loading="lazy" sizes="auto" src="/download/multimedia.normal.be822800ad2c9bdc.456c4d6371545158674145634247795f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be822800ad2c9bdc.456c4d6371545158674145634247795f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b728a7019fcb5918.456c4d6371545158674145634247795f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265922/agravan-la-imputacion-del-policia-acusado-de-matar-a-joaquin-paredes">Agravan la imputación del policía acusado de matar a Joaquín Paredes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265563/lesa-humanidad-ultima-audiencia-del-ano-del-12-juicio-en-cordoba">
                                                <img alt="Juicio delitos de lesa humanidad Córdoba by gentileza" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab9505f49b9ae846.576861747341707020496d61676520323032302d30392d30392061742030392e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ab9505f49b9ae846.576861747341707020496d61676520323032302d30392d30392061742030392e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a94c912fa640a45a.576861747341707020496d61676520323032302d30392d30392061742030392e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265563/lesa-humanidad-ultima-audiencia-del-ano-del-12-juicio-en-cordoba">Lesa humanidad: última audiencia del año del 12° juicio en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265724/lesa-humanidad-tras-los-alegatos-las-audiencias-retornaran-el-4-de-febrero">
                                                <img alt="12° juicio por delitos de lesa humanidad en Córdoba by Télam" class="img-responsive" height="861" loading="lazy" sizes="auto" src="/download/multimedia.normal.ac61d471a4642479.576861747341707020496d61676520323032302d30392d31362061742030382e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ac61d471a4642479.576861747341707020496d61676520323032302d30392d31362061742030382e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8d1e19daf2127f61.576861747341707020496d61676520323032302d30392d31362061742030382e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265724/lesa-humanidad-tras-los-alegatos-las-audiencias-retornaran-el-4-de-febrero">Lesa humanidad: tras los alegatos, las audiencias retornarán el 4 de febrero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265084/ordenan-remover-una-cancha-de-cesped-sintetico-de-la-reserva-san-martin">
                                                <img alt="Reserva Natural San Martín" class="img-responsive" data-alto-grande="1200" data-ancho-grande="1600" height="1200" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1d31a5b3f24975c.52657365727661204e61747572616c2053616e204d617274c3ad6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b1d31a5b3f24975c.52657365727661204e61747572616c2053616e204d617274c3ad6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.974c0937642884db.52657365727661204e61747572616c2053616e204d617274c3ad6e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8ddc283d94b3da7a.52657365727661204e61747572616c2053616e204d617274c3ad6e5f6772616e64652e6a7067.jpg 1600w" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265084/ordenan-remover-una-cancha-de-cesped-sintetico-de-la-reserva-san-martin">Ordenan remover una cancha de césped sintético de la Reserva San Martín</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9d6aa3121fc9edbb.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.99614c59f44e8043.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265062/elevan-a-juicio-causa-contra-los-organizadores-de-una-fiesta-clandestina">
                                            <img alt="fiesta clandestina" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.a2cf83c0b8027d00.66696573746120636c616e64657374696e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a2cf83c0b8027d00.66696573746120636c616e64657374696e615f6e6f726d616c2e6a7067.jpg 1116w, /download/multimedia.miniatura.95199f88a2eaf8db.66696573746120636c616e64657374696e615f6d696e6961747572612e6a7067.jpg 400w" width="1116" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265062/elevan-a-juicio-causa-contra-los-organizadores-de-una-fiesta-clandestina">Elevan a juicio causa contra los organizadores de una fiesta clandestina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/264942/por-denuncias-de-estafas-al-pami-allanaron-el-colegio-de-farmaceuticos">
                                            <img alt="Colegio de Farmacéuticos by Pablo Olivarez" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.b306d99c2913ba2e.436f6c6567696f206465204661726d6163c3a9757469636f73206279205061625f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b306d99c2913ba2e.436f6c6567696f206465204661726d6163c3a9757469636f73206279205061625f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b8aba175bcef557e.436f6c6567696f206465204661726d6163c3a9757469636f73206279205061625f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/264942/por-denuncias-de-estafas-al-pami-allanaron-el-colegio-de-farmaceuticos">Por denuncias de estafas al Pami, allanaron el Colegio de Farmacéuticos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265646/cordoba-permitira-reuniones-de-hasta-20-personas-para-las-fiestas-navidenas">
                                            <img alt="WhatsApp Image 2020-12-21 at 13.47.36" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.98738d12c37f6cba.576861747341707020496d61676520323032302d31322d32312061742031332e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.98738d12c37f6cba.576861747341707020496d61676520323032302d31322d32312061742031332e5f6e6f726d616c2e6a706567.jpeg 990w, /download/multimedia.miniatura.80dda638e3faa610.576861747341707020496d61676520323032302d31322d32312061742031332e5f6d696e6961747572612e6a706567.jpeg 400w" width="990" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265646/cordoba-permitira-reuniones-de-hasta-20-personas-para-las-fiestas-navidenas">Córdoba permitirá reuniones de hasta 20 personas para las fiestas navideñas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265617/fabricantes-de-vacunas-oxford-y-sputnik-v-haran-ensayos-clinicos-conjuntos">
                                            <img alt="vacunacion contra coronavirusfoto efe" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.94268f5d9f7975df.766163756e6163696f6e20636f6e74726120636f726f6e617669727573666f745f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.94268f5d9f7975df.766163756e6163696f6e20636f6e74726120636f726f6e617669727573666f745f6e6f726d616c2e6a706567.jpeg 1198w, /download/multimedia.miniatura.ae4ce5e9c86f4cef.766163756e6163696f6e20636f6e74726120636f726f6e617669727573666f745f6d696e6961747572612e6a706567.jpeg 400w" width="1198" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265617/fabricantes-de-vacunas-oxford-y-sputnik-v-haran-ensayos-clinicos-conjuntos">Creadores de vacunas Oxford y Sputnik harán ensayos clínicos conjuntos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/264829/la-guerrera-del-beach-voley-que-ayuda-a-la-gente-mientras-suena-con-tokio">
                                            <img alt="1-gallay1" class="img-responsive" data-alto-grande="3024" data-ancho-grande="4032" height="3024" loading="lazy" sizes="auto" src="/download/multimedia.normal.8a4842810350e021.312d67616c6c6179315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8a4842810350e021.312d67616c6c6179315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b10cd91e49f80c64.312d67616c6c6179315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.adf9cde3e5f2fe87.312d67616c6c6179315f6772616e64652e6a7067.jpg 4032w" width="4032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/264829/la-guerrera-del-beach-voley-que-ayuda-a-la-gente-mientras-suena-con-tokio">La guerrera del beach vóley que ayuda a la gente mientras sueña con Tokio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/264585/anuncian-desde-el-lunes-horario-extendido-para-bares-y-restaurantes">
                                            <img alt="CovidCba Bares &amp; Resto © 2020 Javier Imaz_034" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a01cbb61b935346f.436f766964436261204261726573202620526573746f20c2a92032303230204a5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a01cbb61b935346f.436f766964436261204261726573202620526573746f20c2a92032303230204a5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b5bd859153635922.436f766964436261204261726573202620526573746f20c2a92032303230204a5f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/264585/anuncian-desde-el-lunes-horario-extendido-para-bares-y-restaurantes">Anuncian horario extendido desde el lunes para bares y restaurantes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8b09a84f764aa8c0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-362"
                             class="publi  C11"
                             data-publicidad="362"
                             data-nombre="Telam - Noticias Pami"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.pami.org.ar/medicamentos" data-publicidad="362" data-nombre="Telam - Noticias Pami" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a4948f5459cce841.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#32455750725e5f565b53405b5d1c515d5f1c5340"><span class="__cf_email__" data-cfemail="b9cedcdbf9d5d4ddd0d8cbd0d697dad6d497d8cb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-372"
                             class="publi  splash"
                             data-publicidad="372"
                             data-nombre="LNM Nav2020 - Splash"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/" data-publicidad="372" data-nombre="LNM Nav2020 - Splash" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a09b24615e39b241.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "LNM Nav2020 - Splash")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.8987189bb975e2d5.494d472d32303230313232322d5741303034365f6e6f726d616c2e6a7067.jpg",
                                "w":835,
                                "h":555,
                                "title": "Parte de lo incautado en Marcos Juárez. - Foto: prensa Gobierno de Córdoba."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>