












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Anticipan que el proyecto sobre Vicentin ingresará por el Senado</title>
        <meta name="description" content="Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-06-09+10%3A00%3A29.054687" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Anticipan que el proyecto sobre Vicentin ingresará por el Senado" />
        <meta property="og:description"         content="Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="664"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-06-09T06:55-03"/>
        <meta property="article:modified_time"  content="2020-06-09T08:07-03"/>
        
            <meta property="article:section"        content="País - Política"/>
        
        <meta property="article:tag"            content="Anticipan que el proyecto sobre Vicentin ingresará por el Senado | Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Anticipan que el proyecto sobre Vicentin ingresará por el Senado" />
        <meta name="twitter:description"        content="Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado",
                "name": "Anticipan que el proyecto sobre Vicentin ingresará por el Senado",
                "headline": "Anticipan que el proyecto sobre Vicentin ingresará por el Senado",
                "description": "Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó.",
                
                    "articleSection": "Política",
                
                "datePublished": "2020-06-09T06:55",
                "dateModified": "2020-06-09T08:07",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png",
                
                    "keywords": "Congreso de la Nación Argentina,Intervención Vicentín,José Ruiz Aragón",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-06-09+10%3A00%3A29.054687"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La NUEVA Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 09 de junio</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F226537%2Fanticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-06-09+10%3A00%3A29.054687" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-06-09+10%3A00%3A29.054687" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/contenido/225642/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.b692bf50d08f17ae.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-06-09+10%3A00%3A29.054687"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-226537">

                        

                        <header>
                            <h1 class="titulo">Anticipan que el proyecto sobre Vicentin ingresará por el Senado</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">09/06/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Así lo adelantó el diputado José Ruiz Aragón y agregó que &quot;la soberanía alimentaria&quot; se intenta poner en agenda. &quot;Necesitamos que lo que se produce llegue primero a los argentinos&quot;, indicó.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado&amp;text=Anticipan%20que%20el%20proyecto%20sobre%20Vicentin%20ingresar%C3%A1%20por%20el%20Senado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Senado sesion remota @SenadoArgentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.b3e67826a424f823.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6d696e6961747572612e706e67.png 400w" height="664" width="1000" />
            
                <div class="descripcion">
                    
                    &quot;El de la soberanía alimentaria es un concepto que venimos intentando poner en agenda&quot;, dijo José Ruiz Aragón.  - Foto:  @SenadoArgentina
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente de la comisi&oacute;n de Agricultura de la C&aacute;mara de Diputados, Jos&eacute; Ruiz Arag&oacute;n (Frente de Todos), adelant&oacute; que <strong>el proyecto de ley de expropiaci&oacute;n de la empresa Vicentin anunciado este lunes por el presidente Alberto Fern&aacute;ndez "ingresar&aacute; por el Senado".</strong></p>
                                
    
    
        
            
                
            
        
    

                                
<p>"La c&aacute;mara de origen es la de Senadores, el primer debate va a ser ah&iacute; y a nosotros -los diputados-<strong> nos va a venir un debate m&aacute;s pulido; lo que no significa que no vaya a ser &aacute;spera la discusi&oacute;n</strong>", anticip&oacute; el diputado oficialista.</p>
<p>En ese sentido, y en declaraciones a DiputadosTV, el correntino asever&oacute;: "La c&aacute;mara nuestra siempre es as&iacute; en muchas discusiones".</p>
<p><strong>"El de la soberan&iacute;a alimentaria es un concepto que venimos intentando poner en agenda: Necesitamos que lo que se produce llegue primero a la mesa de los argentinos"</strong>, agreg&oacute; para defender la iniciativa.</p>
<p><strong>El ingreso del proyecto por la C&aacute;mara alta le asegura al oficialismo una votaci&oacute;n favorable</strong>, ya que cuenta con 41 de los 72 integrantes del cuerpo, una mayor&iacute;a que le permite no recurrir a otros bloques para tratar y debatir proyectos en los plazos reglamentarios.</p>
<p><strong>En Diputados, en cambio, con sus 119 integrantes, el oficialismo necesita de al menos once diputados de otros bloques para formar el qu&oacute;rum;</strong> y de un n&uacute;mero similar o algo superior para imponerse en una votaci&oacute;n en la que Juntos por el Cambio (116 integrantes) se encolumnar&iacute;a en contra del proyecto.</p>
<p>Noticia relacionada:</p>
<div class="medios-widget post"><a href="https://lmdiario.com.ar/contenido/226430/alberto-fernandez-anuncio-la-intervencion-de-la-empresa-vicentin"><img alt="Alberto Fernandez @alferdez vicent&iacute;n" class="img-responsive lazyload" data-alto-grande="1335" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.82e95c57e0cc14f9.416c626572746f204665726e616e64657a2040616c66657264657a20766963655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82e95c57e0cc14f9.416c626572746f204665726e616e64657a2040616c66657264657a20766963655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.96f67a1c4bcb6701.416c626572746f204665726e616e64657a2040616c66657264657a20766963655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ba87e295d73d786b.416c626572746f204665726e616e64657a2040616c66657264657a20766963655f6772616e64652e6a7067.jpg 2000w" height="1335" width="2000"/></a><a href="https://lmdiario.com.ar/contenido/226430/alberto-fernandez-anuncio-la-intervencion-de-la-empresa-vicentin">Alberto Fern&aacute;ndez anunci&oacute; la intervenci&oacute;n de la empresa Vicentin</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/23830/congreso-de-la-nacion-argentina">Congreso de la Nación Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/34428/intervencion-vicentin">Intervención Vicentín</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/34444/jose-ruiz-aragon">José Ruiz Aragón</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-330"
                             class="publi  C2"
                             data-publicidad="330"
                             data-nombre="Coronavirus Cba - Nota"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/31627/coronavirus-en-cordoba" data-publicidad="330" data-nombre="Coronavirus Cba - Nota" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.aa93d8b59b77b7e8.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/226537/anticipan-que-el-proyecto-sobre-vicentin-ingresara-por-el-senado"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/226499/juntos-por-el-cambio-rechazo-la-estatizacion-de-vicentin-por-ilegal">
                                                <img alt="Bullrich20" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e3400e5c13a2c00.42756c6c7269636832305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e3400e5c13a2c00.42756c6c7269636832305f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a77e54a7f7676a90.42756c6c7269636832305f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/226499/juntos-por-el-cambio-rechazo-la-estatizacion-de-vicentin-por-ilegal">Juntos por el Cambio rechazó la estatización de Vicentin por “ilegal”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/226447/repercusiones-politicas-tras-el-anuncio-de-la-intervencion-a-vicentin">
                                                <img alt="Vicentín empresa Infocampo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9770073f48b07bee.566963656e74c3ad6e20656d707265736120496e666f63616d706f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9770073f48b07bee.566963656e74c3ad6e20656d707265736120496e666f63616d706f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a7cf41909920bc49.566963656e74c3ad6e20656d707265736120496e666f63616d706f5f6d696e6961747572612e6a7067.jpg 400w" height="570" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/226447/repercusiones-politicas-tras-el-anuncio-de-la-intervencion-a-vicentin">Repercusiones políticas tras el anuncio de la intervención a Vicentin</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/226485/vicentin-una-empresa-en-concurso-que-debe-1350-millones-de-dolares">
                                                <img alt="Vicentín" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9800345df33e27b6.566963656e74c3ad6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9800345df33e27b6.566963656e74c3ad6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.87ecaeb02cc6b289.566963656e74c3ad6e5f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/226485/vicentin-una-empresa-en-concurso-que-debe-1350-millones-de-dolares">Vicentín, una empresa en concurso que debe 1.350 millones de dólares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/226176/diputados-avanzara-en-el-debate-de-proyectos-contra-la-violencia-de-genero">
                                                <img alt="diputados sesion remota @DiputadosAR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89cb564d16173fe6.646970757461646f7320736573696f6e2072656d6f74612040446970757461645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89cb564d16173fe6.646970757461646f7320736573696f6e2072656d6f74612040446970757461645f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.89a584350c758fa3.646970757461646f7320736573696f6e2072656d6f74612040446970757461645f6d696e6961747572612e6a7067.jpg 400w" height="854" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/226176/diputados-avanzara-en-el-debate-de-proyectos-contra-la-violencia-de-genero">Diputados avanzará en el debate de proyectos contra la violencia de género</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/225409/el-gobierno-alista-los-ultimos-detalles-sobre-la-nueva-etapa-de-la-cuarentena">
                                                <img alt="Af con Larreta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.848c10cdf56be98a.416620636f6e204c6172726574615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.848c10cdf56be98a.416620636f6e204c6172726574615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b0eb41f7c6cfc46b.416620636f6e204c6172726574615f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/225409/el-gobierno-alista-los-ultimos-detalles-sobre-la-nueva-etapa-de-la-cuarentena">El Gobierno prepara los detalles de una nueva etapa de la cuarentena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/225144/la-violencia-institucional-que-hemos-visto-en-el-chaco-es-inaceptable">
                                                <img alt="Alberto Fernández prensa Alberto Fernández" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfc962db6cf344e8.416c626572746f204665726ec3a16e64657a207072656e736120416c626572745f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bfc962db6cf344e8.416c626572746f204665726ec3a16e64657a207072656e736120416c626572745f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.94cefbb87fde3de6.416c626572746f204665726ec3a16e64657a207072656e736120416c626572745f6d696e6961747572612e6a706567.jpeg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/225144/la-violencia-institucional-que-hemos-visto-en-el-chaco-es-inaceptable">&quot;La violencia institucional que hemos visto en el Chaco es inaceptable&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=--PxBXt9ujM" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.b268aae19b103846.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.9762e0dfba99bf53.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-1" data-bloque="18"><p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<!-- LNM - Box -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" style="display: block;"></ins></p>
<p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/225869/aseguran-que-la-ley-de-alquileres-sera-sancionada-la-semana-proxima">
                                            <img alt="fernandez-sagasti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b73818c32b70c2b8.6665726e616e64657a2d736167617374695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b73818c32b70c2b8.6665726e616e64657a2d736167617374695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a17b8566852637f7.6665726e616e64657a2d736167617374695f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/225869/aseguran-que-la-ley-de-alquileres-sera-sancionada-la-semana-proxima">Aseguran que la Ley de Alquileres será sancionada la semana próxima</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/225787/mario-negri-no-hay-grieta-entre-salud-o-economia">
                                            <img alt="Negri gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a17602f8a7f70b2.4e656772692067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a17602f8a7f70b2.4e656772692067656e74696c657a615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9f52059cc45b2cec.4e656772692067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/225787/mario-negri-no-hay-grieta-entre-salud-o-economia">Mario Negri: &quot;No hay grieta entre salud o economía&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/224421/todo-esto-de-infectadura-es-una-falta-de-respeto-a-la-sociedad-argentina">
                                            <img alt="Santiago-Cafiero-hablando-hacia-la-derecha" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b31f85c3d84c1116.53616e746961676f2d4361666965726f2d6861626c616e646f2d68616369612d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b31f85c3d84c1116.53616e746961676f2d4361666965726f2d6861626c616e646f2d68616369612d5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b15fb1aa49dd9b34.53616e746961676f2d4361666965726f2d6861626c616e646f2d68616369612d5f6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/224421/todo-esto-de-infectadura-es-una-falta-de-respeto-a-la-sociedad-argentina">&quot;Todo esto de la &#x27;infectadura&#x27; es una falta de respeto a la sociedad argentina&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/225501/cafiero-reunio-al-gabinete-para-retomar-la-agenda-tras-la-pandemia">
                                            <img alt="Cafiero Gabinete Económico 14 de abril 2020 by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96bef51e0c812fe5.4361666965726f20476162696e6574652045636f6ec3b36d69636f20313420645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96bef51e0c812fe5.4361666965726f20476162696e6574652045636f6ec3b36d69636f20313420645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8abfdba6168c9d1a.4361666965726f20476162696e6574652045636f6ec3b36d69636f20313420645f6d696e6961747572612e6a7067.jpg 400w" height="664" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/225501/cafiero-reunio-al-gabinete-para-retomar-la-agenda-tras-la-pandemia">Cafiero reunió al Gabinete para retomar la &quot;agenda&quot; tras la pandemia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/226010/santiago-cafiero-con-macri-esta-pandemia-hubiese-sido-una-catastrofe">
                                            <img alt="Cafiero pyme zapatería" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89910337d281cc57.4361666965726f2070796d65207a617061746572c3ad615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89910337d281cc57.4361666965726f2070796d65207a617061746572c3ad615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.96d09b7372bc92f6.4361666965726f2070796d65207a617061746572c3ad615f6d696e6961747572612e6a7067.jpg 400w" height="664" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/226010/santiago-cafiero-con-macri-esta-pandemia-hubiese-sido-una-catastrofe">Santiago Cafiero: &quot;Con Macri, esta pandemia hubiese sido una catástrofe&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/224590/para-cafiero-hay-intencionalidad-politica-en-quienes-denuncian-una-infectadura">
                                            <img alt="Santiago Cafiero NA" class="img-responsive lazyload" data-alto-grande="1826" data-ancho-grande="2835" data-sizes="auto" data-src="/download/multimedia.normal.b06cfb3f3abb8634.53616e746961676f204361666965726f204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b06cfb3f3abb8634.53616e746961676f204361666965726f204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bc1c9abc256c17a7.53616e746961676f204361666965726f204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bb6edeb862f5698f.53616e746961676f204361666965726f204e415f6772616e64652e6a7067.jpg 2835w" height="1826" width="2835" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/224590/para-cafiero-hay-intencionalidad-politica-en-quienes-denuncian-una-infectadura">“Hay intencionalidad política en quienes denuncian una infectadura”, dijo Cafiero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-339"
                             class="publi  C10"
                             data-publicidad="339"
                             data-nombre="Gob_Cba - Covid Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cba.gov.ar/coronavirus" data-publicidad="339" data-nombre="Gob_Cba - Covid Noticia" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.849c1a7e540a285d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-346"
                             class="publi  C11"
                             data-publicidad="346"
                             data-nombre="Urgencia Alimentaria - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.urgenciaalimentaria.com.ar/" data-publicidad="346" data-nombre="Urgencia Alimentaria - Noticias" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.86e730af2d2229f3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#73041611331f1e171a12011a1c5d101c1e5d1201"><span class="__cf_email__" data-cfemail="80f7e5e2c0ecede4e9e1f2e9efaee3efedaee1f2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-333"
                             class="publi  splash"
                             data-publicidad="333"
                             data-nombre="Muni Cba - Splash II"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=--PxBXt9ujM" data-publicidad="333" data-nombre="Muni Cba - Splash II" style="margin:0 auto"
                                     src="https://lmdiario.com.ar/download/publicidades.imagen.ae7d0e781b056b61.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bc62d3e906065df8.53656e61646f20736573696f6e2072656d6f7461204053656e61646f417267655f6e6f726d616c2e706e67.png",
                    "w":1000,
                    "h":664,
                    "title": "&quot;El de la soberanía alimentaria es un concepto que venimos intentando poner en agenda&quot;, dijo José Ruiz Aragón. - Foto:  @SenadoArgentina"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>