












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Sadop advirtió sobre los problemas de docentes con la educación remota</title>
        <meta name="description" content="El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-04-28+22%3A00%3A51.940468" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Sadop advirtió sobre los problemas de docentes con la educación remota" />
        <meta property="og:description"         content="El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="667"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-28T21:14-03"/>
        <meta property="article:modified_time"  content="2020-04-28T21:31-03"/>
        
            <meta property="article:section"        content="País - Información General"/>
        
        <meta property="article:tag"            content="Sadop advirtió sobre los problemas de docentes con la educación remota | El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Sadop advirtió sobre los problemas de docentes con la educación remota" />
        <meta name="twitter:description"        content="El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota",
                "name": "Sadop advirtió sobre los problemas de docentes con la educación remota",
                "headline": "Sadop advirtió sobre los problemas de docentes con la educación remota",
                "description": "El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales.",
                
                    "articleSection": "Información General",
                
                "datePublished": "2020-04-28T21:14",
                "dateModified": "2020-04-28T21:31",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "educación remota,Sadop",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-04-28+22%3A00%3A51.940468"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La NUEVA Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 28 de abril</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F218185%2Fsadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-04-28+22%3A00%3A51.940468" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-04-28+22%3A00%3A51.940468" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/contenido/217232/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8e51cc55a875bc5c.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-04-28+22%3A00%3A51.940468"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-218185">

                        

                        <header>
                            <h1 class="titulo">Sadop advirtió sobre los problemas de docentes con la educación remota</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">28/04/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El secretario general expresó que 6 de cada 10 docentes no tienen PC o notebook propia y están desactualizadas respecto a las actuales plataformas digitales.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota&amp;text=Sadop%20advirti%C3%B3%20sobre%20los%20problemas%20de%20docentes%20con%20la%20educaci%C3%B3n%20remota" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Cursos online" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a46c6e3c6fff4c1d.437572736f73206f6e6c696e655f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
            
                <div class="descripcion">
                    
                    Según Sadop, 6 de cada 10 docentes no tienen PC o notebook propia y debe compartirla.  - Foto: ilustrativa.
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El <strong>Sindicato de Docentes Privados Sadop advirti&oacute; mediante un comunicado que los problemas de equipamiento y conectividad est&aacute;n afectando la efectividad en la educaci&oacute;n virtual o remota</strong>.</p>
                                
    
    
        
            
                
            
        
    

                                
<p>Seg&uacute;n explic&oacute; el secretario general de Sadop C&oacute;rdoba, Gerardo Bernardi, "<strong>6 de cada 10 docentes no tienen PC o notebook propia y debe compartirla, y muchas son viejas y desactualizadas para los requerimentos t&eacute;cnicos de las actuales plataformas digitales&rdquo;.</strong></p>
<p>En el mismo sentido y a nivel nacional, el secretario general Jorge Kalinger explic&oacute; que "<strong>el 63 por ciento de los docentes privados no tiene PC propia"</strong>.</p>
<p>El dato surgi&oacute; de la encuesta nacional realizada entre el 2 y 12 de abril a 8.000 docentes privados afiliadas/os de todo el pa&iacute;s de manera online y an&oacute;nima.</p>
<p>Entre sus primeros resultados, despu&eacute;s de un produndo an&aacute;lisis, se observa que las/os docentes privados no cuentan con la principal herramienta laboral en medio de la pandemia del COVID-19. De esta manera, deben usar la computadora familiar y repatir su uso diario.</p>
<p>Tambi&eacute;n surge que "<strong>el 51% de las y los docentes privados tienen m&aacute;s de tres cursos a cargo. Asimismo, el 47 por ciento trabaja m&aacute;s horas de las habituales durante la actual pandemia producto de responder las demandas de cada alumno y padre en cualquier horario"</strong>.Adem&aacute;s, sostiene que este problema no es algo exclusivo de los y las docentes, sino que tambi&eacute;n sucede en las familias de los alumnos.</p>
<p>Como consecuencia en el &aacute;mbito laboral, Bernardi cuenta que se &ldquo;advierte las condiciones de trabajo: <strong>la mitad de los docentes estamos trabajando horas de m&aacute;s, porque preparar y dar una clase lleva mucho m&aacute;s tiempo que una clase presencial</strong> y porque tenemos que atender consultas de alumnos y padres a cualquier hora del d&iacute;a&rdquo;.</p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/33082/educacion-remota">educación remota</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/201/sadop">Sadop</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-331"
                             class="publi  C2"
                             data-publicidad="331"
                             data-nombre="Coronavirus Arg - Nota"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/31605/coronavirus-en-argentina" data-publicidad="331" data-nombre="Coronavirus Arg - Nota" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.981feff78074cece.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/218185/sadop-advirtio-sobre-los-problemas-de-docentes-con-la-educacion-remota"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/218196/coronavirus-el-reinicio-de-las-clases-es-la-gran-duda-a-nivel-mundial">
                                                <img alt="clases" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93d46cd924d39eee.636c617365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93d46cd924d39eee.636c617365735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.95ab061fabf7f24d.636c617365735f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/218196/coronavirus-el-reinicio-de-las-clases-es-la-gran-duda-a-nivel-mundial">Coronavirus: el reinicio de las clases es la gran duda a nivel mundial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/217691/cuidar-la-nueva-version-de-la-app-oficial-coronavirus-argentina">
                                                <img alt="APP Cuidar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a489897c58e67b7f.415050204375696461725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a489897c58e67b7f.415050204375696461725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8eff09a0e7a1b6cd.415050204375696461725f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217691/cuidar-la-nueva-version-de-la-app-oficial-coronavirus-argentina">“Cuidar”, la nueva versión de la app oficial Coronavirus Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/216632/buscan-implementar-por-ley-las-recetas-medicas-digitales">
                                                <img alt="Receta electrónica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0540300720f2851.52656365746120656c65637472c3b36e6963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0540300720f2851.52656365746120656c65637472c3b36e6963615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b72eb5eb0b54949f.52656365746120656c65637472c3b36e6963615f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/216632/buscan-implementar-por-ley-las-recetas-medicas-digitales">Buscan implementar por ley las recetas médicas digitales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/217479/a-un-bebe-santafesino-le-pusieron-covid-de-segundo-nombre">
                                                <img alt="ciro covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9107632e342c1a29.576861747341707020496d61676520323032302d30342d323520617420382e345f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9107632e342c1a29.576861747341707020496d61676520323032302d30342d323520617420382e345f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a3705a7919d82caa.576861747341707020496d61676520323032302d30342d323520617420382e345f6d696e6961747572612e6a706567.jpeg 400w" height="711" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217479/a-un-bebe-santafesino-le-pusieron-covid-de-segundo-nombre">A un bebé santafesino le pusieron &quot;Covid&quot; de segundo nombre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/216459/por-la-aislamiento-bajo-la-contaminacion-en-las-principales-ciudades-del-pais">
                                                <img alt="coronavirus córdoba aislamiento obligatorio LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93de759f6f1c53ef.636f726f6e6176697275732063c3b372646f6261206169736c616d69656e746f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93de759f6f1c53ef.636f726f6e6176697275732063c3b372646f6261206169736c616d69656e746f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.999ceb08c6bde120.636f726f6e6176697275732063c3b372646f6261206169736c616d69656e746f5f6d696e6961747572612e6a706567.jpeg 400w" height="750" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/216459/por-la-aislamiento-bajo-la-contaminacion-en-las-principales-ciudades-del-pais">Por el aislamiento, bajó la contaminación en las principales ciudades del país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/217198/el-inadi-advierte-estereotipos-y-tratamientos-erroneos-en-los-medios">
                                                <img alt="celulares adultos mayores" class="img-responsive lazyload" data-alto-grande="487" data-ancho-grande="1000" data-sizes="auto" data-src="/download/multimedia.normal.a7ee43426c7a8bdf.63656c756c61726573206164756c746f73206d61796f7265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7ee43426c7a8bdf.63656c756c61726573206164756c746f73206d61796f7265735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a8163a94debea260.63656c756c61726573206164756c746f73206d61796f7265735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.970c555eab128c64.63656c756c61726573206164756c746f73206d61796f7265735f6772616e64652e6a7067.jpg 1000w" height="487" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217198/el-inadi-advierte-estereotipos-y-tratamientos-erroneos-en-los-medios">El Inadi advierte estereotipos y tratamientos erróneos en los medios</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8654a7635fcee07f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/216386/en-toda-la-provincia-ya-son-13425-los-detenidos-por-violar-la-cuarentena">
                                            <img alt="cuarentena policía de Córdoba by @PoliciaCbaOf" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93e1954a8b0dafe0.63756172656e74656e6120706f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93e1954a8b0dafe0.63756172656e74656e6120706f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a706567.jpeg 680w, /download/multimedia.miniatura.acbc79ca6eb159f0.63756172656e74656e6120706f6c6963c3ad612064652043c3b372646f6261205f6d696e6961747572612e6a706567.jpeg 400w" height="453" width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/216386/en-toda-la-provincia-ya-son-13425-los-detenidos-por-violar-la-cuarentena">En toda la provincia ya son  13.500 los detenidos por violar la cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/216445/la-brecha-entre-precios-de-gondola-y-el-campo-es-la-mas-baja-en-28-meses">
                                            <img alt="FOTO VERDURAS" class="img-responsive lazyload" data-alto-grande="666" data-ancho-grande="999" data-sizes="auto" data-src="/download/multimedia.normal.940327f90e789e87.464f544f2056455244555241535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.940327f90e789e87.464f544f2056455244555241535f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a65f7c858c83504d.464f544f2056455244555241535f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8e2ded5fbf0d2446.464f544f2056455244555241535f6772616e64652e6a7067.jpg 999w" height="666" width="999" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/216445/la-brecha-entre-precios-de-gondola-y-el-campo-es-la-mas-baja-en-28-meses">La brecha de precios entre la góndola y los productores es la más baja en 28 meses</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/217619/infectologos-consideran-positiva-la-extension-del-aislamiento-social">
                                            <img alt="Coronavirus cuarentena NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfa039ced0649281.436f726f6e6176697275732063756172656e74656e61204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bfa039ced0649281.436f726f6e6176697275732063756172656e74656e61204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a5b3fe8dfc65c0aa.436f726f6e6176697275732063756172656e74656e61204e415f6d696e6961747572612e6a7067.jpg 392w" height="767" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217619/infectologos-consideran-positiva-la-extension-del-aislamiento-social">Infectólogos consideran positiva la extensión del aislamiento social</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/217901/fernandez-dialogo-con-pinera-para-acordar-acciones-conjuntas-contra-el-covid-19">
                                            <img alt="Alberto Fernández" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2bce73ee9a1dbc7.416c626572746f204665726ec3a16e64657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2bce73ee9a1dbc7.416c626572746f204665726ec3a16e64657a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.92e00f2252aa7f02.416c626572746f204665726ec3a16e64657a5f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217901/fernandez-dialogo-con-pinera-para-acordar-acciones-conjuntas-contra-el-covid-19">Fernández dialogó con Piñera para acordar acciones contra el Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/216991/netflix-suma-casi-16-millones-nuevos-suscriptores-en-cuarentena">
                                            <img alt="netflix" class="img-responsive lazyload" data-alto-grande="666" data-ancho-grande="1000" data-sizes="auto" data-src="/download/multimedia.normal.b7073affb485d0ba.6e6574666c69785f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7073affb485d0ba.6e6574666c69785f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.93bd5ded1482a832.6e6574666c69785f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9da3c98134a11710.6e6574666c69785f6772616e64652e6a7067.jpg 1000w" height="666" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/216991/netflix-suma-casi-16-millones-nuevos-suscriptores-en-cuarentena">Netflix suma casi 16 millones nuevos suscriptores en cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/217023/las-ventas-de-combustibles-en-estaciones-de-servicio-se-desplomaron-en-marzo">
                                            <img alt="combustibles by NA" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="3128" data-sizes="auto" data-src="/download/multimedia.normal.911842a5c730ca58.636f6d6275737469626c6573206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.911842a5c730ca58.636f6d6275737469626c6573206279204e415f6e6f726d616c2e6a7067.jpg 988w, /download/multimedia.miniatura.9133b5337e397185.636f6d6275737469626c6573206279204e415f6d696e6961747572612e6a7067.jpg 396w, /download/multimedia.grande.aa3fd574fac3a664.636f6d6275737469626c6573206279204e415f6772616e64652e6a7067.jpg 3128w" height="2376" width="3128" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/217023/las-ventas-de-combustibles-en-estaciones-de-servicio-se-desplomaron-en-marzo">Combustibles: las ventas en estaciones de servicio se desplomaron en marzo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-339"
                             class="publi  C10"
                             data-publicidad="339"
                             data-nombre="Gob_Cba - Noticia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cba.gov.ar/coronavirus" data-publicidad="339" data-nombre="Gob_Cba - Noticia Covid" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.849c1a7e540a285d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://generalurquiza.com.ar/buspack-retorno-servicio/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8fe42fc269f0e8bf.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e697b7c5e72737a777f6c7771307d7173307f6c"><span class="__cf_email__" data-cfemail="33445651735f5e575a52415a5c1d505c5e1d5241">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-333"
                             class="publi  splash"
                             data-publicidad="333"
                             data-nombre="Muni Cba - Splash II"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="333" data-nombre="Muni Cba - Splash II" style="margin:0 auto"
                                     src="https://lmdiario.com.ar/download/publicidades.imagen.ac9442c78d78551c.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.83b2aba6f0cb09b3.437572736f73206f6e6c696e655f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":667,
                    "title": "Según Sadop, 6 de cada 10 docentes no tienen PC o notebook propia y debe compartirla. - Foto: ilustrativa."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>