












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%</title>
        <meta name="description" content="Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-05-08+21%3A21%3A56.537354" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%" />
        <meta property="og:description"    content="Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.grande.a4c102f2f5b7eea8.7368656c6c5f6772616e64652e6a7067.jpg" />
            <meta property="og:image:width" content="930"/>
            <meta property="og:image:height" content="525"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.grande.a4c102f2f5b7eea8.7368656c6c5f6772616e64652e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-05-08T20:44-03"/>
        <meta property="article:modified_time"  content="2022-05-08T20:45-03"/>
        
            <meta property="article:section"    content="País"/>
        
        <meta property="article:tag"            content="Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12% | Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%" />
        <meta name="twitter:description"        content="Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12",
                "name": "Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%",
                "headline": "Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%",
                "description": "Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF.",
                
                    "articleSection": "País",
                
                "datePublished": "2022-05-08T20:44",
                "dateModified": "2022-05-08T20:45",
                "image": "https://lmdiario.com.ar/download/multimedia.grande.a4c102f2f5b7eea8.7368656c6c5f6772616e64652e6a7067.jpg",
                
                    "keywords": "Axion,Shell",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-05-08+21%3A21%3A56.537354"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La NUEVA Mañana",
                        "url": "/usuario/22/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 08 de mayo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-05-08+21%3A21%3A56.537354" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-05-08+21%3A21%3A56.537354" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bc669eada61b82f9.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="http://correo.lmdiario.com.ar/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/terminos" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-345036">

                        

                        <header>
                            <h1 class="titulo">Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">08/05/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/22/redaccion-la-nueva-manana"><span>Redacción La NUEVA Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Las compañías llevaron adelante el incremento desde la medianoche de este domingo, adelantándose al aumento de YPF.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12&amp;text=Axion%20y%20Shell%20subieron%20los%20precios%20de%20sus%20combustibles%20entre%20un%2010.5%20y%2012%25" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%+https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12&amp;text=Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/345036/axion-y-shell-subieron-los-precios-de-sus-combustibles-entre-un-105-y-12', 'Axion y Shell subieron los precios de sus combustibles entre un 10.5 y 12%')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="shell aumento combustibles" class="img-responsive lazyload" data-alto-grande="525" data-ancho-grande="930" data-sizes="auto" data-src="/download/multimedia.normal.b176e0bae588b33e.7368656c6c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b176e0bae588b33e.7368656c6c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.grande.a4c102f2f5b7eea8.7368656c6c5f6772616e64652e6a7067.jpg 930w, /download/multimedia.miniatura.89e96184da989278.7368656c6c5f6d696e6961747572612e6a7067.jpg 400w" height="508" src="data:," width="900" />

            
                <div class="fullpost__detalle-multimedia">
                    
                    <span>Las empresas Axion y Shell incrementaron desde esta medianoche los precios de los combustibles entre 10,5% y 12% promedio. Foto: gentileza.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Las empresas Axion y Shell incrementaron desde esta medianoche los precios de los combustibles entre 10,5% y 12% promedio</strong>, confirmaron a T&eacute;lam fuentes del sector.</p>
                                
    
    

                                
<p>A diferencia de anteriores oportunidades, en las que YPF era la primera en subir los precios y luego era seguida por las compa&ntilde;&iacute;as, la firma con mayor&iacute;a accionaria estatal al menos por el momento no modific&oacute; los valores de los combustibles.</p>
<p>De esta forma, <strong>en la ciudad de Buenos Aires los precios de referencia en el caso de Axion pasaron ser de $122,7 para la nafta s&uacute;per; $150,2 la nafta Quantium; $120,3 el Di&eacute;sel X10; y $144,3 el litro de Quantium di&eacute;sel</strong>.</p>
<p>En tanto, en Raizen-Shell la nafta Shell V-Power pas&oacute; a costar $149,5 el litro; la nafta s&uacute;per, $123,2; la Shell V-Power di&eacute;sel, $145,2; y la Shell Evolu Diesel, $118,2.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/16278/axion">Axion</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/4817/shell">Shell</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.ab1e39657a9a7371.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="/usuario/22/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/22/redaccion-la-nueva-manana">Redacción La NUEVA Mañana</a>
            </h2>

            <div class="descripcion">EDICIÓN</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/lmdiario" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/lmdiariocomar" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/343963/anuncian-el-envio-de-300-gendarmes-para-reforzar-la-seguridad-de-rosario">
                                                <img alt="Prensa CasaRosada" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.bf7ead29c5da54b6.5072656e73612043617361526f736164615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf7ead29c5da54b6.5072656e73612043617361526f736164615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b29becc4d1955680.5072656e73612043617361526f736164615f6772616e64652e77656270.webp 1599w, /download/multimedia.miniatura.808ad14f948eaf8c.5072656e73612043617361526f736164615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/343963/anuncian-el-envio-de-300-gendarmes-para-reforzar-la-seguridad-de-rosario">Anuncian el envío de 300 gendarmes para reforzar la seguridad de Rosario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/344335/alberto-encabezara-el-encuentro-de-trabajadores-de-empresas-recuperadas">
                                                <img alt="aceitera-1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.947f42ace5d41f87.61636569746572612d315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.947f42ace5d41f87.61636569746572612d315f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.ace1744ca4036ad1.61636569746572612d315f6d696e6961747572612e77656270.webp 400w" height="598" src="data:," width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/344335/alberto-encabezara-el-encuentro-de-trabajadores-de-empresas-recuperadas">Fernández encabezará el Encuentro de Trabajadores de Empresas Recuperadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/344065/la-reforma-de-ley-de-alquileres-sera-tratada-el-11-de-mayo-en-comision">
                                                <img alt="ley de alquileres diputados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8221abc21431d8d.6c657920646520616c7175696c6572657320646970757461646f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8221abc21431d8d.6c657920646520616c7175696c6572657320646970757461646f735f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.98413754e4470f2f.6c657920646520616c7175696c6572657320646970757461646f735f6d696e6961747572612e77656270.webp 400w" height="854" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/344065/la-reforma-de-ley-de-alquileres-sera-tratada-el-11-de-mayo-en-comision">La reforma de ley de alquileres será tratada el 11 de mayo en Comisión</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/343900/declaran-parcialmente-procedente-la-extradicion-a-colombia-de-facundo-molares">
                                                <img alt="Facundo Molares Schoenfeld foto gentileza Pagina 12" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbdb6b2cff5032c5.466163756e646f204d6f6c61726573205363686f656e66656c6420666f746f205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbdb6b2cff5032c5.466163756e646f204d6f6c61726573205363686f656e66656c6420666f746f205f6e6f726d616c2e6a7067.jpg 999w, /download/multimedia.miniatura.836cb081bcfb1d9f.466163756e646f204d6f6c61726573205363686f656e66656c6420666f746f205f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="999" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/343900/declaran-parcialmente-procedente-la-extradicion-a-colombia-de-facundo-molares">Declaran &quot;parcialmente procedente&quot; la extradición a Colombia de Facundo Molares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/344942/la-anses-concluyo-con-la-inscripcion-para-el-refuerzo-de-ingresos">
                                                <img alt="anses Refuerzo de Ingresos by na" class="img-responsive lazyload" data-alto-grande="2203" data-ancho-grande="3543" data-sizes="auto" data-src="/download/multimedia.normal.859d184baf4c2952.616e736573206279206e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.859d184baf4c2952.616e736573206279206e615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.80065b0cbbb19d14.616e736573206279206e615f6772616e64652e77656270.webp 3543w, /download/multimedia.miniatura.947acf8fc927ff56.616e736573206279206e615f6d696e6961747572612e77656270.webp 400w" height="621" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/344942/la-anses-concluyo-con-la-inscripcion-para-el-refuerzo-de-ingresos">Anses: concluyó la inscripción para obtener el Refuerzo de Ingresos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/344068/alberto-fernandez-nadie-es-dueno-del-gobierno-el-gobierno-es-del-pueblo">
                                                <img alt="Fernández en La Pampa by Télam captura TV" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81d1144c87199b89.4665726ec3a16e64657a20656e204c612050616d70612062792054c3a96c616d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.81d1144c87199b89.4665726ec3a16e64657a20656e204c612050616d70612062792054c3a96c616d5f6e6f726d616c2e77656270.webp 1184w, /download/multimedia.miniatura.ae85b3753f7bafd7.4665726ec3a16e64657a20656e204c612050616d70612062792054c3a96c616d5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1184" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/344068/alberto-fernandez-nadie-es-dueno-del-gobierno-el-gobierno-es-del-pueblo">Alberto Fernández: &quot;Nadie es dueño del gobierno, el gobierno es del pueblo&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://vueltadecordoba.com.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a488b72f44faa0f1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/344338/senadores-del-fdt-analizan-convocar-a-jueces-de-la-corte-a-un-plenario">
                                            <img alt="Corte Suprema de Justicia by gentileza " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2c9427a54ca8f6b.64643134386532332d323961632d343661662d386163642d35383261633430395f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2c9427a54ca8f6b.64643134386532332d323961632d343661662d386163642d35383261633430395f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.9dc7ff10034322a8.64643134386532332d323961632d343661662d386163642d35383261633430395f6d696e6961747572612e77656270.webp 400w" height="608" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/344338/senadores-del-fdt-analizan-convocar-a-jueces-de-la-corte-a-un-plenario">Senadores del FdT analizan convocar a jueces de la Corte a un plenario</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/344217/uruguay-rechazo-el-pedido-de-asilo-politico-de-pepin-rodriguez-simon">
                                            <img alt="Fabián Rodríguez Simón Pepín" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d4d9b1c15987a1d.46616269c3a16e20526f6472c3ad6775657a2053696dc3b36e20506570c3ad6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d4d9b1c15987a1d.46616269c3a16e20526f6472c3ad6775657a2053696dc3b36e20506570c3ad6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8e0d9c214d7a0017.46616269c3a16e20526f6472c3ad6775657a2053696dc3b36e20506570c3ad6e5f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/344217/uruguay-rechazo-el-pedido-de-asilo-politico-de-pepin-rodriguez-simon">Uruguay rechazó el pedido de asilo político de &quot;Pepín&quot; Rodríguez Simón</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/345045/el-secretario-de-ddhh-pietragalla-corti-informo-que-dio-positivo-de-covid">
                                            <img alt="Pietragalla Corti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87b90edd89da8dd5.50696574726167616c6c6120436f7274695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87b90edd89da8dd5.50696574726167616c6c6120436f7274695f6e6f726d616c2e6a7067.jpg 1187w, /download/multimedia.miniatura.b962ac1100306e18.50696574726167616c6c6120436f7274695f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1187" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/345045/el-secretario-de-ddhh-pietragalla-corti-informo-que-dio-positivo-de-covid">El secretario de DDHH, Pietragalla Corti informó que dio positivo de Covid</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/343810/el-presidente-pidio-institucionalizar-a-los-trabajadores-de-la-economia-popular">
                                            <img alt="motivilización utep @alferdez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8408ddd4907da443.6d6f746976696c697a616369c3b36e20757465702040616c66657264657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8408ddd4907da443.6d6f746976696c697a616369c3b36e20757465702040616c66657264657a5f6e6f726d616c2e77656270.webp 1077w, /download/multimedia.miniatura.b9e191a3607e006b.6d6f746976696c697a616369c3b36e20757465702040616c66657264657a5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1077" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/343810/el-presidente-pidio-institucionalizar-a-los-trabajadores-de-la-economia-popular">Alberto pidió regular a trabajadores de economía popular</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/343504/coronavirus-vizzotti-advirtio-que-los-casos-podrian-aumentar-en-invierno">
                                            <img alt="Coronavirus. By Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8118c74aacff9240.436f726f6e6176697275732e2042792054c3a96c616d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8118c74aacff9240.436f726f6e6176697275732e2042792054c3a96c616d5f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.b631fae813da4f00.436f726f6e6176697275732e2042792054c3a96c616d5f6d696e6961747572612e77656270.webp 400w" height="506" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/343504/coronavirus-vizzotti-advirtio-que-los-casos-podrian-aumentar-en-invierno">Coronavirus: Vizzotti advirtió que los casos podrían aumentar en invierno</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/343648/45-anos-de-madres-la-revolucion-se-hace-todos-los-dias-dijo-bonafini">
                                            <img alt="madres de plaza de mayo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f8cd6ce6299518.6d616472657320646520706c617a61206465206d61796f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.97f8cd6ce6299518.6d616472657320646520706c617a61206465206d61796f5f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b70666e2bb0dd8fd.6d616472657320646520706c617a61206465206d61796f5f6d696e6961747572612e77656270.webp 400w" height="960" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/343648/45-anos-de-madres-la-revolucion-se-hace-todos-los-dias-dijo-bonafini">45 años de Madres: “La revolución se hace todos los días”, dijo Bonafini</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/10-mil-viviendas/?csrt=8333084810548506306" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.931751c9212f9ff2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1a6d7f785a76777e737b68737534797577347b68"><span class="__cf_email__" data-cfemail="c5b2a0a785a9a8a1aca4b7acaaeba6aaa8eba4b7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>