












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield</title>
        <meta name="description" content="El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-04-22+16%3A24%3A48.544475" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield" />
        <meta property="og:description"    content="El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.grande.bb60e70010465475.657371756976656c20745f6772616e64652e77656270.webp" />
            <meta property="og:image:width" content="1600"/>
            <meta property="og:image:height" content="1066"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.grande.bb60e70010465475.657371756976656c20745f6772616e64652e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-04-22T14:42-03"/>
        <meta property="article:modified_time"  content="2022-04-22T15:46-03"/>
        
            <meta property="article:section"    content="Deportes  - Actualidad deportiva"/>
        
        <meta property="article:tag"            content="Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield | El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield" />
        <meta name="twitter:description"        content="El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield",
                "name": "Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield",
                "headline": "Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield",
                "description": "El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque.",
                
                    "articleSection": "Deportes  - Actualidad deportiva",
                
                "datePublished": "2022-04-22T14:42",
                "dateModified": "2022-04-22T15:46",
                "image": "https://lmdiario.com.ar/download/multimedia.grande.bb60e70010465475.657371756976656c20745f6772616e64652e77656270.webp",
                
                    "keywords": "Club Atlético Talleres",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-04-22+16%3A24%3A48.544475"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Federico Jelic",
                        "url": "/usuario/23/federico-jelic"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 22 de abril</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-04-22+16%3A24%3A48.544475" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-04-22+16%3A24%3A48.544475" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8c7c0aef7bad8c9a.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="http://correo.lmdiario.com.ar/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/terminos" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-342176">

                        

                        <header>
                            <h1 class="titulo">Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Deportes  - Actualidad deportiva</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">22/04/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/23/federico-jelic"><span>Federico Jelic</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El técnico Caixinha propone rotación en el grupo para poner lo mejor ante Sporting Cristal de Perú por la Libertadores. El ex delantero de Lanús es fija para estar desde el arranque.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield&amp;text=Esquivel%20ser%C3%ADa%20titular%20en%20el%20Talleres%20%22muleto%22%20para%20ir%20ante%20Banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield+https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield&amp;text=Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/342176/esquivel-seria-titular-en-el-talleres-muleto-para-ir-ante-banfield', 'Esquivel sería titular en el Talleres &quot;muleto&quot; para ir ante Banfield')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="esquivel t" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.b4a272cd9a889efe.657371756976656c20745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4a272cd9a889efe.657371756976656c20745f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.bb60e70010465475.657371756976656c20745f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.812c99189e146b6b.657371756976656c20745f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Se prepara Matías Esquivel para recuperar minutos de juego y regularidad.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El t&eacute;cnico de <strong>Talleres</strong>, Pedro Caixinha, de cara al duelo de ma&ntilde;ana ante Banfield a las 21.30 por la Copa de la Liga Profesional, tiene previsto <strong>utilizar una formaci&oacute;n alternativa o un mix entre suplentes y titulares</strong>, preservando la mayor&iacute;a de los valores para el cotejo del martes ante Sporting Cristal de Per&uacute;, por Copa Libertadores.</p>
                                
    
    

                                
<p><strong>En ese sentido, se prepara Mat&iacute;as Esquivel para recuperar minutos de juego y regularidad.</strong></p>
<p>Esquivel fue uno de los puntos fuertes en el arranque de la temporada, aunque con el correr de los partidos perdi&oacute; lugar con <strong>Diego Valoyes</strong>. A su vez podr&iacute;an aparecer en el equipo en Banfield, Francisco &Aacute;lvarez, Mat&iacute;as Godoy, Christian Oliva, David Romero y Fernando Ju&aacute;rez.</p>
<p><strong>&iquest;Michael Santos?</strong> Una posibilidad es que juegue, para lograr continuidad y regularidad luego de superar un desgarro. A&uacute;n figura lejos de su nivel.</p>
<p><strong>Vale aclarar que Caixinha pone todo lo mejor por la Libertadores</strong>, el martes en el Kempes, ante el conjunto peruano. Una victoria lo pondr&iacute;a cerca de la clasificaci&oacute;n y necesita aprovechar que tiene dos cotejos de titular, ya que luego ser&aacute; local de Flamengo, la semana subsiguiente.</p>
<p>A su vez, teniendo en cuenta que juega casi dos partidos por semanas por espacio de dos meses, la rotaci&oacute;n de jugadores es necesaria para cuidar al plantel desde lo f&iacute;sico.</p>
<p><strong>&iquest;Alan Aguerre? </strong>Podr&iacute;a estar, para darle descanso a Guido Herrera a pesar de que fue figura ante River.</p>
<p><strong>La probable formaci&oacute;n: </strong>Aguerre o Herrera; Torres, Mat&iacute;as &nbsp;Catal&aacute;n, Francisco &Aacute;lvarez y &Aacute;ngelo Martino; Christian Oliva y Rodrigo Villagra o Ju&aacute;rez; Godoy, Santos y Esquivel; Federico Girotti o Romero.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/10364/club-atletico-talleres">Club Atlético Talleres</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.bc490d8bfbcb148f.466564657269636f204a656c69632e6a7067.jpg');">
            <a href="/usuario/23/federico-jelic"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/23/federico-jelic">Federico Jelic</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/341965/diaz-de-vivar-sera-el-arbitro-del-proximo-partido-de-talleres-en-libertadores">
                                                <img alt="arbitro diaz de vivar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aed78cd515525759.6172626974726f206469617a2064652076697661725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aed78cd515525759.6172626974726f206469617a2064652076697661725f6e6f726d616c2e77656270.webp 750w, /download/multimedia.miniatura.872ccdcecd4cca07.6172626974726f206469617a2064652076697661725f6d696e6961747572612e77656270.webp 400w" height="485" src="data:," width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/341965/diaz-de-vivar-sera-el-arbitro-del-proximo-partido-de-talleres-en-libertadores">Díaz de Vivar será el árbitro del próximo partido de Talleres en Libertadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/341537/valoyes-y-diaz-se-preparan-para-ser-titular-en-talleres-ante-river">
                                                <img alt="Diego Valoyes by Twitter" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd822a9d7683eec8.446965676f2056616c6f79657320627920547769747465725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd822a9d7683eec8.446965676f2056616c6f79657320627920547769747465725f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.8fed4fefa8dbe92d.446965676f2056616c6f79657320627920547769747465725f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/341537/valoyes-y-diaz-se-preparan-para-ser-titular-en-talleres-ante-river">Valoyes y Díaz se preparan para ser titulares en Talleres ante River</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/340455/los-hinchas-de-talleres-en-el-maracana-con-todo-el-color">
                                                <img alt="FQE2J0BXEAYEYzs" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9b87d593bccff3a.465145324a30425845415945597a735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b9b87d593bccff3a.465145324a30425845415945597a735f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.a79940b7c7de4159.465145324a30425845415945597a735f6d696e6961747572612e77656270.webp 400w" height="768" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/340455/los-hinchas-de-talleres-en-el-maracana-con-todo-el-color">Los hinchas de Talleres en el Maracaná, con todo el color</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/340466/el-esfuerzo-de-girotti-y-las-tapadas-de-hererra-lo-destacado-de-talleres-en-el-m">
                                                <img alt="FQMAjSUXwAkFJJA" class="img-responsive lazyload" data-alto-grande="2731" data-ancho-grande="4096" data-sizes="auto" data-src="/download/multimedia.normal.bce54807105743fb.46514d416a53555877416b464a4a415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bce54807105743fb.46514d416a53555877416b464a4a415f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9d2f180ea566bbee.46514d416a53555877416b464a4a415f6772616e64652e77656270.webp 4096w, /download/multimedia.miniatura.b9b9e400ef19f861.46514d416a53555877416b464a4a415f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/340466/el-esfuerzo-de-girotti-y-las-tapadas-de-hererra-lo-destacado-de-talleres-en-el-m">El esfuerzo de Girotti  y las tapadas de Hererra, lo destacado de Talleres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/341892/como-continua-el-calendario-para-talleres-tras-la-victoria-ante-river">
                                                <img alt="WhatsApp Image 2022-04-20 at 7.58.23 PM" class="img-responsive lazyload" data-alto-grande="1066" data-ancho-grande="1599" data-sizes="auto" data-src="/download/multimedia.normal.8b95adfe6d87090c.576861747341707020496d61676520323032322d30342d323020617420372e355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8b95adfe6d87090c.576861747341707020496d61676520323032322d30342d323020617420372e355f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9ec010a97da9224b.576861747341707020496d61676520323032322d30342d323020617420372e355f6772616e64652e77656270.webp 1599w, /download/multimedia.miniatura.936b141b4bc1d165.576861747341707020496d61676520323032322d30342d323020617420372e355f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/341892/como-continua-el-calendario-para-talleres-tras-la-victoria-ante-river">¿Cómo continúa el calendario para Talleres tras la victoria ante River?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/340671/vivimos-felices-este-momento-porque-fueron-tiempos-dificiles">
                                                <img alt="Beti Soriano" class="img-responsive lazyload" data-alto-grande="1367" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.ae852e7d8d06fc4f.4265746920536f7269616e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae852e7d8d06fc4f.4265746920536f7269616e6f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8ae059c7a04f44de.4265746920536f7269616e6f5f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.969dbcf5336ce64c.4265746920536f7269616e6f5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/340671/vivimos-felices-este-momento-porque-fueron-tiempos-dificiles">&quot;Vivimos felices este momento, porque fueron tiempos difíciles&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98ff18d31a850653.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/341912/futbol-femenino-talleres-jugara-la-tercera-fecha-de-local">
                                            <img alt="Miqueas Russo Talleres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a8b24dbcf8b8c13.4d69717565617320527573736f2054616c6c657265735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9a8b24dbcf8b8c13.4d69717565617320527573736f2054616c6c657265735f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.ae3aa27cb43e2ab8.4d69717565617320527573736f2054616c6c657265735f6d696e6961747572612e77656270.webp 400w" height="567" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/341912/futbol-femenino-talleres-jugara-la-tercera-fecha-de-local">Fútbol femenino: Talleres jugará la tercera fecha de local</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/340662/talleres-el-champagne-del-maracana-y-la-resaca">
                                            <img alt="Gol" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84d5ae0ffd74030b.476f6c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84d5ae0ffd74030b.476f6c5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.a80cdee17aedabf4.476f6c5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/340662/talleres-el-champagne-del-maracana-y-la-resaca">Copa Libertadores: Talleres, el champagne del Maracaná y la resaca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/341816/el-cordobes-matias-suarez-llego-a-los-100-partidos-con-la-camiseta-de-river">
                                            <img alt="Matías Sjuárez by Gian Senatori" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9148382559329e2c.4d6174c3ad617320536a75c3a172657a206279204769616e2053656e61746f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9148382559329e2c.4d6174c3ad617320536a75c3a172657a206279204769616e2053656e61746f725f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.ad07f01c9e265f4f.4d6174c3ad617320536a75c3a172657a206279204769616e2053656e61746f725f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/341816/el-cordobes-matias-suarez-llego-a-los-100-partidos-con-la-camiseta-de-river">El cordobés Matías Suárez llegó a los 100 partidos con la camiseta de River</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/340754/murio-el-ex-futbolista-colombiano-freddy-rincon-tras-un-accidente-vial">
                                            <img alt="Freddy Rincón 5" class="img-responsive lazyload" data-alto-grande="1150" data-ancho-grande="1491" data-sizes="auto" data-src="/download/multimedia.normal.8df2245cec77c27c.4672656464792052696e63c3b36e20355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8df2245cec77c27c.4672656464792052696e63c3b36e20355f6e6f726d616c2e77656270.webp 972w, /download/multimedia.grande.ba968d510965fa0b.4672656464792052696e63c3b36e20355f6772616e64652e77656270.webp 1491w, /download/multimedia.miniatura.86a229bb6387e6e6.4672656464792052696e63c3b36e20355f6d696e6961747572612e77656270.webp 389w" height="750" src="data:," width="972" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/340754/murio-el-ex-futbolista-colombiano-freddy-rincon-tras-un-accidente-vial">Murió el exfutbolista colombiano Freddy Rincón, tras un accidente vial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/341517/el-peque-schwartzman-debuta-en-el-conde-de-godo-de-barcelona">
                                            <img alt="Diego Schwartzmann (NA)" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.93494d611dd955d3.446965676f20536368776172747a6d616e6e20284e41295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93494d611dd955d3.446965676f20536368776172747a6d616e6e20284e41295f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b5469c83b784e570.446965676f20536368776172747a6d616e6e20284e41295f6772616e64652e77656270.webp 1920w, /download/multimedia.miniatura.96ed154b7f6a559d.446965676f20536368776172747a6d616e6e20284e41295f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/341517/el-peque-schwartzman-debuta-en-el-conde-de-godo-de-barcelona">El &quot;Peque&quot; Schwartzman debuta en el Conde de Godó de Barcelona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/340372/un-libro-cordobes-con-principios-del-juego-y-su-aplicacion-tactica">
                                            <img alt="Leo Felicia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2c517cf10074080.4c656f2046656c696369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2c517cf10074080.4c656f2046656c696369615f6e6f726d616c2e77656270.webp 1075w, /download/multimedia.miniatura.9301a254bddedc85.4c656f2046656c696369615f6d696e6961747572612e77656270.webp 400w" height="751" src="data:," width="1075" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/340372/un-libro-cordobes-con-principios-del-juego-y-su-aplicacion-tactica">Un libro cordobés con principios del juego y su aplicación táctica</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/10-mil-viviendas/?csrt=8333084810548506306" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.931751c9212f9ff2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bbccded9fbd7d6dfd2dac9d2d495d8d4d695dac9"><span class="__cf_email__" data-cfemail="51263433113d3c35383023383e7f323e3c7f3023">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-318"
                             class="publi  splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.90fb7ce0e83e417f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.7);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 7200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>