












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Otro niño resultó electrocutado tras tocar un poste de luz en una plaza</title>
        <meta name="description" content="La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-01-31+11%3A21%3A29.769911" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Otro niño resultó electrocutado tras tocar un poste de luz en una plaza" />
        <meta property="og:description"    content="La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a149f3b67ef8c6fa.576861747341707020496d61676520323032322d30312d333120617420382e325f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.a149f3b67ef8c6fa.576861747341707020496d61676520323032322d30312d333120617420382e325f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="702"/>
                        <meta property="og:image:height" content="569"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-01-31T10:40-03"/>
        <meta property="article:modified_time"  content="2022-01-31T10:46-03"/>
        
            <meta property="article:section"    content="Córdoba"/>
        
        <meta property="article:tag"            content="Otro niño resultó electrocutado tras tocar un poste de luz en una plaza | La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Otro niño resultó electrocutado tras tocar un poste de luz en una plaza" />
        <meta name="twitter:description"        content="La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz",
                "name": "Otro niño resultó electrocutado tras tocar un poste de luz en una plaza",
                "headline": "Otro niño resultó electrocutado tras tocar un poste de luz en una plaza",
                "description": "La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños.",
                
                    "articleSection": "Córdoba",
                
                "datePublished": "2022-01-31T10:40",
                "dateModified": "2022-01-31T10:46",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a149f3b67ef8c6fa.576861747341707020496d61676520323032322d30312d333120617420382e325f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Alumbrado público,Barrio Chingolo III",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-01-31+11%3A21%3A29.769911"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 31 de enero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-01-31+11%3A21%3A29.769911" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-01-31+11%3A21%3A29.769911" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.acdbbab9aa513b66.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="http://correo.lmdiario.com.ar/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/terminos" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-327552">

                        

                        <header>
                            <h1 class="titulo">Otro niño resultó electrocutado tras tocar un poste de luz en una plaza</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">31/01/2022</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La Policía indicó que el pequeño estaba jugando en una plaza de barrio El Chingolo III cuando recibió una descarga eléctrica. Fue trasladado a Hospital de Niños.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz&amp;text=Otro%20ni%C3%B1o%20result%C3%B3%20electrocutado%20tras%20tocar%20un%20poste%20de%20luz%20en%20una%20plaza" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Otro niño resultó electrocutado tras tocar un poste de luz en una plaza+https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/327552/un-nino-de-cinco-anos-sufrio-una-descarga-electrica-al-tocar-un-poste-de-luz&amp;text=Otro niño resultó electrocutado tras tocar un poste de luz en una plaza" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Poste de luz barrio Chingolo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a149f3b67ef8c6fa.576861747341707020496d61676520323032322d30312d333120617420382e325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a149f3b67ef8c6fa.576861747341707020496d61676520323032322d30312d333120617420382e325f6e6f726d616c2e77656270.webp 702w, /download/multimedia.miniatura.af4afd4bf9fbc832.576861747341707020496d61676520323032322d30312d333120617420382e325f6d696e6961747572612e77656270.webp 370w" height="569" src="data:," width="702" />

            
                <div class="fullpost__detalle-multimedia">
                    
                    <span>El pequeño se encuentra internado en estado reservado. Foto: Paula Fernández/ El Doce TV</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>A pocos d&iacute;as de la muerte de Luciano Aranda, el chico de 14 a&ntilde;os que perdi&oacute; la vida tras sufrir una descarga el&eacute;ctrica en una plaza de Alto Alberdi, <strong>otro ni&ntilde;o sufri&oacute; este lunes un accidente similar.&nbsp;</strong></p>
                                
    
    

                                
<p><strong>La Polic&iacute;a indic&oacute; que el peque&ntilde;o, que tiene cinco a&ntilde;os, estaba jugando en una plaza de barrio El Chingolo III cuando recibi&oacute; una descarga el&eacute;ctrica de un poste de luz.&nbsp;</strong></p>
<p>El hecho ocurri&oacute; pasada las una de este de lunes y el ni&ntilde;o fue trasladado de urgencias al Hospital Infantil, donde su estado de salud "es reservado y en observaci&oacute;n". Por el momento, trascendi&oacute; que el impacto el&eacute;ctrico le dej&oacute; quemaduras en su cuerpo.&nbsp;</p>
<p>Noticia relacionada:&nbsp;</p>
<div class="medios-widget post"><a href="/contenido/326746/tras-la-muerte-de-luciano-aranda-la-municipalidad-culpo-al-vandalismo"><img alt="poste electrocutado by @leoguevara80" class="img-responsive lazyload" data-alto-grande="1152" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.b924703de9497dd5.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b924703de9497dd5.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.9a81f82786398e20.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.b4c6e11e32270771.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000"/></a><a href="/contenido/326746/tras-la-muerte-de-luciano-aranda-la-municipalidad-culpo-al-vandalismo">Tras la muerte de Luciano Aranda, la Municipalidad culp&oacute; al "vandalismo"</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/50523/alumbrado-publico">Alumbrado público</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/50522/barrio-chingolo-iii">Barrio Chingolo III</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327139/se-anuncia-para-el-sabado-tiempo-bueno-con-leve-ascenso-de-la-temperatura">
                                                <img alt="cordoba buen tiempo 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d143ba5845e0b5c.636f72646f6261206275656e207469656d706f20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d143ba5845e0b5c.636f72646f6261206275656e207469656d706f20325f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.942bc33dce72a38b.636f72646f6261206275656e207469656d706f20325f6d696e6961747572612e6a7067.jpg 400w" height="713" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327139/se-anuncia-para-el-sabado-tiempo-bueno-con-leve-ascenso-de-la-temperatura">Sábado con tiempo bueno y ascenso de la temperatura: la máxima llegaría a 31°</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326992/piden-colaboracion-para-dar-con-una-joven-de-17-anos-desaparecida-en-cordoba">
                                                <img alt="kian2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a427c8cddc2181f8.6b69616e325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a427c8cddc2181f8.6b69616e325f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.9501a808a284f596.6b69616e325f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326992/piden-colaboracion-para-dar-con-una-joven-de-17-anos-desaparecida-en-cordoba">Piden colaboración para dar con una joven de 17 años desaparecida en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327251/danae-olguin-no-murio-por-covid-y-la-querella-apunta-a-un-homicidio-culposo">
                                                <img alt="Abogados querellantes con familia de Danae Olguín (Puntal)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bac24496acdca6fe.41626f6761646f732071756572656c6c616e74657320636f6e2066616d696c695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bac24496acdca6fe.41626f6761646f732071756572656c6c616e74657320636f6e2066616d696c695f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9c2c505ba26f1cb6.41626f6761646f732071756572656c6c616e74657320636f6e2066616d696c695f6d696e6961747572612e77656270.webp 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327251/danae-olguin-no-murio-por-covid-y-la-querella-apunta-a-un-homicidio-culposo">Danae Olguín no murió por Covid y la querella apunta a un &quot;homicidio culposo&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326835/nueva-planta-bajo-grande-realizan-prueba-de-la-estacion-de-bombeo">
                                                <img alt="planta bajo grande" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ace8c1742149d73f.576861747341707020496d61676520323032322d30312d323720617420322e315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ace8c1742149d73f.576861747341707020496d61676520323032322d30312d323720617420322e315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.ad3dfb9b17166342.576861747341707020496d61676520323032322d30312d323720617420322e315f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326835/nueva-planta-bajo-grande-realizan-prueba-de-la-estacion-de-bombeo">Nueva planta Bajo Grande: realizan prueba de la estación de bombeo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326123/covid-19-en-cordoba-confirmaron-8919-casos-nuevos-y-30-fallecimientos">
                                                <img alt="Testeos by Miriam Campos /LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b27ee2bf77f68d23.576861747341707020496d61676520323032312d31322d32322061742030372e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b27ee2bf77f68d23.576861747341707020496d61676520323032312d31322d32322061742030372e5f6e6f726d616c2e77656270.webp 1160w, /download/multimedia.miniatura.846c038f27365aee.576861747341707020496d61676520323032312d31322d32322061742030372e5f6d696e6961747572612e77656270.webp 400w" height="868" src="data:," width="1160" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326123/covid-19-en-cordoba-confirmaron-8919-casos-nuevos-y-30-fallecimientos">Covid-19 en Córdoba: confirman 8.919 contagios y 30 fallecimientos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327124/llega-la-14o-caminata-plurinacional-por-el-agua-la-tierra-y-la-vida-en-cosquin">
                                                <img alt="caminata plurinacional cosquin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93bff377969496f6.63616d696e61746120706c7572696e6163696f6e616c20636f737175696e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93bff377969496f6.63616d696e61746120706c7572696e6163696f6e616c20636f737175696e5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.818d70d50a59d9de.63616d696e61746120706c7572696e6163696f6e616c20636f737175696e5f6d696e6961747572612e77656270.webp 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327124/llega-la-14o-caminata-plurinacional-por-el-agua-la-tierra-y-la-vida-en-cosquin">Llega la 14a. Caminata Plurinacional por el Agua, la Tierra y la Vida en Cosquín</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326689/para-este-jueves-se-preve-otro-dia-humedo-con-tormentas-y-chaparrones">
                                            <img alt="clima_nublado_2" class="img-responsive lazyload" data-alto-grande="572" data-ancho-grande="1020" data-sizes="auto" data-src="/download/multimedia.normal.977af41b90be9996.636c696d615f6e75626c61646f5f325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.977af41b90be9996.636c696d615f6e75626c61646f5f325f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.grande.9680c2ccc26664f5.636c696d615f6e75626c61646f5f325f6772616e64652e6a7067.jpg 1020w, /download/multimedia.miniatura.bfaa0841258990b0.636c696d615f6e75626c61646f5f325f6d696e6961747572612e6a7067.jpg 240w" height="448" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326689/para-este-jueves-se-preve-otro-dia-humedo-con-tormentas-y-chaparrones">Para este jueves se prevé otro día húmedo, con tormentas y chaparrones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326733/jueves-con-tiempo-humedo-y-nublado-la-maxima-rondara-los-24">
                                            <img alt="Lluvia by LNM" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.81c1f75e7c21aa8b.576861747341707020496d61676520323032312d31312d30392061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.81c1f75e7c21aa8b.576861747341707020496d61676520323032312d31312d30392061742031302e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.a098ee7cb04aed31.576861747341707020496d61676520323032312d31312d30392061742031302e5f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.9b3a4fb610f66dc4.576861747341707020496d61676520323032312d31312d30392061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="750" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326733/jueves-con-tiempo-humedo-y-nublado-la-maxima-rondara-los-24">Jueves con tiempo húmedo y nublado: la máxima rondará los 24°</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/325896/anuncian-nuevos-horarios-en-centros-de-testeos-de-la-ciudad">
                                            <img alt="Centro de testeo Córdoba (prensa.cba.gov.ar)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba8cf8df97f8be8b.43656e74726f2064652074657374656f2043c3b372646f626120287072656e735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba8cf8df97f8be8b.43656e74726f2064652074657374656f2043c3b372646f626120287072656e735f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.841948bd94fd2c5d.43656e74726f2064652074657374656f2043c3b372646f626120287072656e735f6d696e6961747572612e77656270.webp 400w" height="660" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/325896/anuncian-nuevos-horarios-en-centros-de-testeos-de-la-ciudad">Desde el domingo rigen nuevos horarios en centros de testeos de la ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327156/todo-esta-listo-en-el-kempes-para-el-partido-argentina-colombia-del-martes">
                                            <img alt="Calvo en el Kempes by prensa.cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad59c338c39340f8.43616c766f20656e20656c204b656d706573206279207072656e73612e6362615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ad59c338c39340f8.43616c766f20656e20656c204b656d706573206279207072656e73612e6362615f6e6f726d616c2e77656270.webp 990w, /download/multimedia.miniatura.90d3c1ed6cffca37.43616c766f20656e20656c204b656d706573206279207072656e73612e6362615f6d696e6961747572612e77656270.webp 400w" height="660" src="data:," width="990" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327156/todo-esta-listo-en-el-kempes-para-el-partido-argentina-colombia-del-martes">Todo está listo en el Kempes para el partido Argentina vs. Colombia del martes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326601/muerte-de-luciano-denuncian-que-la-falta-de-mantenimiento-habia-sido-reportada">
                                            <img alt="poste electrocutado by @leoguevara80" class="img-responsive lazyload" data-alto-grande="1152" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.be13b49724f83838.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be13b49724f83838.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.8f450ef33ad87dea.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.b5d0b36a780ce6d0.706f73746520656c656374726f63757461646f20627920406c656f67756576615f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326601/muerte-de-luciano-denuncian-que-la-falta-de-mantenimiento-habia-sido-reportada">Muerte de Luciano: denuncian que la falta de mantenimiento fue reportada</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327582/la-falda-un-adolescente-de-15-anos-murio-ahogado-en-la-cascada-de-olaen">
                                            <img alt="La Falda" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.80eb88c3bbaf3c38.4c612046616c64615f6d696e6961747572612e77656270.webp" height="450" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327582/la-falda-un-adolescente-de-15-anos-murio-ahogado-en-la-cascada-de-olaen">La Falda: un adolescente de 15 años murió ahogado en la Cascada de Oláen</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordobaturismo.gov.ar/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b662190d517e353f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8bfceee9cbe7e6efe2eaf9e2e4a5e8e4e6a5eaf9"><span class="__cf_email__" data-cfemail="b5c2d0d7f5d9d8d1dcd4c7dcda9bd6dad89bd4c7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>