











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales</title>
        <meta name="description" content="Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-09-04+11%3A29%3A12.750619" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales" />
        <meta property="og:description"    content="Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.bea4c2864ee7a339.44657374696e61732046204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.bea4c2864ee7a339.44657374696e61732046204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="666"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-09-04T08:38-03"/>
        <meta property="article:modified_time"  content="2021-09-04T08:43-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales | Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales" />
        <meta name="twitter:description"        content="Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales",
                "name": "Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales",
                "headline": "Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales",
                "description": "Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales.",
                
                    "articleSection": "País",
                
                "datePublished": "2021-09-04T08:38",
                "dateModified": "2021-09-04T08:43",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.bea4c2864ee7a339.44657374696e61732046204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "envío de fuerzas federales,inseguridad en Rosario",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-09-04+11%3A29%3A12.750619"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 04 de septiembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-09-04+11%3A29%3A12.750619" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-09-04+11%3A29%3A12.750619" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a4914b33aca9d761.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-09-04+11%3A29%3A12.750619"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://vcl19.wnpservers.net:2096/">Correo</a></li>
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-305905">

                        

                        <header>
                            <h1 class="titulo">Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">04/09/2021</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Por pedido de Santa Fe y la propia Municipalidad, Nación envió fuerzas federales para combatir la problemática. Operativos conjuntos con las policías locales.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales&amp;text=Jaqueada%20por%20la%20inseguridad%2C%20la%20ciudad%20de%20Rosario%20recibe%20efectivos%20federales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Jaqueada por la inseguridad, la ciudad de Rosario recibe efectivos federales+https://lmdiario.com.ar/contenido/305905/jaqueada-por-la-inseguridad-la-ciudad-de-rosario-recibe-efectivos-federales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Fuerzas Federales a Rosario by Ministerio de Seguridad de la Nación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bea4c2864ee7a339.44657374696e61732046204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bea4c2864ee7a339.44657374696e61732046204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.937716d49d884218.44657374696e61732046204665646572616c6573206120526f736172696f5f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Los funcionarios anunciaron operativos conjuntos en la ciudad santafesina.</span>
                    <span>Foto: Ministerio de Seguridad de la Nación.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>A ra&iacute;z de un pedido del gobernador Omar Perotti, el ministerio de Seguridad de la Naci&oacute;n que conduce Sabina Frederic<strong> resolvi&oacute; enviar un refuerzo de efectivas y efectivos de las fuerzas a su cargo para desplegar en la provincia de Santa Fe.</strong></p>
                                
    
    

                                
<p>La decisi&oacute;n fue informada por el Secretario de Seguridad, Eduardo Villalba, quien acompa&ntilde;ado por el Jefe de la Polic&iacute;a Federal Argentina, Juan Carlos Hern&aacute;ndez, se reuni&oacute; con el ministro de seguridad de Santa Fe, Jorge Lagna para definir y planificar los nuevos operativos que ya se han iniciado y que <strong>complementan los que desde el a&ntilde;o pasado llevan a cabo desde la Unidad Ministerial Rosario.</strong></p>
<p>Tras la reuni&oacute;n mantenida con las autoridades locales, Villalba explic&oacute; que "hace tiempo que venimos participando con las fuerzas federales mediante la supervisi&oacute;n que hace la Unidad Ministerial Rosario; con ella participamos en operativos conjuntos, en los que ahora sumamos recursos municipales. Vamos a sumar m&aacute;s personal de la fuerza para complementar lo que hace la polic&iacute;a de Santa Fe e incrementar los operativos en conjunto, no solo en el centro de la ciudad <strong>sino tambi&eacute;n en barrios, donde la presencia de las fuerzas es importante y tiene que ser permanente".</strong></p>
<p>El gobierno de la provincia confirm&oacute; lo anunciado por Villalba y agreg&oacute; que dentro del equipo que se traslada a la provincia hay agentes de investigaci&oacute;n criminal que se sumar&aacute;n al trabajo que realizan los distintos cuerpos y agencias de la polic&iacute;a santafecina.</p>
<p>El ministro Jorge Lagna asegur&oacute; que "desde hace un tiempo estamos trabajando con Fuerzas Federales y, a pedido del gobernador Omar Perotti, se increment&oacute; la cantidad de agentes para seguir trabajando en los distintos barrios de Rosario donde la violencia se ha profundizado. La respuesta de la ministra Sabina Frederic ha sido inmediata, por eso<strong> ya hemos empezado a trabajar en operativos donde parte de las fuerzas federales que antes estaban en el centro ahora pasen a hacerlo en los barrios junto con nuestras fuerzas policiales".</strong></p>
<p>Lagna detall&oacute; que "empezamos a hacer operativos conjuntos con fuerzas federales en Barrio Belgrano, haremos lo propio en Juan Jos&eacute; Paso y en Provincias Unidas y<strong> vamos a estar en barrios m&aacute;s complicados. </strong>El cambio de estrategia es que estos operativos van a ser permanentes, con m&aacute;s fuerzas y que los federales vuelven a los barrios", concluy&oacute;.</p>
<p><img alt="Fzas Federales a Rosario" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.ae882f52825acf11.467a6173204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ae882f52825acf11.467a6173204665646572616c6573206120526f736172696f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.860acb84ae27a1ff.467a6173204665646572616c6573206120526f736172696f5f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1000"/></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/47490/envio-de-fuerzas-federales">envío de fuerzas federales</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/47489/inseguridad-en-rosario">inseguridad en Rosario</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d6ca051212bb6a6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/304379/distribuyen-900-mil-dosis-de-moderna-en-todo-el-pais-destinadas-a-adolescentes">
                                                <img alt="Vacunación jóvenes by na" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89e25bce6e15ed38.566163756e616369c3b36e206ac3b376656e6573206279206e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89e25bce6e15ed38.566163756e616369c3b36e206ac3b376656e6573206279206e615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8736fea88339b0e1.566163756e616369c3b36e206ac3b376656e6573206279206e615f6d696e6961747572612e6a7067.jpg 400w" height="854" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/304379/distribuyen-900-mil-dosis-de-moderna-en-todo-el-pais-destinadas-a-adolescentes">Distribuyen 900 mil dosis de Moderna en todo el país destinadas a adolescentes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305297/llegaron-al-pais-mas-de-16-millon-de-dosis-de-la-vacuna-astrazeneca">
                                                <img alt="astrazeneca Telam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86db864a93196a82.61737472617a656e6563612054656c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86db864a93196a82.61737472617a656e6563612054656c616d5f6e6f726d616c2e6a7067.jpg 1062w, /download/multimedia.miniatura.8b6a9bad6c410ea7.61737472617a656e6563612054656c616d5f6d696e6961747572612e6a7067.jpg 400w" height="594" src="data:," width="1062" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305297/llegaron-al-pais-mas-de-16-millon-de-dosis-de-la-vacuna-astrazeneca">Llegaron al país más de 1,6 millón de dosis de la vacuna AstraZeneca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305764/coronavirus-llego-una-nueva-partida-de-570000-dosis-de-sinopharm">
                                                <img alt="llegaron vacunas Sinopharm by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fe4dce2225e1862.66326566363362622d623632302d343132392d623264372d65393961366263335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fe4dce2225e1862.66326566363362622d623632302d343132392d623264372d65393961366263335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bb82942bdfccdc9f.66326566363362622d623632302d343132392d623264372d65393961366263335f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305764/coronavirus-llego-una-nueva-partida-de-570000-dosis-de-sinopharm">Coronavirus: llegó a Ezeiza una nueva partida de 570.000 dosis de Sinopharm</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/305915/el-comite-contra-la-trata-realizo-su-primer-encuentro-nacional">
                                                <img alt="E-UYjZ3XIAYNXRj" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99fdc24d3b35bc4f.452d55596a5a33584941594e58526a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99fdc24d3b35bc4f.452d55596a5a33584941594e58526a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.930020e1920e8482.452d55596a5a33584941594e58526a5f6d696e6961747572612e6a7067.jpg 400w" height="530" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/305915/el-comite-contra-la-trata-realizo-su-primer-encuentro-nacional">El Comité contra la Trata realizó su primer encuentro nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/304441/entregan-el-primer-dni-y-pasaporte-no-binario-argentino-en-el-exterior">
                                                <img alt="dni no binario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.870015327dfb7afd.646e69206e6f2062696e6172696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.870015327dfb7afd.646e69206e6f2062696e6172696f5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9d70bd2590b5efa8.646e69206e6f2062696e6172696f5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/304441/entregan-el-primer-dni-y-pasaporte-no-binario-argentino-en-el-exterior">Entregan el primer DNI y pasaporte no binario argentino en el exterior</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/304471/reportan-151-muertos-y-8119-nuevos-contagios-de-coronavirus-en-argentina">
                                                <img alt="coronavirus pandemia Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9385f90b9c9f8e7f.636f726f6e6176697275732070616e64656d69612054c3a96c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9385f90b9c9f8e7f.636f726f6e6176697275732070616e64656d69612054c3a96c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.bacdefcca287787d.636f726f6e6176697275732070616e64656d69612054c3a96c616d5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/304471/reportan-151-muertos-y-8119-nuevos-contagios-de-coronavirus-en-argentina">Reportan 151 muertos y 8.119 nuevos contagios de coronavirus en Argentina</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9b7e32e2a36720ec.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-401"
                             class="publi  C9"
                             data-publicidad="401"
                             data-nombre="Kolektor - Noticias Box Medium I"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="401" data-nombre="Kolektor - Noticias Box Medium I" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9ff1410fd07dd3d0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305082/otros-224-muertos-y-5358-nuevos-contagios-de-coronavirus-en-argentina">
                                            <img alt="covid santiago" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98096c07dd6f8633.636f7669642073616e746961676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98096c07dd6f8633.636f7669642073616e746961676f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.882f6f6888795984.636f7669642073616e746961676f5f6d696e6961747572612e6a7067.jpg 400w" height="680" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305082/otros-224-muertos-y-5358-nuevos-contagios-de-coronavirus-en-argentina">Otros 224 muertos y 5.358 nuevos contagios de coronavirus en Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/304799/reportan-otras-54-muertes-y-3725-nuevos-casos-de-coronavirus-en-la-argentina">
                                            <img alt="Contagios covid by NA" class="img-responsive lazyload" data-alto-grande="3315" data-ancho-grande="4973" data-sizes="auto" data-src="/download/multimedia.normal.9989a1c81a4593c4.436f6e746167696f7320636f766964206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9989a1c81a4593c4.436f6e746167696f7320636f766964206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.88c156c935f894d1.436f6e746167696f7320636f766964206279204e415f6772616e64652e6a7067.jpg 4973w, /download/multimedia.miniatura.af06d1a83dbc7155.436f6e746167696f7320636f766964206279204e415f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/304799/reportan-otras-54-muertes-y-3725-nuevos-casos-de-coronavirus-en-la-argentina">Reportan otras 54 muertes y 3.725 nuevos casos de coronavirus en la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305352/arribo-otro-cargamento-de-vacunas-con-casi-un-millon-y-medio-de-dosis-sinopharm">
                                            <img alt="Vacunas sinopharm @ceriani_pablo" class="img-responsive lazyload" data-alto-grande="2730" data-ancho-grande="4096" data-sizes="auto" data-src="/download/multimedia.normal.828b929fa12a67c3.566163756e61732073696e6f706861726d204063657269616e695f7061626c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.828b929fa12a67c3.566163756e61732073696e6f706861726d204063657269616e695f7061626c6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.bce969cdac327dbb.566163756e61732073696e6f706861726d204063657269616e695f7061626c6f5f6772616e64652e6a7067.jpg 4096w, /download/multimedia.miniatura.a467c69c1385cbea.566163756e61732073696e6f706861726d204063657269616e695f7061626c6f5f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305352/arribo-otro-cargamento-de-vacunas-con-casi-un-millon-y-medio-de-dosis-sinopharm">Arribó otro cargamento con casi un millón y medio de dosis Sinopharm</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/304240/doble-crimen-la-familia-del-diputado-olivares-pidio-perpetua-para-los-acusados">
                                            <img alt="doble crimen congreso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93462e96d2a1ad1a.646f626c65206372696d656e20636f6e677265736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93462e96d2a1ad1a.646f626c65206372696d656e20636f6e677265736f5f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.9a3e72ef27866759.646f626c65206372696d656e20636f6e677265736f5f6d696e6961747572612e6a7067.jpg 400w" height="410" src="data:," width="730" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/304240/doble-crimen-la-familia-del-diputado-olivares-pidio-perpetua-para-los-acusados">Doble crimen: la familia del diputado Olivares pidió perpetua para los acusados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305471/observatorio-mumala-en-ocho-meses-hubo-142-femicidios-en-argentina">
                                            <img alt="femicidios mumala" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba34e9d46b894e8f.66656d69636964696f73206d756d616c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba34e9d46b894e8f.66656d69636964696f73206d756d616c615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8d09d4c2c9b555ca.66656d69636964696f73206d756d616c615f6d696e6961747572612e6a7067.jpg 400w" height="599" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305471/observatorio-mumala-en-ocho-meses-hubo-142-femicidios-en-argentina">Observatorio Mumalá: en ocho meses hubo 142 femicidios en Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/305248/femicidio-en-san-miguel-el-acusado-de-asesinar-a-su-hijastra-nego-los-hechos">
                                            <img alt="WhatsApp Image 2021-08-31 at 13.56.18" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac3983bd454f91eb.576861747341707020496d61676520323032312d30382d33312061742031332e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ac3983bd454f91eb.576861747341707020496d61676520323032312d30382d33312061742031332e5f6e6f726d616c2e6a706567.jpeg 1200w, /download/multimedia.miniatura.bea1cf99108ff724.576861747341707020496d61676520323032312d30382d33312061742031332e5f6d696e6961747572612e6a706567.jpeg 400w" height="900" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/305248/femicidio-en-san-miguel-el-acusado-de-asesinar-a-su-hijastra-nego-los-hechos">Femicidio en San Miguel: el acusado de asesinar a su hijastra negó los hechos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-417"
                             class="publi  C10"
                             data-publicidad="417"
                             data-nombre="Nuevo MAS - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="http://izquierdaweb.com/" data-publicidad="417" data-nombre="Nuevo MAS - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.983a56f2eacc50e0.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C11"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://youtu.be/F38TJREuS6k" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a654819c8696b65e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d3a4b6b193bfbeb7bab2a1babcfdb0bcbefdb2a1"><span class="__cf_email__" data-cfemail="07706265476b6a636e66756e682964686a296675">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-318"
                             class="publi  not-movil splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9a3c71a077317587.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9de9f1eceb7dbbef.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.7);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>