









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>San Luis: confirman la circulación comunitaria de la variante Manaos</title>
        <meta name="description" content="Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-04-20+21%3A48%3A04.100434" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="San Luis: confirman la circulación comunitaria de la variante Manaos" />
        <meta property="og:description"    content="Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="800"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-20T20:25-03"/>
        <meta property="article:modified_time"  content="2021-04-20T20:41-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="San Luis: confirman la circulación comunitaria de la variante Manaos | Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="San Luis: confirman la circulación comunitaria de la variante Manaos" />
        <meta name="twitter:description"        content="Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos",
                "name": "San Luis: confirman la circulación comunitaria de la variante Manaos",
                "headline": "San Luis: confirman la circulación comunitaria de la variante Manaos",
                "description": "Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla.",
                
                    "articleSection": "País",
                
                "datePublished": "2021-04-20T20:25",
                "dateModified": "2021-04-20T20:41",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "cepa de Manaos,Coronavirus en Argentina,coronavirus en San Luis",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-04-20+21%3A48%3A04.100434"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 20 de abril</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F284467%2Fsan-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-04-20+21%3A48%3A04.100434" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-04-20+21%3A48%3A04.100434" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ae3d4fa2bfa6ef34.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-04-20+21%3A48%3A04.100434"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-284467">

                        

                        <header>
                            <h1 class="titulo">San Luis: confirman la circulación comunitaria de la variante Manaos</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20/04/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Fue tras detectar un caso con esta cepa en una persona que no había salido de esa provincia, informó la presidenta del Comité de Crisis local, María José Zangla.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos&amp;text=San%20Luis%3A%20confirman%20la%20circulaci%C3%B3n%20comunitaria%20de%20la%20variante%20Manaos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=San Luis: confirman la circulación comunitaria de la variante Manaos https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="san luis" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.94b235cccf03bad1.73616e206c7569735f6d696e6961747572612e6a7067.jpg 400w" width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>La curva de contagios de coronavirus está en ascenso desde el 6 de abril de pasado en San Luis.</span>
                    <span>Foto: gentileza.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>La cepa Manaos de coronavirus tiene circulaci&oacute;n comunitaria en la provincia de San Luis tras confirmarse un caso con esta variante en una persona que no hab&iacute;a salido de la provincia</strong>, en tanto la curva de contagios est&aacute; en ascenso desde el 6 de abril de pasado, inform&oacute; la presidenta del Comit&eacute; de Crisis local, Mar&iacute;a Jos&eacute; Zangla.</p>
                                
    
    

                                
<p>En una conferencia de prensa realizada en la Casa de Gobierno local, Zangla mostr&oacute; cuadros comparativos con la primera ola de la enfermedad cuando no se llegaba a 100 contagios, mientras que <strong>"actualmente se transitan semanas con m&aacute;s de 500 y 600 casos en la provincia, lo que evidencia una peligrosa situaci&oacute;n".</strong></p>
<p>La funcionaria asegur&oacute; que<strong> si no hay situaciones que ameriten otras medidas, el actual protocolo se mantendr&aacute; hasta el 30 de abril</strong>, con la actividad comercial habilitada entre las 6 y las 19, prohibici&oacute;n para circular entre las 20 y las 6 de la ma&ntilde;ana y la imposibilidad de realizar actividades en espacios cerrados.</p>
<p>Las actividades gastron&oacute;micas tienen restringido su funcionamiento al 30% de la capacidad de los locales y desde las 20 horas el servicio se presta &uacute;nicamente con delivery.</p>
<p><strong>Zangla indic&oacute; que las clases se continuar&aacute;n dictando</strong>, ya que la incidencia de contagios en este sector es del 1,4%, y que el sistema de "burbujas" permite un mejor control de los contagios.</p>
<p>A diferencia de lo que ocurri&oacute; en la primera ola de la enfermedad, <strong>en este momento el 66,12% de los contagiados son personas entre 19 y 49 a&ntilde;os</strong>, con numerosos casos de complicaciones con neumon&iacute;as bilaterales, asever&oacute;</p>
<p>Tambi&eacute;n destac&oacute; la agresiva pol&iacute;tica de testeos diarios e inform&oacute; que "es llamativa" la cantidad de contactos estrechos que informan quienes son diagnosticados positivos, ya que esa cifra es del 0,5%.</p>
<p>"<strong>Evitan dar esa informaci&oacute;n y es grave que no lo hagan porque parece que casi todos viven solos, y de esta forma hay personas que por ser contactos estrechos deber&iacute;an aislarse, pero no lo hacen</strong> y pueden circular tranquilamente contagiando gente, sin pensar que pueden ser asintom&aacute;ticos", se&ntilde;al&oacute; la funcionaria.</p>
<p>Respecto a la ocupaci&oacute;n de camas Covid y no Covid en los hospitales p&uacute;blicos, el mayor porcentaje se registra en la ciudad de San Luis con el 74%, Villa Mercedes 67% y Merlo un 57.14 %.</p>
<p>Por &uacute;ltimo,<strong> apel&oacute; a la "responsabilidad social" para ayudar al sistema de salud y a que baje la curva de contagios.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/43850/cepa-de-manaos">cepa de Manaos</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31605/coronavirus-en-argentina">Coronavirus en Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/33899/coronavirus-en-san-luis">coronavirus en San Luis</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a7c20fbedf8f8d3a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/284467/san-luis-confirman-la-circulacion-comunitaria-de-la-variante-manaos"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/283536/nuevas-medidas-la-rosada-quiere-repartir-costos-politicos-con-gobernadores">
                                                <img alt="covid santiago" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.98096c07dd6f8633.636f7669642073616e746961676f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98096c07dd6f8633.636f7669642073616e746961676f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.882f6f6888795984.636f7669642073616e746961676f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/283536/nuevas-medidas-la-rosada-quiere-repartir-costos-politicos-con-gobernadores">Nuevas medidas: la Rosada quiere repartir &quot;costos políticos&quot; con gobernadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/284023/el-presidente-agradecio-el-alto-acatamiento-de-las-medidas-sanitarias">
                                                <img alt="alberto fernández Prensa Casa Rosada" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.af4ea23e4f46169c.616c626572746f206665726ec3a16e64657a205072656e7361204361736120525f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.af4ea23e4f46169c.616c626572746f206665726ec3a16e64657a205072656e7361204361736120525f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.85ede52e9338e7e3.616c626572746f206665726ec3a16e64657a205072656e7361204361736120525f6d696e6961747572612e6a706567.jpeg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/284023/el-presidente-agradecio-el-alto-acatamiento-de-las-medidas-sanitarias">El Presidente agradeció el alto acatamiento de las medidas sanitarias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/283741/covid-19-en-argentina-se-informaron-otras-383-muertes-y-24999-contagios">
                                                <img alt="Coronavirus cuarentena NA" class="img-responsive" height="767" loading="lazy" sizes="auto" src="/download/multimedia.normal.bfa039ced0649281.436f726f6e6176697275732063756172656e74656e61204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bfa039ced0649281.436f726f6e6176697275732063756172656e74656e61204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a5b3fe8dfc65c0aa.436f726f6e6176697275732063756172656e74656e61204e415f6d696e6961747572612e6a7067.jpg 392w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/283741/covid-19-en-argentina-se-informaron-otras-383-muertes-y-24999-contagios">Covid-19 en Argentina: se informaron otras 383 muertes  y 24.999 contagios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/283539/alerta-en-medio-de-la-segunda-ola-podria-surgir-una-cepa-buenos-aires">
                                                <img alt="coronavirus by na" class="img-responsive" data-alto-grande="3840" data-ancho-grande="5712" height="3840" loading="lazy" sizes="auto" src="/download/multimedia.normal.83ac6c0bf40c90c4.636f726f6e617669727573206279206e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83ac6c0bf40c90c4.636f726f6e617669727573206279206e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.994cdae34bd49089.636f726f6e617669727573206279206e615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8c24cef4bb77e747.636f726f6e617669727573206279206e615f6772616e64652e6a7067.jpg 5712w" width="5712" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/283539/alerta-en-medio-de-la-segunda-ola-podria-surgir-una-cepa-buenos-aires">Alerta en medio de la segunda ola: ¿podría surgir una cepa Buenos Aires?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/283467/alertan-sobre-la-posibilidad-de-llegar-a-los-54-mil-contagios-diarios">
                                                <img alt="coronavirus telam" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.86fbd11819363e72.636f726f6e6176697275732074656c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.86fbd11819363e72.636f726f6e6176697275732074656c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.84d5b32cc20785f3.636f726f6e6176697275732074656c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/283467/alertan-sobre-la-posibilidad-de-llegar-a-los-54-mil-contagios-diarios">Alertan sobre la posibilidad de llegar a los 54 mil contagios diarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/283933/covid-19-en-argentina-murieron-160-personas-y-hubo-29472-nuevos-contagios">
                                                <img alt="covid telam" class="img-responsive" height="680" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2c0d9ca55de29e8.636f7669642074656c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b2c0d9ca55de29e8.636f7669642074656c616d5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8e51874ceb815d27.636f7669642074656c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/283933/covid-19-en-argentina-murieron-160-personas-y-hubo-29472-nuevos-contagios">Viernes negro en Argentina: hubo 160 muertes y casi 30 mil contagios</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8f6041ccc4624adb.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b72a682a51932940.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" srcset="" width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/283771/tres-ciudades-de-corrientes-retrocedieron-a-fase-dos-por-la-ola-de-contagios">
                                            <img alt="valdes" class="img-responsive" data-alto-grande="1332" data-ancho-grande="2000" height="1332" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad4e984295a2da69.76616c6465735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad4e984295a2da69.76616c6465735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b0c37dd0bb1d3177.76616c6465735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.99bf4a1cd13f196a.76616c6465735f6772616e64652e6a7067.jpg 2000w" width="2000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/283771/tres-ciudades-de-corrientes-retrocedieron-a-fase-dos-por-la-ola-de-contagios">Tres ciudades de Corrientes retrocedieron a fase dos por la ola de contagios</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/284390/covid-19-terapistas-advierten-que-el-sistema-sanitario-puede-colapsar">
                                            <img alt="UTI by Télam" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.aada551c07b17c34.363037656332333431383536355f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aada551c07b17c34.363037656332333431383536355f31303034783536355f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.84db6e43fab40b31.363037656332333431383536355f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/284390/covid-19-terapistas-advierten-que-el-sistema-sanitario-puede-colapsar">Covid-19: terapistas advierten que &quot;el sistema sanitario puede colapsar&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/283859/covid-19-son-mas-de-un-millon-las-vacunas-que-llegan-el-domingo-al-pais">
                                            <img alt="vacunas Sputnik V Aerolíneas by tw Aerolíneas" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad178cfe679835fb.4577334e5659785849414d4d324c795f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad178cfe679835fb.4577334e5659785849414d4d324c795f6e6f726d616c2e6a7067.jpg 745w, /download/multimedia.miniatura.99072dc3e6d766a0.4577334e5659785849414d4d324c795f6d696e6961747572612e6a7067.jpg 336w" width="745" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/283859/covid-19-son-mas-de-un-millon-las-vacunas-que-llegan-el-domingo-al-pais">Covid-19: son más de un millón las vacunas que arriban el domingo al país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/283765/axel-kicillof-el-epicentro-de-esta-segunda-ola-es-la-ciudad-de-buenos-aires">
                                            <img alt="kici" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9d063f67c06ec43.6b6963695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9d063f67c06ec43.6b6963695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.bd6fff061d759b6c.6b6963695f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/283765/axel-kicillof-el-epicentro-de-esta-segunda-ola-es-la-ciudad-de-buenos-aires">Axel Kicillof: &quot;La provincia adhiere a las medidas de manera taxativa&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/282937/vizzotti-ahora-tenemos-la-vacuna-no-habra-un-aspo-como-el-ano-pasado">
                                            <img alt="Carla Vizzotti by NA" class="img-responsive" data-alto-grande="3658" data-ancho-grande="5322" height="3658" loading="lazy" sizes="auto" src="/download/multimedia.normal.87619aca1c439806.4361726c612056697a7a6f747469206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.87619aca1c439806.4361726c612056697a7a6f747469206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.97c8c08289dc2e7e.4361726c612056697a7a6f747469206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.806f00bd386b67cf.4361726c612056697a7a6f747469206279204e415f6772616e64652e6a7067.jpg 5322w" width="5322" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/282937/vizzotti-ahora-tenemos-la-vacuna-no-habra-un-aspo-como-el-ano-pasado">Vizzotti: &quot;Ahora tenemos la vacuna, no habrá un ASPO como el año pasado&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/284063/mendoza-murio-un-profesor-por-coronavirus-y-docentes-paran-el-lunes">
                                            <img alt="Clases Télam" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.a65898a3471a273e.436c617365732054c3a96c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a65898a3471a273e.436c617365732054c3a96c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.85640a5bf6e61722.436c617365732054c3a96c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/284063/mendoza-murio-un-profesor-por-coronavirus-y-docentes-paran-el-lunes">Mendoza: murió un profesor por coronavirus y docentes paran el lunes</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-400"
                             class="publi  C11"
                             data-publicidad="400"
                             data-nombre="Gob_Cba - Noticias Covid"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4MQW8zM648g" data-publicidad="400" data-nombre="Gob_Cba - Noticias Covid" style="margin:0 auto"
                                     src="/download/publicidades.imagen.88418fc0cf5ec6b8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-383"
                             class="publi  C12"
                             data-publicidad="383"
                             data-nombre="Telam - Noticias 02"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3tLm040" data-publicidad="383" data-nombre="Telam - Noticias 02" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9669a6edec0cb02b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0f786a6d4f63626b666e7d6660216c6062216e7d"><span class="__cf_email__" data-cfemail="70071512301c1d14191102191f5e131f1d5e1102">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8a90a2fd532f3dd2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a6c4cc0580d86220.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Smll1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.81e10dd4c1f9c7a1.73616e206c7569735f6e6f726d616c2e6a7067.jpg",
                                "w":1200,
                                "h":800,
                                "title": "La curva de contagios de coronavirus está en ascenso desde el 6 de abril de pasado en San Luis. - Foto: gentileza."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>