












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla</title>
        <meta name="description" content="El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-10-16+15%3A11%3A48.994247" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla" />
        <meta property="og:description"    content="El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="709"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-10-16T10:54-03"/>
        <meta property="article:modified_time"  content="2020-10-16T13:20-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla | El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla" />
        <meta name="twitter:description"        content="El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla",
                "name": "DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla",
                "headline": "DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla",
                "description": "El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti.",
                
                    "articleSection": "País",
                
                "datePublished": "2020-10-16T10:54",
                "dateModified": "2020-10-16T13:20",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "DDHH,Horacio Pietragalla Corti",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-10-16+15%3A11%3A48.994247"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 16 de octubre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F253685%2Forganismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-10-16+15%3A11%3A48.620251" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-10-16+15%3A11%3A48.620251" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.89263d6b295ea3c3.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-10-16+15%3A11%3A48.994247"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-253685">

                        

                        <header>
                            <h1 class="titulo">DDHH: denuncian &quot;campaña de desprestigio&quot; contra Pietragalla</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">16/10/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El jueves, el secretario fue denunciado por supuesto enriquecimiento ilícito por la abogada Silvina Martínez y la causa recayó en el juzgado de María Eugenia Capuchetti.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla&amp;text=DDHH%3A%20denuncian%20%22campa%C3%B1a%20de%20desprestigio%22%20contra%20Pietragalla" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Horacio Pietragalla @NA" class="img-responsive" height="709" loading="lazy" sizes="auto" src="/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b34142f52f6ff555.486f726163696f2050696574726167616c6c6120404e415f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
            
                <div class="descripcion">
                    
                    Este jueves, Pietragalla fue denunciado por supuesto enriquecimiento ilícito.  - Foto: NA
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Los organismos de derechos humanos expresaron este viernes&nbsp; su "apoyo y solidaridad" con el secretario del &aacute;rea dentro del gobierno nacional, Horacio Pietragalla,</strong> y afirmaron que el funcionario est&aacute; siendo <strong>"v&iacute;ctima de una campa&ntilde;a de desprestigio, orquestada por sectores de la derecha".</strong></p>
                                
    
    

                                
<p>"Los organismos de derechos humanos abajo firmantes queremos expresar nuestro apoyo y solidaridad con el compa&ntilde;ero secretario de Derechos Humanos, Horacio Pietragalla, quien est&aacute; siendo v&iacute;ctima de una campa&ntilde;a de desprestigio, orquestada por sectores de la derecha", dice un comunicado difundido hoy.</p>
<p>Entre los firmantes figuran <strong>Madres de Plaza de Mayo L&iacute;nea Fundadora, Abuelas de Plaza de Mayo, Familiares de Desaparecidos y Detenidos por Razones Pol&iacute;ticas, H.I.J.O.S. Regional Capital y la Asamblea Permanente por los Derechos Humanos.</strong></p>
<p>En el texto, agregan que la campa&ntilde;a se realiza "con la metodolog&iacute;a tristemente conocida por todos: denunciar supuestos il&iacute;citos, ante sectores del Poder Judicial que <strong>han sido el brazo ejecutor de la persecuci&oacute;n a los l&iacute;deres de la oposici&oacute;n durante el gobierno de Mauricio Macri,</strong> para luego utilizar los medios concentrados de comunicaci&oacute;n para difundir la infamia y la mentira".</p>
<p>El jueves, <strong>Pietragalla fue denunciado por supuesto enriquecimiento il&iacute;cito por la abogada Silvina Mart&iacute;nez y la causa recay&oacute; en el juzgado de Mar&iacute;a Eugenia Capuchetti.</strong></p>
<p>En el comunicado difundido este viernes, los organismos consideraron que "este ataque, que <strong>se ensa&ntilde;a con una v&iacute;ctima de la &uacute;ltima dictadura c&iacute;vico militar, implica adem&aacute;s una revictimizaci&oacute;n</strong>", en referencia a la historia del funcionario cuya identidad fue restituida por las Abuelas de Plaza de Mayo.</p>
<p>Para los organismos, "<strong>el camino de Memoria, Verdad y Justicia no tiene vuelta atr&aacute;s. Luchamos contra el 2x1 y contra todas las pol&iacute;ticas de retroceso en materia de derechos humanos que pretendi&oacute; instalar el macrismo".</strong></p>
<p>"Hoy que tenemos un compa&ntilde;ero encabezando la pol&iacute;tica de derechos humanos del Gobierno Nacional, no vamos a permitir estos ataques, que solo buscan hacernos retroceder en la construcci&oacute;n de una Argentina justa, libre, solidaria y con memoria", advirtieron en el texto.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/1419/ddhh">DDHH</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/34197/horacio-pietragalla-corti">Horacio Pietragalla Corti</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/253685/organismos-de-ddhh-denuncian-campana-de-desprestigio-contra-pietragalla"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251856/comision-interpoderes-el-gobierno-declino-la-invitacion-de-la-corte">
                                                <img alt="losardo y pietragalla corti" class="img-responsive" height="1050" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb47ec8fdca45b06.6c6f736172646f20792070696574726167616c6c6120636f7274695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb47ec8fdca45b06.6c6f736172646f20792070696574726167616c6c6120636f7274695f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a3b430087d66e397.6c6f736172646f20792070696574726167616c6c6120636f7274695f6d696e6961747572612e6a7067.jpg 342w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251856/comision-interpoderes-el-gobierno-declino-la-invitacion-de-la-corte">Comisión interpoderes: el Gobierno declinó la invitación de la Corte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251535/causa-basaldua-pietragalla-recibio-a-los-padres-de-cecilia-y-sus-abogadas">
                                                <img alt="pietragalla corti" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c9f740cbcf2e396.70696574726167616c6c6120636f7274695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c9f740cbcf2e396.70696574726167616c6c6120636f7274695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b92a1aa6b4b4262d.70696574726167616c6c6120636f7274695f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251535/causa-basaldua-pietragalla-recibio-a-los-padres-de-cecilia-y-sus-abogadas">Causa Basaldúa: Pietragalla recibió a los padres de Cecilia y sus abogadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/252000/coronavirus-fallecio-ex-diputado-radical-ramiguel-angel-giubergia">
                                                <img alt="Miguel Ángel Giubergia" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae451f142d2989ff.4d696775656c20c3816e67656c204769756265726769615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae451f142d2989ff.4d696775656c20c3816e67656c204769756265726769615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b904fe90224964d3.4d696775656c20c3816e67656c204769756265726769615f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/252000/coronavirus-fallecio-ex-diputado-radical-ramiguel-angel-giubergia">Coronavirus: falleció ex diputado radical Miguel Angel Giubergia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/253229/santa-fe-vigilia-y-marcha-tras-el-femicidio-de-maria-florencia-gomez">
                                                <img alt="Femicidio de Florencia gomez" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.b93403ebf59483c0.46656d69636964696f20646520466c6f72656e63696120676f6d657a5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b93403ebf59483c0.46656d69636964696f20646520466c6f72656e63696120676f6d657a5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.bbda9b38a653b569.46656d69636964696f20646520466c6f72656e63696120676f6d657a5f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/253229/santa-fe-vigilia-y-marcha-tras-el-femicidio-de-maria-florencia-gomez">Santa Fe: vigilia y marcha tras el femicidio de María Florencia Gómez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/252019/la-ley-de-cupo-e-inclusion-laboral-travesti-trans-obtuvo-dictamen-en-diputados">
                                                <img alt="Cupo Laboral Trans @PresentesLGBT" class="img-responsive" height="665" loading="lazy" sizes="auto" src="/download/multimedia.normal.97227cf5a6469bd1.4375706f204c61626f72616c205472616e73204050726573656e7465734c47425f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97227cf5a6469bd1.4375706f204c61626f72616c205472616e73204050726573656e7465734c47425f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ba9349b6aeaae73e.4375706f204c61626f72616c205472616e73204050726573656e7465734c47425f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/252019/la-ley-de-cupo-e-inclusion-laboral-travesti-trans-obtuvo-dictamen-en-diputados">La ley de cupo e inclusión laboral travesti trans obtuvo dictamen en Diputados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/252815/otorgan-incentivo-de-10000-a-los-trabajadores-en-el-combate-de-incendios">
                                                <img alt="Incendios en Córdoba Gobierno de Córodba" class="img-responsive" height="632" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba6653c6bcf5cbc5.496e63656e64696f7320656e2043c3b372646f626120476f626965726e6f20645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba6653c6bcf5cbc5.496e63656e64696f7320656e2043c3b372646f626120476f626965726e6f20645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8b5883a3f45caaf2.496e63656e64696f7320656e2043c3b372646f626120476f626965726e6f20645f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/252815/otorgan-incentivo-de-10000-a-los-trabajadores-en-el-combate-de-incendios">Otorgan bono de $10.000 para los brigadistas que combaten los incendios</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9f6f89c3024042b6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.92892f4b2c2c4acc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/252425/gobernadores-llamaron-a-la-unidad-para-enfrentar-a-la-pandemia">
                                            <img alt="AF con gobernadores" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.aba9a1e71eff86db.414620636f6e20676f6265726e61646f7265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aba9a1e71eff86db.414620636f6e20676f6265726e61646f7265735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.867d10db8f5740b5.414620636f6e20676f6265726e61646f7265735f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/252425/gobernadores-llamaron-a-la-unidad-para-enfrentar-a-la-pandemia">Gobernadores firman una solicitada por la unidad para enfrentar a la pandemia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/252752/ya-son-mas-de-900-mil-los-contagiados-con-coronavirus-en-el-pais">
                                            <img alt="coronavirus en Buenos Aires by NA" class="img-responsive" data-alto-grande="3840" data-ancho-grande="6040" height="3840" loading="lazy" sizes="auto" src="/download/multimedia.normal.9f096e576fc13ab5.636f726f6e61766972757320656e204275656e6f73204169726573206279204e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f096e576fc13ab5.636f726f6e61766972757320656e204275656e6f73204169726573206279204e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8026c3d2a1204a52.636f726f6e61766972757320656e204275656e6f73204169726573206279204e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b87ccedafafbd28b.636f726f6e61766972757320656e204275656e6f73204169726573206279204e5f6772616e64652e6a7067.jpg 6040w" width="6040" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/252752/ya-son-mas-de-900-mil-los-contagiados-con-coronavirus-en-el-pais">Ya son más de 900 mil los contagiados con coronavirus en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/253478/messi-la-desigualdad-es-uno-de-los-grandes-problemas-de-nuestra-sociedad">
                                            <img alt="messi seleccion @argentina" class="img-responsive" height="673" loading="lazy" sizes="auto" src="/download/multimedia.normal.940f7025c401b6ff.6d657373692073656c656363696f6e2040617267656e74696e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.940f7025c401b6ff.6d657373692073656c656363696f6e2040617267656e74696e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8933b1e8eba3bf1b.6d657373692073656c656363696f6e2040617267656e74696e615f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/253478/messi-la-desigualdad-es-uno-de-los-grandes-problemas-de-nuestra-sociedad">&quot;La desigualdad es uno de los grandes problemas de nuestra sociedad&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251588/renuncio-la-embajadora-alicia-castro-su-carta-completa-a-favor-de-venezuela">
                                            <img alt="alicia castro 3" class="img-responsive" height="493" loading="lazy" sizes="auto" src="/download/multimedia.normal.b055ee6ca72307fa.616c696369612063617374726f20335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b055ee6ca72307fa.616c696369612063617374726f20335f6e6f726d616c2e6a7067.jpg 740w, /download/multimedia.miniatura.b5312ae9f5fec528.616c696369612063617374726f20335f6d696e6961747572612e6a7067.jpg 400w" width="740" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251588/renuncio-la-embajadora-alicia-castro-su-carta-completa-a-favor-de-venezuela">Alicia Castro renunció a ser embajadora en Rusia: su carta completa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/252964/confirman-13305-casos-positivos-y-386-nuevas-muertes-por-covid-19-en-el-pais">
                                            <img alt="Coronavirus by NA" class="img-responsive" data-alto-grande="3855" data-ancho-grande="5240" height="3855" loading="lazy" sizes="auto" src="/download/multimedia.normal.86333b3d4351e951.436f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.86333b3d4351e951.436f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b5b267273e471a11.436f726f6e617669727573206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9f961d63c56b6e76.436f726f6e617669727573206279204e415f6772616e64652e6a7067.jpg 5240w" width="5240" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/252964/confirman-13305-casos-positivos-y-386-nuevas-muertes-por-covid-19-en-el-pais">Confirman 13.305 casos y 386 nuevas muertes por Covid-19 en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/252208/el-camarista-mariano-gonzalez-palazzo-fallecio-de-coronavirus">
                                            <img alt="Mariano González Palazzo" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.810fd5dc57e440b2.4d617269616e6f20476f6e7ac3a16c657a2050616c617a7a6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.810fd5dc57e440b2.4d617269616e6f20476f6e7ac3a16c657a2050616c617a7a6f5f6e6f726d616c2e6a7067.jpg 1012w, /download/multimedia.miniatura.8d069df9cd28889e.4d617269616e6f20476f6e7ac3a16c657a2050616c617a7a6f5f6d696e6961747572612e6a7067.jpg 400w" width="1012" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/252208/el-camarista-mariano-gonzalez-palazzo-fallecio-de-coronavirus">El camarista Mariano González Palazzo falleció de coronavirus</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cba.gov.ar/cordoba-rosa-2020/" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bad4d977a8be6aa9.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-349"
                             class="publi  C11"
                             data-publicidad="349"
                             data-nombre="Telam - Noticias Box I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="349" data-nombre="Telam - Noticias Box I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.84ffe94c299b0f4a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2a5d4f486a46474e434b58434504494547044b58"><span class="__cf_email__" data-cfemail="2b5c4e496b47464f424a59424405484446054a59">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-359"
                             class="publi  splash"
                             data-publicidad="359"
                             data-nombre="Telam - Splah_01"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="359" data-nombre="Telam - Splah_01" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9d93ee29b101c9bd.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.99c8a85e8333c8d3.486f726163696f2050696574726167616c6c6120404e415f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":709,
                    "title": "Este jueves, Pietragalla fue denunciado por supuesto enriquecimiento ilícito. - Foto: NA"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>