












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Fito Páez dio un concierto desde su casa para compartir en el aislamiento</title>
        <meta name="description" content="El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-03-21+09%3A25%3A47.089528" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Fito Páez dio un concierto desde su casa para compartir en el aislamiento" />
        <meta property="og:description"         content="El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1130"/>
                        <meta property="og:image:height" content="633"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-03-21T06:18-03"/>
        <meta property="article:modified_time"  content="2020-03-21T08:36-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Fito Páez dio un concierto desde su casa para compartir en el aislamiento | El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Fito Páez dio un concierto desde su casa para compartir en el aislamiento" />
        <meta name="twitter:description"        content="El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento",
                "name": "Fito Páez dio un concierto desde su casa para compartir en el aislamiento",
                "headline": "Fito Páez dio un concierto desde su casa para compartir en el aislamiento",
                "description": "El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos.",
                
                    "articleSection": "País",
                
                "datePublished": "2020-03-21T06:18",
                "dateModified": "2020-03-21T08:36",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Coronavirus en Argentina,Fito Páez,solidaridad",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-03-21+09%3A25%3A47.089528"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La NUEVA Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 21 de marzo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F210638%2Ffito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-03-21+09%3A25%3A47.089528" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-03-21+09%3A25%3A47.089528" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/contenido/210344/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.83e55cdafe6a66e2.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-03-21+09%3A25%3A47.089528"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-210638">

                        

                        <header>
                            <h1 class="titulo">Fito Páez dio un concierto desde su casa para compartir en el aislamiento</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21/03/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El artista rosarino se lo dedicó a todas las personas que están cumpliendo con la cuarentena social, preventiva y obligatoria. Además, homenajeó a grandes autores latinoamericanos.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento&amp;text=Fito%20P%C3%A1ez%20dio%20un%20concierto%20desde%20su%20casa%20para%20compartir%20en%20el%20aislamiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="fito paez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg 1130w, /download/multimedia.miniatura.9634bc7721529e4e.6669746f207061657a5f6d696e6961747572612e6a7067.jpg 400w" height="633" width="1130" />
            
                <div class="descripcion">
                    
                    El cantante y músico fue visto por miles de personas en Argentina y el mundo.  - Foto: captura de video.
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En el primer d&iacute;a de aislamiento obligatoria ante la pandemia de coronavirus, <strong>Fito P&aacute;ez ofreci&oacute; un concierto por streaming, desde su casa</strong>, en el que mostr&oacute; algunas canciones de su nuevo disco &ldquo;La conquista del espacio&rdquo;, recre&oacute; varios de sus numerosos cl&aacute;sicos y se dio el gusto de interpretar versiones de autores a los que admira.</p>
                                
    
    
        
            
                
            
        
    

                                
<p><strong>Fue en solidaridad con la poblaci&oacute;n en general y en especial con las personas que hab&iacute;an comprado entradas</strong> para su concierto que iba a realizarse el viernes 13 de marzo en el Hip&oacute;dromo de Rosario.</p>
<p>El m&uacute;sico opt&oacute; por un formato que fue seguido por <strong>picos que llegaron a los 67 mil usuarios por Facebook y 27 mil por Instagram</strong>, sin contar los sitios web que lo retransmitieron, como el caso de la agencia T&eacute;lam.</p>
<p>A solas con su piano, una vitrola como &uacute;nico decorado de fondo y varias partituras desparramadas sobre su instrumento, el rosarino fue eligiendo sobre la marcha el material a tocar.</p>
<p>En tal sentido,<strong> Fito se dio el gusto de homenajear a grandes autores latinoamericanos como Caetano Veloso, Gilberto Gil, Violeta Parra y Armando Manzanero; adem&aacute;s de Bob Dylan</strong>; y de lamentar que quedaban fuera Charly Garc&iacute;a y Luis Alberto Spinetta.</p>
<p><strong>&ldquo;Como una rocola humana&rdquo;</strong>, dijo al respecto el artista, casi sobre el final de la transmisi&oacute;n, poco despu&eacute;s de haber expresado:<strong> &ldquo;Estoy jugando. Se dan cuenta, &iquest;no?&rdquo;</strong>.</p>
<div class="medios-widget script" id="1584789685283">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B9-qmcEnEH3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/B9-qmcEnEH3/?utm_source=ig_embed&amp;utm_campaign=loading" rel="noopener" target="_blank">Gracias a todes alrededor del mundo! A cuidarse! Los amo!!!</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/fitopaezmusica/?utm_source=ig_embed&amp;utm_campaign=loading" rel="noopener" target="_blank"> Fito Paez</a> (@fitopaezmusica) el <time datetime="2020-03-21T02:36:27+00:00" style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;">20 de Mar de 2020 a las 7:36 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>
</div>
<p>Pero el relajado formato tambi&eacute;n le permiti&oacute; realizar comentarios sobre la particular coyuntura, <strong>dejar en claro su apoyo a las medidas adoptadas por el Gobierno, pedir ayuda para la gente que vive en situaci&oacute;n de calle y relatar algunas historias disparadas por las canciones.</strong></p>
<p>A lo largo de la hora y diez minutos que dur&oacute; la transmisi&oacute;n, <strong>el m&uacute;sico interpret&oacute; unas 15 canciones entre las que incluy&oacute; las novedosas &ldquo;Resucitar&rdquo;, &ldquo;La canci&oacute;n de las bestias&rdquo; y &ldquo;La conquista del espacio&rdquo;.</strong></p>
<p>Tambi&eacute;n fue para destacar el rescate de &ldquo;Los d&iacute;as de sonrisas, vino y flores&rdquo;, del disco &ldquo;Rock and Roll Revolution&rdquo;; y la &iacute;ntima &ldquo;El cuarto de al lado&rdquo;, del &aacute;lbum &ldquo;Rodolfo&rdquo;; que se escucharon revitalizadas en este formato.</p>
<p>Con un alto nivel de emotividad sonaron cl&aacute;sicos como &ldquo;11 y 6&rdquo;, que enganch&oacute; con &ldquo;Cable a tierra&rdquo;, m&aacute;s all&aacute; de que sus respectivos tonalidades no hicieron que se tratara de una tarea f&aacute;cil; &ldquo;Dar es dar&rdquo;; &ldquo;Mariposa technicolor&rdquo;, con la que abri&oacute; el fuego; y, especialmente, &ldquo;Al lado del camino&rdquo;.</p>
<p>El rosarino reflexion&oacute; sobre &ldquo;la extra&ntilde;a situaci&oacute;n y hermosa a la vez&rdquo;, y, fundamentalmente, <strong>celebr&oacute; el hecho de que el concierto estaba siendo visto en varios pa&iacute;ses, lo que sirvi&oacute; de excusa para encarar los mencionados homenajes.</strong></p>
<p>La ausencia de interacci&oacute;n con el p&uacute;blico en vivo lo llev&oacute; a contar la historia de c&oacute;mo una tribu del Amazonas le dej&oacute; al gran Egberto Gismonti la lecci&oacute;n de que la m&uacute;sica &ldquo;no necesita de aplaudidores&rdquo;, ocasi&oacute;n que aprovech&oacute; para entonar la hermosa &ldquo;Desde que samba e samba&rdquo;, de Caetano Veloso y Gilberto Gil.</p>
<p>Menos precisas sonaron en su voz el bolero &ldquo;La otra tarde v&iacute; llover&rdquo;, de Armando Manzanero; y &ldquo;Gracias a la vida&rdquo;, de Violeta Parra; aunque luego repunt&oacute; un poco con &ldquo;Ring them bells&rdquo;, de &ldquo;nuestro papito&rdquo; Bob Dylan, tal como lo defini&oacute;.</p>
<p><strong>Para el final qued&oacute; &ldquo;Yo vengo a ofrecer mi coraz&oacute;n&rdquo;, casi como declaraci&oacute;n de principios en relaci&oacute;n al significado de este concierto</strong> y el momento que atraviesa gran parte del mundo.</p>
<p><strong>&ldquo;Esto es muy emocionante para m&iacute;&rdquo;,</strong> cerr&oacute; el rosarino que, de esta manera, se sum&oacute; a la gran cantidad de artistas a nivel mundial que eligen acompa&ntilde;ar desde su lugar el necesario encierro que permita frenar la expansi&oacute;n del novedoso y letal virus.</p>
<div class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" src="https://www.youtube.com/embed/EwGHNXZiTyo" width="500"></iframe></div>
<p><br/>Noticias relacionadas:</p>
<div class="medios-widget post"><a href="https://lmdiario.com.ar/contenido/210587/covid-19-con-30-nuevos-casos-asciende-a-158-el-total-de-contagiados-en-el-pais"><img alt="cuarentena coronavirus 2 by NA" class="img-responsive lazyload" data-alto-grande="4160" data-ancho-grande="6240" data-sizes="auto" data-src="/download/multimedia.normal.b8f6731a50969056.63756172656e74656e6120636f726f6e6176697275732032206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8f6731a50969056.63756172656e74656e6120636f726f6e6176697275732032206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b638c8c941a2da0c.63756172656e74656e6120636f726f6e6176697275732032206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.894ea70ebc33c696.63756172656e74656e6120636f726f6e6176697275732032206279204e415f6772616e64652e6a7067.jpg 6240w" height="4160" width="6240"/></a><a href="https://lmdiario.com.ar/contenido/210587/covid-19-con-30-nuevos-casos-asciende-a-158-el-total-de-contagiados-en-el-pais">Covid-19: con 30 nuevos casos, asciende a 158 el total de contagiados en el pa&iacute;s</a></div>
<div class="medios-widget post"><a href="https://lmdiario.com.ar/contenido/210589/suman-diez-nuevas-excepciones-al-aislamiento-social-preventivo-y-obligatorio"><img alt="Alberto anuncia la cuarentena obligatoria 2 NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.908e15374645e522.576861747341707020496d61676520323032302d30332d31392061742032312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.908e15374645e522.576861747341707020496d61676520323032302d30332d31392061742032312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.96a6a925183cef25.576861747341707020496d61676520323032302d30332d31392061742032312e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280"/></a><a href="https://lmdiario.com.ar/contenido/210589/suman-diez-nuevas-excepciones-al-aislamiento-social-preventivo-y-obligatorio">Suman diez nuevas excepciones al aislamiento social preventivo y obligatorio</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31605/coronavirus-en-argentina">Coronavirus en Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/27706/fito-paez">Fito Páez</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/610/solidaridad">solidaridad</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-332"
                             class="publi  C2"
                             data-publicidad="332"
                             data-nombre="Coronavirus Mundo - Nota"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/30669/coronavirus" data-publicidad="332" data-nombre="Coronavirus Mundo - Nota" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8f2a4418419de226.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/210638/fito-paez-dio-un-concierto-desde-su-casa-para-compartir-en-el-aislamiento"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/209931/carlos-paz-se-sumo-a-los-destinos-turisticos-que-piden-no-ser-visitados">
                                                <img alt="mendocinos-carlos-paz-2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f52ca22b1151f81.6d656e646f63696e6f732d6361726c6f732d70617a2d325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9f52ca22b1151f81.6d656e646f63696e6f732d6361726c6f732d70617a2d325f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b8cc744159b052c7.6d656e646f63696e6f732d6361726c6f732d70617a2d325f6d696e6961747572612e6a706567.jpeg 400w" height="605" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/209931/carlos-paz-se-sumo-a-los-destinos-turisticos-que-piden-no-ser-visitados">Carlos Paz se sumó a los destinos turísticos que piden no ser visitados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/210432/cristina-fernandez-regresa-al-pais-con-su-hija-florencia-desde-cuba">
                                                <img alt="cristina florencia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd46069624c5f489.6372697374696e6120666c6f72656e6369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd46069624c5f489.6372697374696e6120666c6f72656e6369615f6e6f726d616c2e6a7067.jpg 1033w, /download/multimedia.miniatura.b2fb2a8d480ef04d.6372697374696e6120666c6f72656e6369615f6d696e6961747572612e6a7067.jpg 400w" height="688" width="1033" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210432/cristina-fernandez-regresa-al-pais-con-su-hija-florencia-desde-cuba">Cristina Fernández regresa al país con su hija Florencia desde Cuba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/209521/tras-la-suspension-de-clases-disponen-que-docentes-sigan-yendo-a-las-escuelas">
                                                <img alt="Trotta Ministerio de Educación NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4c6d1140fb7aacf.54726f747461204d696e6973746572696f2064652045647563616369c3b36e205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4c6d1140fb7aacf.54726f747461204d696e6973746572696f2064652045647563616369c3b36e205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b9d673584f4e88bf.54726f747461204d696e6973746572696f2064652045647563616369c3b36e205f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/209521/tras-la-suspension-de-clases-disponen-que-docentes-sigan-yendo-a-las-escuelas">Docentes asistirán a las escuelas a pesar de la suspensión de las clases</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/209208/coronavirus-suman-57-los-casos-sospechosos-notificados-en-cordoba">
                                                <img alt="Coronavirus-aeropuerto-5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9eed755698819b14.436f726f6e6176697275732d6165726f70756572746f2d355f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9eed755698819b14.436f726f6e6176697275732d6165726f70756572746f2d355f6e6f726d616c2e6a706567.jpeg 993w, /download/multimedia.miniatura.a02982c4eecc0451.436f726f6e6176697275732d6165726f70756572746f2d355f6d696e6961747572612e6a706567.jpeg 400w" height="660" width="993" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/209208/coronavirus-suman-57-los-casos-sospechosos-notificados-en-cordoba">Coronavirus: advierten sobre tres casos &quot;altamente sospechosos&quot; en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/210484/coronavirus-el-gobierno-estima-que-a-fines-de-abril-habra-250-mil-infectados">
                                                <img alt="coronavirus arg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b4433c7f5f029256.576861747341707020496d61676520323032302d30332d32302061742031302e5f6e6f726d616c2e6a706567.jpeg 1200w, /download/multimedia.miniatura.986ea28fc38b8ce9.576861747341707020496d61676520323032302d30332d32302061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="675" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210484/coronavirus-el-gobierno-estima-que-a-fines-de-abril-habra-250-mil-infectados">El Gobierno afirma que &quot;no hay mejor indicación que el aislamiento social&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/210469/400-mil-familias-recibiran-monto-de-tarjeta-alimentar-en-cuentas-de-la-auh">
                                                <img alt="Tarjeta Alimentaria Análisis Digital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfc99a4f2c4d8dbf.5461726a65746120416c696d656e746172696120416ec3a16c697369732044695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bfc99a4f2c4d8dbf.5461726a65746120416c696d656e746172696120416ec3a16c697369732044695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8e6eed0fb27cdd22.5461726a65746120416c696d656e746172696120416ec3a16c697369732044695f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210469/400-mil-familias-recibiran-monto-de-tarjeta-alimentar-en-cuentas-de-la-auh">400 mil familias recibirán monto de Tarjeta Alimentar en cuentas de la AUH</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-319"
                             class="publi  C8"
                             data-publicidad="319"
                             data-nombre="Muni Cba - Noticias Box I"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/2020/03/11/martin-llaryora-recorrio-obras-de-bacheo-en-la-zona-sur-de-la-ciudad/" data-publicidad="319" data-nombre="Muni Cba - Noticias Box I" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.a620cf548be662f1.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/210433/la-bancaria-dijo-que-habra-dotacion-minima-para-operaciones-online-y-cajeros">
                                            <img alt="Banco cerrado by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e391f2426d2ddf7.42616e636f206365727261646f2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e391f2426d2ddf7.42616e636f206365727261646f2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bcd000630fa5cf54.42616e636f206365727261646f2062792067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210433/la-bancaria-dijo-que-habra-dotacion-minima-para-operaciones-online-y-cajeros">La Bancaria reiteró que no hay atención al público en los bancos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/209082/abuelas-de-plaza-de-mayo-suspendemos-la-marcha-del-24-de-marzo">
                                            <img alt="Abuelas conferencia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2aedc855a9d2abe.416275656c617320636f6e666572656e6369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2aedc855a9d2abe.416275656c617320636f6e666572656e6369615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b9e2878295547a27.416275656c617320636f6e666572656e6369615f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/209082/abuelas-de-plaza-de-mayo-suspendemos-la-marcha-del-24-de-marzo">Abuelas suspendió la marcha del 24 de Marzo: &quot;Es algo muy impactante&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/210038/sergio-massa-si-tenemos-que-profundizar-el-aislamiento-lo-vamos-a-hacer">
                                            <img alt="Massa Telam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5d1e9d71c11b6df.4d617373612054656c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5d1e9d71c11b6df.4d617373612054656c616d5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.85350d73f33be91b.4d617373612054656c616d5f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210038/sergio-massa-si-tenemos-que-profundizar-el-aislamiento-lo-vamos-a-hacer">Massa: &quot;Si tenemos que profundizar el aislamiento, lo vamos a hacer&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/210534/detienen-en-once-a-un-joven-que-volvio-de-brasil-y-no-cumplia-la-cuarentena">
                                            <img alt="MPF coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.975a967b79e3ebfd.32393335373132386337353135386163343964333934653666343437313431335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.975a967b79e3ebfd.32393335373132386337353135386163343964333934653666343437313431335f6e6f726d616c2e6a7067.jpg 1139w, /download/multimedia.miniatura.b2bb2d06f2c0aa4a.32393335373132386337353135386163343964333934653666343437313431335f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1139" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210534/detienen-en-once-a-un-joven-que-volvio-de-brasil-y-no-cumplia-la-cuarentena">Detienen en Once a un joven que volvió de Brasil y no cumplía la cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/210093/el-gobierno-nacional-expulso-a-un-ciudadano-italiano-que-violo-la-cuarentena">
                                            <img alt="detienen a ciudadano italiano gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9420ae6d72124c41.64657469656e656e206120636975646164616e6f206974616c69616e6f2067655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9420ae6d72124c41.64657469656e656e206120636975646164616e6f206974616c69616e6f2067655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b26b7c0532b76637.64657469656e656e206120636975646164616e6f206974616c69616e6f2067655f6d696e6961747572612e6a7067.jpg 400w" height="671" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210093/el-gobierno-nacional-expulso-a-un-ciudadano-italiano-que-violo-la-cuarentena">El Gobierno expulsó a un ciudadano italiano que violó la cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/210525/fernandez-dio-instrucciones-a-las-ffaa-y-repaso-las-tareas-de-prevencion">
                                            <img alt="Fernández Rossi FFAA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b63afda57fb25090.4665726ec3a16e64657a20526f73736920464641415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b63afda57fb25090.4665726ec3a16e64657a20526f73736920464641415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a6edf381eedfe702.4665726ec3a16e64657a20526f73736920464641415f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/210525/fernandez-dio-instrucciones-a-las-ffaa-y-repaso-las-tareas-de-prevencion">Fernández dio instrucciones a las FFAA y repasó las tareas de prevención</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia Big Box"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/Aprl8f4mZCk" data-publicidad="316" data-nombre="Gob_Cba - Noticia Big Box" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.82c2d0bdf69b76ea.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://generalurquiza.com.ar/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.91db732292372078.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5f283a3d1f33323b363e2d3630713c3032713e2d"><span class="__cf_email__" data-cfemail="76011314361a1b121f17041f195815191b581704">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-318"
                             class="publi  splash"
                             data-publicidad="318"
                             data-nombre="Muni Cba - Splash"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/2020/03/11/martin-llaryora-recorrio-obras-de-bacheo-en-la-zona-sur-de-la-ciudad/" data-publicidad="318" data-nombre="Muni Cba - Splash" style="margin:0 auto"
                                     src="https://lmdiario.com.ar/download/publicidades.imagen.8114f3a5ccb29412.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.82e0c8742b17d018.6669746f207061657a5f6e6f726d616c2e6a7067.jpg",
                    "w":1130,
                    "h":633,
                    "title": "El cantante y músico fue visto por miles de personas en Argentina y el mundo. - Foto: captura de video."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>