












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El FIT protestará frente al Congreso por las jubilaciones</title>
        <meta name="description" content="Será este jueves desde las 18, en la Plaza del Congreso. No contarán con nuestra complicidad para ejecutar este saqueo a los jubilados”, afirmó la diputada Romina Del Plá."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2019-12-18+18%3A41%3A16.136238" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="El FIT protestará frente al Congreso por las jubilaciones" />
        <meta property="og:description"         content="Será este jueves desde las 18, en la Plaza del Congreso. No contarán con nuestra complicidad para ejecutar este saqueo a los jubilados”, afirmó la diputada Romina Del Plá."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="562"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-12-18T18:05-03"/>
        <meta property="article:modified_time"  content="2019-12-18T19:38-03"/>
        
            <meta property="article:section"        content="País - Política"/>
        
        <meta property="article:tag"            content="El FIT protestará frente al Congreso por las jubilaciones | Será este jueves desde las 18, en la Plaza del Congreso. No contarán con nuestra complicidad para ejecutar este saqueo a los jubilados”, afirmó la diputada Romina Del Plá."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El FIT protestará frente al Congreso por las jubilaciones" />
        <meta name="twitter:description"        content="Será este jueves desde las 18, en la Plaza del Congreso. No contarán con nuestra complicidad para ejecutar este saqueo a los jubilados”, afirmó la diputada Romina Del Plá."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 19 de diciembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F196519%2Fel-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2019-12-18+18%3A41%3A16.136238" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2019-12-18+18%3A41%3A16.136238" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/noticia/195604/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.808e731e9415a408.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2019-12-18+18%3A41%3A16.136238"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-196519">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                El FIT protestará frente al Congreso por las jubilaciones
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">18/12/2019</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Será este jueves desde las 18, en la Plaza del Congreso. No contarán con nuestra complicidad para ejecutar este saqueo a los jubilados”, afirmó la diputada Romina Del Plá.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones&amp;text=El FIT protestará frente al Congreso por las jubilaciones" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Romina Del Plá Diputados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8f64e052e9486f92.526f6d696e612044656c20506cc3a120446970757461646f735f6d696e6961747572612e6a7067.jpg 400w" height="562" width="1000" />
            
                <div class="descripcion">
                    
                    &quot;No contarán con nuestra complicidad para ejecutar este saqueo y lo denunciaremos dentro y fuera&quot;.  - Foto: Twitter (@RominaDelPla).
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>El Frente de Izquierda convoc&oacute; este mi&eacute;rcoles a una movilizaci&oacute;n frente al Congreso en rechazo al proyecto de ley &oacute;mnibus de emergencia que impulsa el Gobierno nacional</strong>. La protesta est&aacute; prevista para este jueves a las 18, frente a la Plaza del Congreso, en momentos en que la C&aacute;mara de Diputados discutir&aacute; la Ley de Solidaridad Social.</p>
                                
    
    

                                
<p>La diputada nacional<strong> Romina Del Pl&aacute;</strong> se&ntilde;al&oacute; que "<strong>el mega proyecto confisca a los jubilados, adem&aacute;s de instalar una serie de medidas que benefician a los acreedores de la deuda y tenedores de bonos</strong>".</p>
<p>"En cu&aacute;nto se difundi&oacute;, subieron abruptamente los bonos, los banqueros festejaron y los organismos de cr&eacute;dito lo saludaron. <strong>Rechazaremos este proyecto y no daremos qu&oacute;rum para que se ejecute este ajustazo a los jubilados y la poblaci&oacute;n trabajadora</strong>", expres&oacute; Del Pl&aacute;.</p>
<p>Y agreg&oacute;: "No contar&aacute;n con nuestra complicidad para ejecutar este saqueo y lo denunciaremos dentro y fuera del Congreso".</p>
<p>Por su parte, el legislador porte&ntilde;o <strong>Gabriel Solano</strong> afirm&oacute; que "la ley propone echar mano de la plata de la Anses para pagar la deuda, mientras jubilados que cobran $19.000 tendr&aacute;n sus haberes congelados".</p>
<p>"<strong>A los laboratorios les garantizaron aumentos del 80% en remedios, los monopolios giran dividendos con un d&oacute;lar a $73 y los trabajadores y jubilados pagamos la crisis. La crisis la tienen que pagar los capitalistas, no los trabajadores</strong>", afirm&oacute; Solano.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/3480/frente-de-izquierda">Frente de Izquierda</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/29980/movilidad-jubilatoria">Movilidad Jubilatoria</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-12-18T18:05">
                            
                                <meta itemprop="articleSection" content="País - Política">
                            
                            <meta itemprop="url" content="https://lmdiario.com.ar/contenido/196519/el-frente-de-izquierda-protestara-frente-al-congreso-por-las-jubilaciones">
                            <meta itemprop="image" content="https://lmdiario.com.ar/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="La NUEVA Mañana"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/196585/tundis-seria-terrible-darles-a-los-jubilados-un-aumento-inferior">
                                                <img alt="Twitter Mirta Tundis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a24e24a686c5fb20.54776974746572204d697274612054756e6469735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a24e24a686c5fb20.54776974746572204d697274612054756e6469735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bb6396d750cca0b3.54776974746572204d697274612054756e6469735f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/196585/tundis-seria-terrible-darles-a-los-jubilados-un-aumento-inferior">Tundis: “Sería terrible darles a los jubilados un aumento inferior”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/196393/docentes-universitarios-rechazaron-la-suspension-de-la-movilidad-jubilatoria">
                                                <img alt="Conadu Histórica prensa @CobaduHistórica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a39bb756886af5b5.436f6e6164752048697374c3b372696361207072656e73612040436f626164755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a39bb756886af5b5.436f6e6164752048697374c3b372696361207072656e73612040436f626164755f6e6f726d616c2e6a7067.jpg 1001w, /download/multimedia.miniatura.b9ed9c80f97dd62a.436f6e6164752048697374c3b372696361207072656e73612040436f626164755f6d696e6961747572612e6a7067.jpg 400w" height="656" width="1001" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/196393/docentes-universitarios-rechazaron-la-suspension-de-la-movilidad-jubilatoria">Docentes universitarios rechazaron la suspensión de la movilidad jubilatoria</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/196331/mario-negri-dijo-que-el-gobierno-nacional-busca-desguazar-el-congreso">
                                                <img alt="Mario Negri by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bea8e231e6a902b3.4d6172696f204e65677269206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bea8e231e6a902b3.4d6172696f204e65677269206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.94511c33e25f6bed.4d6172696f204e65677269206279204e415f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/196331/mario-negri-dijo-que-el-gobierno-nacional-busca-desguazar-el-congreso">Negri dijo que el Gobierno nacional busca &quot;desguazar el Congreso&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/195557/anticipan-que-juntos-por-el-cambio-no-acompanara-la-emergencia-economica">
                                                <img alt="Diputados by prensa Congreso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b94b3a75b6487540.446970757461646f73206279207072656e736120436f6e677265736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b94b3a75b6487540.446970757461646f73206279207072656e736120436f6e677265736f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.96a67610f89ed78a.446970757461646f73206279207072656e736120436f6e677265736f5f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195557/anticipan-que-juntos-por-el-cambio-no-acompanara-la-emergencia-economica">Anticipan que Juntos Por el Cambio no acompañará la emergencia económica</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/196127/el-presidente-recibio-a-los-gobernadores-de-corrientes-mendoza-y-jujuy">
                                                <img alt="WhatsApp Image 2019-12-16 at 11.21.00" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.946c7d541f0e6a02.576861747341707020496d61676520323031392d31322d31362061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.946c7d541f0e6a02.576861747341707020496d61676520323031392d31322d31362061742031312e5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.8b6909bb5085d77c.576861747341707020496d61676520323031392d31322d31362061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/196127/el-presidente-recibio-a-los-gobernadores-de-corrientes-mendoza-y-jujuy">El Presidente recibió a los gobernadores de Corrientes, Mendoza y Jujuy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/195143/fernandez-recibio-en-casa-rosada-a-hamilton-mourao-vice-de-bolsonaro">
                                                <img alt="Alberto y Mourao captura de video" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a09e42e42cf9f109.416c626572746f204d6f7265617520315f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a09e42e42cf9f109.416c626572746f204d6f7265617520315f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.abb52fccc5a4b7f9.416c626572746f204d6f7265617520315f6d696e6961747572612e706e67.png 400w" height="562" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195143/fernandez-recibio-en-casa-rosada-a-hamilton-mourao-vice-de-bolsonaro">Fernández recibió en Casa Rosada a Hamilton Mourao, vice de Bolsonaro</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C8"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/mirentas/rentas.html" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.a71988debb3e8d37.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/195281/kicillof-asume-este-miercoles-como-gobernador-de-buenos-aires">
                                            <img alt="Axel Kicillof © NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcbafc90e552cc66.4178656c204b6963696c6c6f6620c2a9204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bcbafc90e552cc66.4178656c204b6963696c6c6f6620c2a9204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c6dac19e0fed27a.4178656c204b6963696c6c6f6620c2a9204e415f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195281/kicillof-asume-este-miercoles-como-gobernador-de-buenos-aires">Kicillof asume este miércoles como gobernador de Buenos Aires</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/195654/nuevo-gabinete-guillermo-nielsen-comenzo-su-desembarca-en-ypf">
                                            <img alt="Guillermo Nielsen by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.824d0bf07c4097de.4775696c6c65726d6f204e69656c73656e2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.824d0bf07c4097de.4775696c6c65726d6f204e69656c73656e2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg 1216w, /download/multimedia.miniatura.ae68afc8a1c3bf93.4775696c6c65726d6f204e69656c73656e2062792067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="730" width="1216" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195654/nuevo-gabinete-guillermo-nielsen-comenzo-su-desembarca-en-ypf">Nuevo Gabinete: Guillermo Nielsen comenzó su desembarco en YPF</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/195741/anularan-el-decreto-de-macri-que-dejaba-3000-funcionarios-propios-en-el-estado">
                                            <img alt="alberto y Macri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d4b7f542044e9ea.616c626572746f2079204d616372695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d4b7f542044e9ea.616c626572746f2079204d616372695f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.abf618bd1e3aecf9.616c626572746f2079204d616372695f6d696e6961747572612e6a7067.jpg 400w" height="421" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195741/anularan-el-decreto-de-macri-que-dejaba-3000-funcionarios-propios-en-el-estado">Anularán el decreto de Macri que dejaba 3000 funcionarios en el Estado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/195144/para-kicillof-el-discurso-de-alberto-fernandez-fue-espectacular">
                                            <img alt="Axel" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a7ca5f1d0da6d8e2.4178656c5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a7ca5f1d0da6d8e2.4178656c5f6d696e6961747572612e6a7067.jpg 623w" height="360" width="623" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/195144/para-kicillof-el-discurso-de-alberto-fernandez-fue-espectacular">Para Axel Kicillof, el primer discurso de Alberto Fernández &quot;fue espectacular&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/194993/marcos-pena-y-rogelio-frigerio-analizan-las-ultimas-horas-del-gobierno">
                                            <img alt="Frigerio Peña Gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bae7c5de103315a1.467269676572696f205065c3b1612047656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bae7c5de103315a1.467269676572696f205065c3b1612047656e74696c657a615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8834846c0a1de357.467269676572696f205065c3b1612047656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/194993/marcos-pena-y-rogelio-frigerio-analizan-las-ultimas-horas-del-gobierno">Marcos Peña y Rogelio Frigerio analizan las últimas horas del Gobierno</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/196167/buscan-avanzar-en-el-diseno-de-politicas-sociales-con-perspectiva-de-genero">
                                            <img alt="Gomez Alcorta con Arroyo Prensa Ministerio de la Mujer" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97acf0946a97775c.476f6d657a20416c636f72746120636f6e204172726f796f205072656e7361205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97acf0946a97775c.476f6d657a20416c636f72746120636f6e204172726f796f205072656e7361205f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8f22dfdef97792b6.476f6d657a20416c636f72746120636f6e204172726f796f205072656e7361205f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/196167/buscan-avanzar-en-el-diseno-de-politicas-sociales-con-perspectiva-de-genero">Buscan avanzar en el diseño de políticas sociales con perspectiva de género</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C10"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://generalurquiza.com.ar/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.a951a420eecba22f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d3a4b6b193bfbeb7bab2a1babcfdb0bcbefdb2a1"><span class="__cf_email__" data-cfemail="790e1c1b3915141d10180b1016571a161457180b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.948896d2cae95f80.526f6d696e612044656c20506cc3a120446970757461646f735f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":562,
                    "title": "&quot;No contarán con nuestra complicidad para ejecutar este saqueo y lo denunciaremos dentro y fuera&quot;. - Foto: Twitter (@RominaDelPla)."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>