












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Scaloni apunta a la recuperación de Di María, pensando en Países Bajos</title>
        <meta name="description" content="El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2022-12-05+12%3A02%3A38.265913" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Scaloni apunta a la recuperación de Di María, pensando en Países Bajos" />
        <meta property="og:description"    content="El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.a9d385b024e94592.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6e6f726d616c2e6a7067.jpg" />
            <meta property="og:image:width" content="1002"/>
            <meta property="og:image:height" content="648"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a9d385b024e94592.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-12-05T14:25-03"/>
        <meta property="article:modified_time"  content="2022-12-05T14:30-03"/>
        
            <meta property="article:section"    content="Deportes  - La Selección"/>
        
        <meta property="article:tag"            content="Scaloni apunta a la recuperación de Di María, pensando en Países Bajos | El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Scaloni apunta a la recuperación de Di María, pensando en Países Bajos" />
        <meta name="twitter:description"        content="El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos",
                "name": "Scaloni apunta a la recuperación de Di María, pensando en Países Bajos",
                "headline": "Scaloni apunta a la recuperación de Di María, pensando en Países Bajos",
                "description": "El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no.",
                
                    "articleSection": "Deportes  - La Selección",
                
                "datePublished": "2022-12-05T14:25",
                "dateModified": "2022-12-05T14:30",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a9d385b024e94592.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Di María,Mundial Qatar,Papu Gómez,Selección Argentina",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-12-05+12%3A02%3A38.265913"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Federico Jelic",
                        "url": "/usuario/23/federico-jelic"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Global site tag (gtag.js) - Google Analytics 25/06/2022-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-83276142-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-83276142-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 05 de diciembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-12-05+12%3A02%3A38.265913" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-12-05+12%3A02%3A38.265913" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-374"
                             class="publi  E1"
                             data-publicidad="374"
                             data-nombre="LNM - Banner Cabezal B"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="374" data-nombre="LNM - Banner Cabezal B" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.895ec05a6d84dfb3.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/61/economia-circular" target="">
                                            
                                            Economía Circular
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/tema/55721/viajes-y-sabores" target="">
                                            
                                            Viajes y Sabores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-380832">

                        

                        <header>
                            <h1 class="titulo">Scaloni apunta a la recuperación de Di María, pensando en Países Bajos</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">Deportes  - La Selección</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05/12/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/23/federico-jelic"><span>Federico Jelic</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El DT de la Selección Argentina de cara al cotejo clave de cuartos de final de Qatar 2022 evaluará la condición física del volante delantero para tenerlo en cuenta o no.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos&amp;text=Scaloni%20apunta%20a%20la%20recuperaci%C3%B3n%20de%20Di%20Mar%C3%ADa%2C%20pensando%20en%20Pa%C3%ADses%20Bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Scaloni apunta a la recuperación de Di María, pensando en Países Bajos+https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos&amp;text=Scaloni apunta a la recuperación de Di María, pensando en Países Bajos" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/380832/scaloni-apunta-a-la-recuperacion-de-di-maria-pensando-en-paises-bajos', 'Scaloni apunta a la recuperación de Di María, pensando en Países Bajos')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Ángel Di María Noticias Argentinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9d385b024e94592.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9d385b024e94592.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6e6f726d616c2e6a7067.jpg 1002w, /download/multimedia.miniatura.8cd906d734fc29a2.c3816e67656c204469204d6172c3ad61204e6f74696369617320417267656e745f6d696e6961747572612e6a7067.jpg 400w" height="648" src="data:," width="1002" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>El volante delantero Ángel Di María.</span>
                    <span>Foto: Noticias Argentinas</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Federico Jelic<br/>Especial desde Doha<br/>Qatar 2022</p>
                                
    
    

                                
<p><br/>La idea fija del DT de la Selecci&oacute;n Argentina Lionel Scaloni de cara al duelo ante Pa&iacute;ses Bajos, es<strong> conocer el estado f&iacute;sico del volante delantero &Aacute;ngel Di Mar&iacute;a</strong>.</p>
<p>Es que para el cotejo por cuartos de final de Qatar 2022, <strong>apunta a tener en condiciones al "Fideo"</strong>, ya que es pieza clave. Padece una fatiga muscular y la intenci&oacute;n de preservarlo fue un recaudo pensando en el futuro.</p>
<p>Luego de la victoria &nbsp;y clasificaci&oacute;n ante Australia por octavos, <strong>el plantel albiceleste trabaj&oacute; en el predio de la Universidad Nacional de Qatar, sin la presencia ni de Di Mar&iacute;a ni de Alejandro G&oacute;mez</strong>, quien fue reemplazado a los tres minutos del segundo tiempo.</p>
<p><strong>El ex Rosario Central fue cuidado precisamente ante Australia, para evitar alguna lesi&oacute;n mayor en tanto que el "Papu" sigue con ese esguince de tobillo que lo tiene a maltraer </strong>y no lo deja jugar con regularidad.</p>
<p>Es dif&iacute;cil hablar de relevos y sustitutos a falta de cuatro d&iacute;as para el juego ante Pa&iacute;ses Bajos, pero igual Scaloni se guarda esa carta, sabiendo la importancia de Di Mar&iacute;a en los metros finales. &iquest;O habr&aacute; cambio de esquema?</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/56823/di-maria">Di María</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/56694/mundial-qatar">Mundial Qatar</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/56515/papu-gomez">Papu Gómez</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/121/seleccion-argentina">Selección Argentina</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.bc490d8bfbcb148f.466564657269636f204a656c69632e6a7067.jpg');">
            <a href="/usuario/23/federico-jelic"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/23/federico-jelic">Federico Jelic</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/380452/brasil-con-equipo-alternativo-perdio-con-camerun-pero-quedo-primero-del-grupo">
                                                <img alt="cAMERUN bRASIL 2 BY na" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fc1379685c83e74.63414d4552554e2062524153494c2032204259206e615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9fc1379685c83e74.63414d4552554e2062524153494c2032204259206e615f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.951a73a699b2d79c.63414d4552554e2062524153494c2032204259206e615f6d696e6961747572612e77656270.webp 400w" height="684" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/380452/brasil-con-equipo-alternativo-perdio-con-camerun-pero-quedo-primero-del-grupo">Con equipo alternativo, Brasil perdió con Camerún pero es primero del grupo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379710/enzo-fernandez-se-perfila-de-titular-en-argentina-ante-polonia">
                                                <img alt="Scaloni vs Arabia by Télam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82d29107d6af0feb.46694b367a784d575941412d6938445f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.82d29107d6af0feb.46694b367a784d575941412d6938445f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.83bf2da0697ce646.46694b367a784d575941412d6938445f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379710/enzo-fernandez-se-perfila-de-titular-en-argentina-ante-polonia">Lionel Scaloni llevaría a Enzo Fernández de titular en Argentina-Polonia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/380378/scaloni-palpita-el-partido-australia-es-un-buen-equipo-hay-que-jugar">
                                                <img alt="scaloni conferencia by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a72e696a3bf2896c.46692d63462d33586741416d4361365f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a72e696a3bf2896c.46692d63462d33586741416d4361365f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.89676cfb50221179.46692d63462d33586741416d4361365f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/380378/scaloni-palpita-el-partido-australia-es-un-buen-equipo-hay-que-jugar">Scaloni palpita el partido: &quot;Australia es un buen equipo, hay que jugar&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/379703/portugal-vencio-a-uruguay-con-la-complicidad-de-cristiano-ronaldo">
                                                <img alt="portugal na" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa6144a66d961d86.576861747341707020496d61676520323032322d31312d32382061742031382e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa6144a66d961d86.576861747341707020496d61676520323032322d31312d32382061742031382e5f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.a83e81c666254d3b.576861747341707020496d61676520323032322d31312d32382061742031382e5f6d696e6961747572612e77656270.webp 400w" height="669" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/379703/portugal-vencio-a-uruguay-con-la-complicidad-de-cristiano-ronaldo">Portugal venció 2-0 a Uruguay con la complicidad de Cristiano Ronaldo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/380629/julian-alvarez-mi-gol-fue-importante-para-darnos-tranquilidad">
                                                <img alt="julian alvarez Foto NA REUTERS Fabrizio Bensch" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af6cde1cfcc75bda.6a756c69616e20616c766172657a20466f746f204e41205245555445525320465f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.af6cde1cfcc75bda.6a756c69616e20616c766172657a20466f746f204e41205245555445525320465f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9c505dff43984d32.6a756c69616e20616c766172657a20466f746f204e41205245555445525320465f6d696e6961747572612e77656270.webp 400w" height="775" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/380629/julian-alvarez-mi-gol-fue-importante-para-darnos-tranquilidad">Julián Álvarez: &quot;Mi gol fue importante para darnos tranquilidad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/380466/todo-un-pais-alentando-argentina-enfrenta-a-australia-en-octavos-de-final">
                                                <img alt="argentina australia Foto NA REUTERS Bernadett Szabo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f0e2bae06c7045e.617267656e74696e61206175737472616c696120466f746f204e4120524555545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9f0e2bae06c7045e.617267656e74696e61206175737472616c696120466f746f204e4120524555545f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b54eebcdd1debb6b.617267656e74696e61206175737472616c696120466f746f204e4120524555545f6d696e6961747572612e77656270.webp 400w" height="875" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/380466/todo-un-pais-alentando-argentina-enfrenta-a-australia-en-octavos-de-final">Argentina le ganó a Australia y está entre los ocho mejores</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b8a9aa6fcde2777f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-692"
                             class="publi  C9"
                             data-publicidad="692"
                             data-nombre="Cba Turismo - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://www.cordobaturismo.gov.ar/" data-publicidad="692" data-nombre="Cba Turismo - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b213ee3aac02af2e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p><a href="https://villacarlospaz.tur.ar/" rel="noopener" target="_blank"><img alt="2022-09-05_360x360" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.miniatura.9ffbcbe4acb95d06.323032322d30392d30355f333630783336305f6d696e6961747572612e77656270.webp" height="360" src="data:," width="360"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/379701/brasil-vencio-a-suiza-y-se-clasifico-a-los-octavos-de-final">
                                            <img alt="brasil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.888ca7b12be20018.576861747341707020496d61676520323032322d31312d32382061742031362e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.888ca7b12be20018.576861747341707020496d61676520323032322d31312d32382061742031362e5f6e6f726d616c2e77656270.webp 750w, /download/multimedia.miniatura.a4613bba1d6c5f13.576861747341707020496d61676520323032322d31312d32382061742031362e5f6d696e6961747572612e77656270.webp 400w" height="500" src="data:," width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/379701/brasil-vencio-a-suiza-y-se-clasifico-a-los-octavos-de-final">Mundial Qatar 2022: Brasil venció a Suiza y pasó a octavos de final</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/379615/el-gol-de-messi-que-renovo-energias-en-la-gente-y-la-copa">
                                            <img alt="messi Qatar by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2a6cc9553cf7832.6d65737369205161746172206279204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2a6cc9553cf7832.6d65737369205161746172206279204e415f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.941093c91ab02dbb.6d65737369205161746172206279204e415f6d696e6961747572612e77656270.webp 400w" height="756" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/379615/el-gol-de-messi-que-renovo-energias-en-la-gente-y-la-copa">El gol de Messi que renovó energías en la gente y la Copa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/380152/di-maria-tiene-una-sobrecarga-y-esta-en-duda-para-el-partido-ante-australia">
                                            <img alt="6387ae25ed95f_1200" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8134c5c7f125bb16.363338376165323565643935665f313230305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8134c5c7f125bb16.363338376165323565643935665f313230305f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.b10cd859eb9d40f9.363338376165323565643935665f313230305f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/380152/di-maria-tiene-una-sobrecarga-y-esta-en-duda-para-el-partido-ante-australia">Di María tiene una sobrecarga y está en duda para el partido ante Australia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/380640/todo-el-pais-festejo-el-nuevo-triunfo-en-qatar-y-cordoba-no-fue-la-excepcion">
                                            <img alt="Patio Olmos by mirandolahidrovia.com.ar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96aff7d617295c17.506174696f204f6c6d6f73206279206d6972616e646f6c61686964726f7669615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.96aff7d617295c17.506174696f204f6c6d6f73206279206d6972616e646f6c61686964726f7669615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.992b1dc79a95b90e.506174696f204f6c6d6f73206279206d6972616e646f6c61686964726f7669615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/380640/todo-el-pais-festejo-el-nuevo-triunfo-en-qatar-y-cordoba-no-fue-la-excepcion">Todo el país festejó el nuevo triunfo en Qatar y Córdoba no fue la excepción</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/380633/scaloni-reconocio-que-el-aliento-argentino-es-una-inyeccion-de-moral-unica">
                                            <img alt="Scaloni by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c9eb0c3aec4cda7.5363616c6f6e69206279204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9c9eb0c3aec4cda7.5363616c6f6e69206279204e415f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.bc12848c53e0ba60.5363616c6f6e69206279204e415f6d696e6961747572612e77656270.webp 392w" height="785" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/380633/scaloni-reconocio-que-el-aliento-argentino-es-una-inyeccion-de-moral-unica">Scaloni reconoció que el aliento argentino &quot;es una inyección de moral única&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/380701/francia-supero-a-polonia-y-ya-esta-en-cuartos-de-final-de-qatar-2022">
                                            <img alt="francia polonia NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94281d53de65ff4e.6672616e63696120706f6c6f6e6961204e415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94281d53de65ff4e.6672616e63696120706f6c6f6e6961204e415f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.9030b706d32cb092.6672616e63696120706f6c6f6e6961204e415f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/380701/francia-supero-a-polonia-y-ya-esta-en-cuartos-de-final-de-qatar-2022">Francia superó a Polonia y ya está en cuartos de final de Qatar 2022</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-589"
                             class="publi  C10"
                             data-publicidad="589"
                             data-nombre="Muni Cba - COYS - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordobaobrasyservicios.gob.ar/" data-publicidad="589" data-nombre="Muni Cba - COYS - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e02bdd0f11f6cdb.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9fd754afe7e744dc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e6918384a68a8b828f87948f89c885898bc88794"><span class="__cf_email__" data-cfemail="60170502200c0d04090112090f4e030f0d4e0112">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'G-E9N6M3G30J'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
            extra: '\nContenido de La Nueva Mañana - Córdoba',
        
        
            via: 'https://lmdiario.com.ar/',
        
    });
</script> 
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>