












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Primera Nacional: Instituto fue derrotado en Puerto Madryn</title>
        <meta name="description" content="La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.webp?t=2022-06-05+16%3A55%3A09.794331" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Primera Nacional: Instituto fue derrotado en Puerto Madryn" />
        <meta property="og:description"    content="La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://lmdiario.com.ar/download/multimedia.normal.a240dbbc66c508e4.4655667937744f586f4145624156635f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1024"/>
            <meta property="og:image:height" content="696"/>
            <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a240dbbc66c508e4.4655667937744f586f4145624156635f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-06-05T12:02-03"/>
        <meta property="article:modified_time"  content="2022-06-05T13:05-03"/>
        
            <meta property="article:section"    content="Deportes  - Actualidad deportiva"/>
        
        <meta property="article:tag"            content="Primera Nacional: Instituto fue derrotado en Puerto Madryn | La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Primera Nacional: Instituto fue derrotado en Puerto Madryn" />
        <meta name="twitter:description"        content="La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn",
                "name": "Primera Nacional: Instituto fue derrotado en Puerto Madryn",
                "headline": "Primera Nacional: Instituto fue derrotado en Puerto Madryn",
                "description": "La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local.",
                
                    "articleSection": "Deportes  - Actualidad deportiva",
                
                "datePublished": "2022-06-05T12:02",
                "dateModified": "2022-06-05T13:05",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a240dbbc66c508e4.4655667937744f586f4145624156635f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Instituto Atlético Central Córdoba,Primera Nacional",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.webp?t=2022-06-05+16%3A55%3A09.794331"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La NUEVA Mañana",
                        "url": "/usuario/22/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 05 de junio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.webp?t=2022-06-05+16%3A55%3A09.794331" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.webp?t=2022-06-05+16%3A55%3A09.794331" alt="La NUEVA Mañana, Córdoba, República Argentina."/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b8a397625c89836c.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Inicio <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/a_default/user/login?_next=%2Fa_default" target="">
                                             <i class="fa fa-fw fa-sign-in"></i> 
                                            Ingresar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/5/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/37/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/8/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/6/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/38/universidad" target="">
                                            
                                            Universidad
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales" target="">
                                
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia" target="">
                                            
                                            Ciencia y Tecnología
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/42/economia" target="">
                                            
                                            Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/43/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/44/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/46/medio-ambiente" target="">
                                            
                                            Medio Ambiente
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/48/informacion-general" target="">
                                            
                                            Información General
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/47/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva" target="">
                                            
                                            Actualidad deportiva
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/18/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/21/la-seleccion" target="">
                                            
                                            La Selección
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte" target="">
                                            
                                            Pensando el Deporte
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/51/arte-y-show" target="">
                                            
                                            Arte y Show
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/55/cultura" target="">
                                            
                                            Cultura
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/56/deportes" target="">
                                            
                                            Deportes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/53/politica-economia" target="">
                                            
                                            Política / Economía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/54/sociedad" target="">
                                            
                                            Sociedad
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/36/suplementos" target="">
                                            
                                            Suplementos
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/57/economia-social" target="">
                                            
                                            Economía social
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/26/emprendedores" target="">
                                            
                                            Emprendedores
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/20/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/24/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/23/turismo" target="">
                                            
                                            Turismo
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://vcl24.wnpservers.net/webmail" target="_blank">
                                            
                                            Correo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/58/editorial" target="">
                                            
                                            Editorial
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/historial" target="">
                                            
                                            Últimas Noticias
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine" target="">
                                            
                                            Cartelera de Cine
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/eventos" target="">
                                            
                                            Agenda
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                            
                                            Quiénes Somos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                            
                                            Términos y condiciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/categoria/59/espacio-institucional" target="">
                                            
                                            Espacio Institucional
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                            
                                            Staff
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                            
                                            Fuentes RSS
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-349584">

                        

                        <header>
                            <h1 class="titulo">Primera Nacional: Instituto fue derrotado en Puerto Madryn</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Deportes  - Actualidad deportiva</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">05/06/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/22/redaccion-la-nueva-manana"><span>Redacción La NUEVA Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La &quot;Gloria&quot; perdió por 2-0 en su visita a Guillermo Brown. Una derrota que le duele al elenco de Alta Córdoba. Pérez y Obregón, los goles del local.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn&amp;text=Primera%20Nacional%3A%20Instituto%20fue%20derrotado%20en%20Puerto%20Madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Primera Nacional: Instituto fue derrotado en Puerto Madryn+https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item telegram" href="https://t.me/share/url?url=https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn&amp;text=Primera Nacional: Instituto fue derrotado en Puerto Madryn" target="_blank">
                            <i class="fa fa-fw fa-lg fa-telegram"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://lmdiario.com.ar/contenido/349584/primera-nacional-instituto-fue-derrotado-en-puerto-madryn', 'Primera Nacional: Instituto fue derrotado en Puerto Madryn')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    
        
            <div class="bloque-html"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FUfy7tOXoAEbAVc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a240dbbc66c508e4.4655667937744f586f4145624156635f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a240dbbc66c508e4.4655667937744f586f4145624156635f6e6f726d616c2e77656270.webp 1024w, /download/multimedia.miniatura.ba228be11777537c.4655667937744f586f4145624156635f6d696e6961747572612e77656270.webp 400w" height="696" src="data:," width="1024" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Difícil partido le tocó al elenco &quot;glorioso&quot;·</span>
                    <span>Foto: Prensa Instituto.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Tras dos victorias consecutivas, Instituto tropez&oacute; en su visita al sur del pa&iacute;s.</p>
                                
    
    

                                
<p>La "Gloria" no jug&oacute; bien y fue derrotado en el mediod&iacute;a dominical por 2 a 0 ante Brown en Puerto Madryn por la fecha 18 de la Primera Nacional.</p>
<p>No fue bueno el primer tiempo de Instituto. Lleg&oacute; muy pocas veces con peligro al arco local. Joaqu&iacute;n Molina en un par de ocasiones logr&oacute; alterar al arquero Peraf&aacute;n o el propio Peraf&aacute;n se complic&oacute;. Aunque en el complemento el arquero de Brown tuvo atajadas muy importantes.</p>
<p>Brown no hab&iacute;a generado mucho peligro, pero a los 22 minutos de la primera etapa abri&oacute; el marcador con un gol de cabeza de Renso P&eacute;rez.</p>
<p>En el complemento, m&aacute;s con ganas que con f&uacute;tbol, Instituto busc&oacute; el empate. Y dej&oacute; espacios, que el local aprovech&oacute; para sellar el 2-0 con el gol de Obreg&oacute;n, la figura del partido.</p>
<p></p>
<blockquote>
<p>Los de Lucas Bovaglio dejaron pasar la chance de ganar para quedar al menos por unas horas como escolta del l&iacute;der Belgrano.</p>
</blockquote>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/8967/instituto-atletico-central-cordoba">Instituto Atlético Central Córdoba</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/26620/primera-nacional">Primera Nacional</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.ab1e39657a9a7371.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="/usuario/22/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/22/redaccion-la-nueva-manana">Redacción La NUEVA Mañana</a>
            </h2>

            <div class="descripcion">EDICIÓN</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/lmdiario" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/lmdiariocomar" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348372/joaquin-molina-ante-chacarita-fue-uno-de-los-que-mejores-partido-que-jugamos">
                                                <img alt="Joaquin Molina Instituto" class="img-responsive lazyload" data-alto-grande="997" data-ancho-grande="1432" data-sizes="auto" data-src="/download/multimedia.normal.9cf2352d08901f79.4a6f617175696e204d6f6c696e6120496e7374697475746f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9cf2352d08901f79.4a6f617175696e204d6f6c696e6120496e7374697475746f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.97836112c0515861.4a6f617175696e204d6f6c696e6120496e7374697475746f5f6772616e64652e77656270.webp 1432w, /download/multimedia.miniatura.bd61f6fc5c01864f.4a6f617175696e204d6f6c696e6120496e7374697475746f5f6d696e6961747572612e77656270.webp 400w" height="696" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348372/joaquin-molina-ante-chacarita-fue-uno-de-los-que-mejores-partido-que-jugamos">Molina: &quot;Ante Chacarita fue uno de los mejores partidos que jugamos&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348411/gabriel-graciani-y-los-penales-a-favor-en-instituto">
                                                <img alt="Graciani 1" class="img-responsive lazyload" data-alto-grande="1240" data-ancho-grande="1909" data-sizes="auto" data-src="/download/multimedia.normal.818502365b3505a2.4772616369616e6920315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.818502365b3505a2.4772616369616e6920315f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.b1d1cc3708cf5b0a.4772616369616e6920315f6772616e64652e77656270.webp 1909w, /download/multimedia.miniatura.8e1b12cafd493d4a.4772616369616e6920315f6d696e6961747572612e77656270.webp 400w" height="649" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348411/gabriel-graciani-y-los-penales-a-favor-en-instituto">Primera Nacional: Gabriel Graciani y los penales a favor en Instituto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348268/instituto-esta-logrando-un-triunfazo-a-chacarita-en-el-monumental">
                                                <img alt="FT3uEvRXwAER1T-" class="img-responsive lazyload" data-alto-grande="1365" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.99268ee7f56a0641.46543375457652587741455231542d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.99268ee7f56a0641.46543375457652587741455231542d5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.adcdeaa7c7fa3764.46543375457652587741455231542d5f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.9f451836414dc872.46543375457652587741455231542d5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348268/instituto-esta-logrando-un-triunfazo-a-chacarita-en-el-monumental">Instituto jugó bien y logró un triunfazo ante Chacarita en el Monumental</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/348354/belgrano-visita-a-temperley-para-consolidar-la-punta-de-la-b-nacional">
                                                <img alt="Maxi Comba Belgrano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91b9ec10c49dfddd.4d61786920436f6d62612042656c6772616e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.91b9ec10c49dfddd.4d61786920436f6d62612042656c6772616e6f5f6e6f726d616c2e77656270.webp 1352w, /download/multimedia.miniatura.95df35ae4d67be2e.4d61786920436f6d62612042656c6772616e6f5f6d696e6961747572612e77656270.webp 400w" height="882" src="data:," width="1352" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/348354/belgrano-visita-a-temperley-para-consolidar-la-punta-de-la-b-nacional">Belgrano empató con Temperley y sacó más diferencias en la cima</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/349267/lucas-victoriano-tenemos-una-gran-oportunidad">
                                                <img alt="WhatsApp Image 2022-06-03 at 1.32.56 AM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf0d246039712e98.576861747341707020496d61676520323032322d30362d303320617420312e335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf0d246039712e98.576861747341707020496d61676520323032322d30362d303320617420312e335f6e6f726d616c2e77656270.webp 1156w, /download/multimedia.miniatura.b1296934e0aad587.576861747341707020496d61676520323032322d30362d303320617420312e335f6d696e6961747572612e77656270.webp 400w" height="521" src="data:," width="1156" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/349267/lucas-victoriano-tenemos-una-gran-oportunidad">Lucas Victoriano: &quot;Tenemos una gran oportunidad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/349560/el-lider-belgrano-recibe-a-deportivo-moron-en-el-gigante-de-alberdi">
                                                <img alt="CA Belgrano" class="img-responsive lazyload" data-alto-grande="1147" data-ancho-grande="1720" data-sizes="auto" data-src="/download/multimedia.normal.bb055fa68fbb04af.43412042656c6772616e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb055fa68fbb04af.43412042656c6772616e6f5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.841814f976f20f57.43412042656c6772616e6f5f6772616e64652e77656270.webp 1720w, /download/multimedia.miniatura.b54f41b6c78723af.43412042656c6772616e6f5f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/349560/el-lider-belgrano-recibe-a-deportivo-moron-en-el-gigante-de-alberdi">El líder Belgrano recibe a Deportivo Morón en el Gigante de Alberdi</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d0c1cb5dd562f0f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348505/la-programacion-de-la-serie-final-de-instituto-ante-quimsa">
                                            <img alt="Instituto Basquett" class="img-responsive lazyload" data-alto-grande="1365" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.afe2f3ae3e10fad6.496e7374697475746f2042617371756574745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.afe2f3ae3e10fad6.496e7374697475746f2042617371756574745f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a7266a9b4d2fc034.496e7374697475746f2042617371756574745f6772616e64652e77656270.webp 2048w, /download/multimedia.miniatura.ac876442ec4db7f0.496e7374697475746f2042617371756574745f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348505/la-programacion-de-la-serie-final-de-instituto-ante-quimsa">La programación de la serie final de Instituto ante Quimsa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348526/como-continua-la-agenda-de-belgrano-en-la-primera-nacional">
                                            <img alt="Barinaga" class="img-responsive lazyload" data-alto-grande="1163" data-ancho-grande="1744" data-sizes="auto" data-src="/download/multimedia.normal.8ef2143b6dc538ee.426172696e6167615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ef2143b6dc538ee.426172696e6167615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.952dc1e61094c7f6.426172696e6167615f6772616e64652e77656270.webp 1744w, /download/multimedia.miniatura.8cddcb04a654d521.426172696e6167615f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348526/como-continua-la-agenda-de-belgrano-en-la-primera-nacional">¿Cómo continúa la agenda de Belgrano en la Primera Nacional?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348203/instituto-lleva-cinco-sin-ganar-y-quiere-volver-al-triunfo-en-alta-cordoba">
                                            <img alt="instituto by diego roscop" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f1f2920b8cabc59.696e7374697475746f20627920646965676f20726f73636f705f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9f1f2920b8cabc59.696e7374697475746f20627920646965676f20726f73636f705f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.b1293d676e75a91c.696e7374697475746f20627920646965676f20726f73636f705f6d696e6961747572612e77656270.webp 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348203/instituto-lleva-cinco-sin-ganar-y-quiere-volver-al-triunfo-en-alta-cordoba">Instituto busca una victoria ante Chacarita en el Monumental de Alta Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348750/instituto-estuvo-a-cinco-segundos-del-triunfo-pero-quimsa-esta-1-0">
                                            <img alt="FUISEFQWUAIRwPy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d3df426f5edaeb4.4655495345465157554149527750795f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d3df426f5edaeb4.4655495345465157554149527750795f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.a127a388f8b45fa9.4655495345465157554149527750795f6d696e6961747572612e77656270.webp 400w" height="505" src="data:," width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348750/instituto-estuvo-a-cinco-segundos-del-triunfo-pero-quimsa-esta-1-0">Instituto estuvo a cinco segundos del triunfo, pero Quimsa está 1-0</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348968/papelon-en-copa-argentina-los-andes-no-se-presento-a-jugar-su-partido">
                                            <img alt="Equipo Los Andes by Tw Club Los Andes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae7af61889286d6e.45717569706f204c6f7320416e64657320627920547720436c7562204c6f73205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae7af61889286d6e.45717569706f204c6f7320416e64657320627920547720436c7562204c6f73205f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.aa2876d20df94fbe.45717569706f204c6f7320416e64657320627920547720436c7562204c6f73205f6d696e6961747572612e77656270.webp 400w" height="679" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348968/papelon-en-copa-argentina-los-andes-no-se-presento-a-jugar-su-partido">Papelón en Copa Argentina: Los Andes no se presentó a jugar su partido</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/348924/lautaro-martinez-estamos-muy-felices-por-el-presente">
                                            <img alt="lautaro martinez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.904a8cbb9c40d373.6c61757461726f206d617274696e657a5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.904a8cbb9c40d373.6c61757461726f206d617274696e657a5f6e6f726d616c2e77656270.webp 679w, /download/multimedia.miniatura.983ac7b5fc277011.6c61757461726f206d617274696e657a5f6d696e6961747572612e77656270.webp 400w" height="453" src="data:," width="679" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/348924/lautaro-martinez-estamos-muy-felices-por-el-presente">Lautaro Martínez: &quot;Estamos muy felices por el presente&quot;</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-432"
                             class="publi  C11"
                             data-publicidad="432"
                             data-nombre="Gob_Cba - Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cba.gov.ar/10-mil-viviendas/?csrt=8333084810548506306" data-publicidad="432" data-nombre="Gob_Cba - Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.931751c9212f9ff2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional" target="">
                                        
                                        Quiénes Somos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones" target="">
                                        
                                        Términos y Condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad" target="">
                                        
                                        Política de Privacidad
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff" target="">
                                        
                                        Staff
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="">
                                        
                                        Ed Impresa
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/default/contenido/319209/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://lmdiario.com.ar/lmdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bec9dbdcfed2d3dad7dfccd7d190ddd1d390dfcc"><span class="__cf_email__" data-cfemail="9aedfff8daf6f7fef3fbe8f3f5b4f9f5f7b4fbe8">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>