










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco</title>
        <meta name="description" content="El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-08-05+15%3A01%3A41.776218" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco" />
        <meta property="og:description"    content="El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.9b2d9b28fadee696.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.9b2d9b28fadee696.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="664"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-05T14:21-03"/>
        <meta property="article:modified_time"  content="2021-08-05T14:30-03"/>
        
            <meta property="article:section"        content="Córdoba - Política"/>
        
        <meta property="article:tag"            content="Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco | El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco" />
        <meta name="twitter:description"        content="El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco",
                "name": "Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco",
                "headline": "Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco",
                "description": "El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo.",
                
                    "articleSection": "Política",
                
                "datePublished": "2021-08-05T14:21",
                "dateModified": "2021-08-05T14:30",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.9b2d9b28fadee696.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Alejandra Vigo,Elecciones 2021,Hacemos por Córdoba,Ignacio García Aresca,Juan Schiaretti,Manuel Calvo,PASO 2021,San Francisco",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-08-05+15%3A01%3A41.776218"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 05 de agosto</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F301166%2Fschiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-08-05+15%3A01%3A41.776218" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-08-05+15%3A01%3A41.776218" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9903ba81e7ddfd47.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-08-05+15%3A01%3A41.776218"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-301166">

                        

                        <header>
                            <h1 class="titulo">Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">05/08/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El gobernador y la pre candidata al Senado de Hacemos por Córdoba supervisaron la obra de sistematización de desagües pluviales en la cabecera del Departamento San Justo.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco&amp;text=Schiaretti%2C%20Calvo%20y%20Vigo%3A%20gesti%C3%B3n%20y%20campa%C3%B1a%20en%20San%20Francisco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Schiaretti, Calvo y Vigo: gestión y campaña en San Francisco+https://lmdiario.com.ar/contenido/301166/schiaretti-calvo-y-vigo-gestion-y-campana-en-san-francisco" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="García Aresca, Schiaretti, Calvo, Vigo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b2d9b28fadee696.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b2d9b28fadee696.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.83fcb52a5b989692.47617263c3ad61204172657363612c20536368696172657474692c2043616c765f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Ignacio García Aresca, Juan Schiaretti, Manuel Calvo y Alejandra Vigo este jueves en San Francisco. </span>
                    <span>Foto: Gobierno de la Provincia de Córdoba</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El gobernador, Juan Schiaretti, junto al vicegobernador, Manuel Calvo; y la diputada nacional y coordinadora del Gabinete Social, Alejandra Vigo, supervisaron este jueves la obra de <strong>&ldquo;sistematizaci&oacute;n de desag&uuml;es pluviales en la Ciudad de San Francisco, departamento San Justo"</strong>. En el recorrido tambi&eacute;n estuvo presente<strong> Ignacio Garc&iacute;a Aresca</strong>, en intendente de la ciudad y segundo pre candidato a diputado por la lista del peronismo provincial.&nbsp;</p>
                                
    
    

                                
<p>Los trabajos llevan un <strong>avance del 92%, tienen por objetivo corregir y mitigar la problem&aacute;tica recurrente de inundaciones urbanas de San Francisco</strong>. La obra interviene en dos sectores, el Noreste, mediante el sistema de drenaje independencia y el Sureste con el sistema de drenaje de Jos&eacute; Ingenieros.</p>
<p><strong>La misma demanda una inversi&oacute;n de $141.174.784,52 y tiene un plazo de construcci&oacute;n de 51 meses.</strong></p>
<p><strong>La realizaci&oacute;n de estas obras permitir&aacute; el saneamiento de gran parte de las &aacute;reas en donde se producen anegamientos </strong>y, por el otro, se <strong>estabilizar&aacute; la napa fre&aacute;tica</strong> a niveles controlados por los drenajes. Adem&aacute;s de garantizar un<strong> correcto y organizado escurrimiento superficial de las subcuencas y subsistemas de aporte</strong>, se mejorar&aacute;n las condiciones de infiltraci&oacute;n al subsuelo, permitiendo el escurrimiento sub superficial.</p>
<p>El dise&ntilde;o fue pensado con el objetivo de distribuir en forma uniforme los caudales generados, planificando las obras hidr&aacute;ulicas de forma tal que los aportes de caudales lleguen a los distintos sectores de disposici&oacute;n final, totalmente regulados.</p>
<p>Hasta el 18 de agosto, d&iacute;a en el que el calendario electoral proh&iacute;be la realizaci&oacute;n de actos de Gobierno, <strong>Schiaretti y su equipo continuar&aacute;n recorriendo obras e inaugurando avances de las mismas a lo largo y lo ancho de la Provincia. Acompa&ntilde;ado por candidatos y jefes locales</strong>, el objetivo de Hacemos por C&oacute;rdoba es poner en valor lo realizado a trav&eacute;s de los a&ntilde;os de gesti&oacute;n al frente de la Provincia.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/1552/alejandra-vigo">Alejandra Vigo</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/38426/elecciones-2021">Elecciones 2021</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/22915/hacemos-por-cordoba">Hacemos por Córdoba</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/46795/ignacio-garcia-aresca">Ignacio García Aresca</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/541/juan-schiaretti">Juan Schiaretti</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/20986/manuel-calvo">Manuel Calvo</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/41613/paso-2021">PASO 2021</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/90/san-francisco">San Francisco</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9d6ca051212bb6a6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300124/schiaretti-vigo-de-la-sota-y-gill-se-encuentran-para-inaugurar-un-puente">
                                                <img alt="Martin Gill y Juan Schiaretti barbijo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b770a6f7315fa675.4d617274696e2047696c6c2079204a75616e20536368696172657474692062615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b770a6f7315fa675.4d617274696e2047696c6c2079204a75616e20536368696172657474692062615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b7ecd6a2786b2d09.4d617274696e2047696c6c2079204a75616e20536368696172657474692062615f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300124/schiaretti-vigo-de-la-sota-y-gill-se-encuentran-para-inaugurar-un-puente">Schiaretti, Vigo, De la Sota y Gill se encuentran para inaugurar un puente</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300162/martin-gill-agradecio-a-schiaretti-la-posibilidad-de-poder-trabajar-juntos">
                                                <img alt="Inauguración del Puente Villa María y Villa Nuevaprensa Gill" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89a16ed6d9b9a3e9.496e6175677572616369c3b36e2064656c205075656e74652056696c6c61204d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89a16ed6d9b9a3e9.496e6175677572616369c3b36e2064656c205075656e74652056696c6c61204d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8998ed0b9779f5f0.496e6175677572616369c3b36e2064656c205075656e74652056696c6c61204d5f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300162/martin-gill-agradecio-a-schiaretti-la-posibilidad-de-poder-trabajar-juntos">Martín Gill agradeció a Schiaretti “la posibilidad de poder trabajar juntos”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300459/hacemos-por-cordoba-tiene-su-identidad-y-esta-bien-proponerla-como-alternativa">
                                                <img alt="Natalia De la Sota Alejandra Vigo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.951f231f9e4bcc96.4e6174616c6961204465206c6120536f746120416c656a616e647261205669675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.951f231f9e4bcc96.4e6174616c6961204465206c6120536f746120416c656a616e647261205669675f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c768cac13b2f1f9.4e6174616c6961204465206c6120536f746120416c656a616e647261205669675f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300459/hacemos-por-cordoba-tiene-su-identidad-y-esta-bien-proponerla-como-alternativa">Natalia de la Sota: &quot;El peronómetro no le va a solucionar problemas a nadie&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/299984/olga-riutort-no-se-le-puede-seguir-regalando-el-pj-a-mauricio-macri">
                                                <img alt="Acto Frente de Todos Capital Olga Riutort Carlos Caserio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9838c30c3c3dd4a1.4163746f204672656e746520646520546f646f73204361706974616c204f6c675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9838c30c3c3dd4a1.4163746f204672656e746520646520546f646f73204361706974616c204f6c675f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c5d4cc05b55290f.4163746f204672656e746520646520546f646f73204361706974616c204f6c675f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/299984/olga-riutort-no-se-le-puede-seguir-regalando-el-pj-a-mauricio-macri">Olga Riutort: “No se le puede seguir regalando el PJ a Mauricio Macri”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300136/walter-saieg-facundo-torres-y-la-pelea-por-el-peronismo-de-santa-maria">
                                                <img alt="Saieg Torres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89f9dcbaccac6e8c.536169656720546f727265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89f9dcbaccac6e8c.536169656720546f727265735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b4411add69b243eb.536169656720546f727265735f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300136/walter-saieg-facundo-torres-y-la-pelea-por-el-peronismo-de-santa-maria">Walter Saieg, Facundo Torres y la pelea por el peronismo de Santa María</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300148/sigamos-trabajando-juntos-en-la-diversidad-que-se-necesita-sin-agresiones">
                                                <img alt="Inauguración puente Villa María Villa Nueva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeb0168ebcccaf85.496e6175677572616369c3b36e207075656e74652056696c6c61204d6172c3ad5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aeb0168ebcccaf85.496e6175677572616369c3b36e207075656e74652056696c6c61204d6172c3ad5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.85fe8cd45ccca5bb.496e6175677572616369c3b36e207075656e74652056696c6c61204d6172c3ad5f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300148/sigamos-trabajando-juntos-en-la-diversidad-que-se-necesita-sin-agresiones">Juan Schiaretti: &quot;Sigamos trabajando juntos, con respeto y sin agresiones&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a4f20f74ae6c985a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-401"
                             class="publi  C9"
                             data-publicidad="401"
                             data-nombre="Kolektor - Noticias Box Medium I"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="401" data-nombre="Kolektor - Noticias Box Medium I" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9ff1410fd07dd3d0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/299860/la-provincia-entrego-escrituras-a-60-familias-de-barrio-1-de-mayo">
                                            <img alt="WhatsApp Image 2021-07-27 at 19.35.19 (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82b9f767809ee566.576861747341707020496d61676520323032312d30372d32372061742031392e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.82b9f767809ee566.576861747341707020496d61676520323032312d30372d32372061742031392e5f6e6f726d616c2e6a706567.jpeg 990w, /download/multimedia.miniatura.b70da851a892aaca.576861747341707020496d61676520323032312d30372d32372061742031392e5f6d696e6961747572612e6a706567.jpeg 400w" height="660" src="data:," width="990" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/299860/la-provincia-entrego-escrituras-a-60-familias-de-barrio-1-de-mayo">La Provincia entregó escrituras a 60 familias de barrio 1° de Mayo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/301010/los-cordobeses-saben-que-la-nacion-los-acompana-como-nunca-en-la-historia">
                                            <img alt="Gill Obras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac210fa44a014138.47696c6c204f627261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac210fa44a014138.47696c6c204f627261735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8bab2e4c49155599.47696c6c204f627261735f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/301010/los-cordobeses-saben-que-la-nacion-los-acompana-como-nunca-en-la-historia">&quot;Los cordobeses saben que la Nación los acompaña como nunca en la historia&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/299837/echevarria-somos-una-nueva-generacion-para-revolucionar-la-izquierda">
                                            <img alt="Luciana Echevarria Twitter" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a33288d417535ba3.4c756369616e61204563686576617272696120547769747465725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a33288d417535ba3.4c756369616e61204563686576617272696120547769747465725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b303e9a946fdce68.4c756369616e61204563686576617272696120547769747465725f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/299837/echevarria-somos-una-nueva-generacion-para-revolucionar-la-izquierda">El MST comenzó su campaña para competir en la interna del FIT Unidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/299889/gollan-dejo-el-ministro-de-salud-y-kicillof-designo-a-kreplak-en-su-reemplazo">
                                            <img alt="Daniel Gollan by na" class="img-responsive lazyload" data-alto-grande="2666" data-ancho-grande="3760" data-sizes="auto" data-src="/download/multimedia.normal.b332cf9543c9d372.44616e69656c20476f6c6c616e206279206e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b332cf9543c9d372.44616e69656c20476f6c6c616e206279206e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9fc96bc3b368ca5f.44616e69656c20476f6c6c616e206279206e615f6772616e64652e6a7067.jpg 3760w, /download/multimedia.miniatura.b4ffb618a856fac5.44616e69656c20476f6c6c616e206279206e615f6d696e6961747572612e6a7067.jpg 400w" height="709" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/299889/gollan-dejo-el-ministro-de-salud-y-kicillof-designo-a-kreplak-en-su-reemplazo">Gollan dejó el ministerio de Salud y Kicillof designó a Kreplak en su reemplazo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300117/una-de-las-listas-del-fitu-convoca-a-una-asamblea-para-debatir-la-campana">
                                            <img alt="vilches olivero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84ef2007c7748e29.76696c63686573206f6c697665726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84ef2007c7748e29.76696c63686573206f6c697665726f5f6e6f726d616c2e6a7067.jpg 1067w, /download/multimedia.miniatura.8646fe00fe945dd3.76696c63686573206f6c697665726f5f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1067" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300117/una-de-las-listas-del-fitu-convoca-a-una-asamblea-para-debatir-la-campana">Una de las listas del FITU convoca a una asamblea para debatir la campaña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300915/un-popular-cantor-de-la-peatonal-es-el-candidato-de-javier-milei-en-cordoba">
                                            <img alt="fernando funes Libertad Avanza by gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f6e3317b1864a07.30363936666463342d626264322d346430622d393839352d37363465306532645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f6e3317b1864a07.30363936666463342d626264322d346430622d393839352d37363465306532645f6e6f726d616c2e6a7067.jpg 741w, /download/multimedia.miniatura.9fe9f89695b3e938.30363936666463342d626264322d346430622d393839352d37363465306532645f6d696e6961747572612e6a7067.jpg 334w" height="666" src="data:," width="741" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300915/un-popular-cantor-de-la-peatonal-es-el-candidato-de-javier-milei-en-cordoba">Un popular cantor de la peatonal es el candidato de Javier Milei en Córdoba</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C11"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://youtu.be/-eBE0a_WWBA" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b5faced67b8d6bc1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-379"
                             class="publi  C12"
                             data-publicidad="379"
                             data-nombre="Telam - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="300"
                                     data-url="https://bit.ly/3eBZKo7" data-publicidad="379" data-nombre="Telam - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8fd46fb49ec19fab.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e0978582a08c8d84898192898fce838f8dce8192"><span class="__cf_email__" data-cfemail="b5c2d0d7f5d9d8d1dcd4c7dcda9bd6dad89bd4c7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.96095f4f709dbd76.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            var mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Smll1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>