









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La UTS expresó su pesar por la muerte de tres trabajadores de la salud</title>
        <meta name="description" content="Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-06-07+14%3A21%3A54.367534" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="La UTS expresó su pesar por la muerte de tres trabajadores de la salud" />
        <meta property="og:description"    content="Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="729"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-07T13:03-03"/>
        <meta property="article:modified_time"  content="2021-06-07T13:35-03"/>
        
            <meta property="article:section"        content="Córdoba"/>
        
        <meta property="article:tag"            content="La UTS expresó su pesar por la muerte de tres trabajadores de la salud | Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La UTS expresó su pesar por la muerte de tres trabajadores de la salud" />
        <meta name="twitter:description"        content="Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud",
                "name": "La UTS expresó su pesar por la muerte de tres trabajadores de la salud",
                "headline": "La UTS expresó su pesar por la muerte de tres trabajadores de la salud",
                "description": "Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque.",
                
                    "articleSection": "Córdoba",
                
                "datePublished": "2021-06-07T13:03",
                "dateModified": "2021-06-07T13:35",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "muerte de médico en Alta Gracia,Unión de Trabajadores de la Salud,UTS",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-06-07+14%3A21%3A54.367534"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 07 de junio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F292236%2Fla-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-06-07+14%3A21%3A54.367534" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-06-07+14%3A21%3A54.367534" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.807fe79173fcc54f.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-06-07+14%3A21%3A54.367534"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-292236">

                        

                        <header>
                            <h1 class="titulo">La UTS expresó su pesar por la muerte de tres trabajadores de la salud</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">07/06/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se trata de Claudia Juárez, técnica en Hemoterapia en el Hospital de Niños; Santiago Gerónimo, del Hospital Arturo Illia de Alta Gracia y a Gustavo Brizuela del Hospital San Roque.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud&amp;text=La%20UTS%20expres%C3%B3%20su%20pesar%20por%20la%20muerte%20de%20tres%20trabajadores%20de%20la%20salud" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=La UTS expresó su pesar por la muerte de tres trabajadores de la salud https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="uts" class="img-responsive" height="729" loading="lazy" sizes="auto" src="/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8161c12394ffcd0e.7574735f6d696e6961747572612e6a7067.jpg 400w" width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Desde la UTS expresaron su pesar y reconocimiento a las y los trabajadores de salud fallecido en los último días.</span>
                    <span>Foto: gentileza.</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>La Uni&oacute;n de Trabajadores de la Salud (UTS) difundieron este lunes un comunicado expresando su "profundo pesar y reconocimiento a las y los trabajadores de salud que han perdido su vida en estos d&iacute;as".</strong></p>
                                
    
    

                                
<p>Desde el gremio detallaron que quienes perdieron la vida por haber contra&iacute;do Covid-19 fueron: <strong>Claudia Ju&aacute;rez, t&eacute;cnica en hemoterapia en el Hospital de Ni&ntilde;os que se encontraba con licencia por ser una persona de riesgo, Santiago Ger&oacute;nimo, m&eacute;dico y jefe de la guardia del Hospital Regional Arturo U. Illia (Alta Gracia) y a Gustavo Brizuela, m&eacute;dico en el Hospital San Roque.</strong></p>
<p>"Enviamos las condolencias de la Comisi&oacute;n Directiva Provincial y las y los delegados de los hospitales de Ni&ntilde;os, Illia y San Roque a sus familiares, amigos y compa&ntilde;eros de trabajo y los acompa&ntilde;amos en este duro momento.<br/><strong>Volvimos a sufrir la p&eacute;rdida de compa&ntilde;eros a manos de una pandemia</strong> que enfrentamos con p&eacute;simas condiciones laborales y de higiene y seguridad, con protocolos que no nos cuidan, falta de personal y salarios de pobreza. Por eso, junto a respetar todas las <strong>medidas de cuidado personal, es fundamental que cambie la pol&iacute;tica sanitaria gubernamental </strong>y se escuche lo que venimos reclamando desde UTS las y los trabajadores de salud", se&ntilde;alaron desde la UTS en el comunicado que firman el secretario general Gast&oacute;n Vacchiani y la secretaria adjunta Estela Gim&eacute;nez.</p>
<p>Noticia relacionada:</p>
<div class="medios-widget post"><a href="/contenido/292209/murio-por-coronavirus-el-jefe-de-guardia-del-hospital-de-alta-gracia"><img alt="m&eacute;dico Ger&oacute;nimo fallecido por covid by Mi Valle" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e4bc03f0028989a.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8e4bc03f0028989a.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6e6f726d616c2e6a706567.jpeg 668w, /download/multimedia.miniatura.aa825d90166e574d.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6d696e6961747572612e6a706567.jpeg 301w" width="668"/></a><a href="/contenido/292209/murio-por-coronavirus-el-jefe-de-guardia-del-hospital-de-alta-gracia">Conmoci&oacute;n en el hospital de Alta Gracia: muri&oacute; por coronavirus el jefe de guardia</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/45428/muerte-de-medico-en-alta-gracia">muerte de médico en Alta Gracia</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/43754/union-de-trabajadores-de-la-salud">Unión de Trabajadores de la Salud</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/96/uts">UTS</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a7c20fbedf8f8d3a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/292236/la-uts-expreso-su-pesar-por-la-muerte-de-tres-trabajadores-de-la-salud"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/292209/murio-por-coronavirus-el-jefe-de-guardia-del-hospital-de-alta-gracia">
                                                <img alt="médico Gerónimo fallecido por covid by Mi Valle" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e4bc03f0028989a.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.8e4bc03f0028989a.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6e6f726d616c2e6a706567.jpeg 668w, /download/multimedia.miniatura.aa825d90166e574d.6d756c74696d656469612e6e6f726d616c2e61643165613831313534303537615f6d696e6961747572612e6a706567.jpeg 301w" width="668" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/292209/murio-por-coronavirus-el-jefe-de-guardia-del-hospital-de-alta-gracia">Conmoción en el hospital de Alta Gracia: murió por coronavirus el jefe de guardia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/291631/el-mst-y-la-uts-presentaron-denuncia-contra-schiaretti-y-cardozo">
                                                <img alt="Vacunación coronavirus en Cba @gobdecordoba" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.bdab7eecc2e0a9dd.764143554e414349c3934e20454e2063c39352444f424120425920405f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bdab7eecc2e0a9dd.764143554e414349c3934e20454e2063c39352444f424120425920405f6e6f726d616c2e6a706567.jpeg 1200w, /download/multimedia.miniatura.aef5be2a79e1b51e.764143554e414349c3934e20454e2063c39352444f424120425920405f6d696e6961747572612e6a706567.jpeg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/291631/el-mst-y-la-uts-presentaron-denuncia-contra-schiaretti-y-cardozo">El MST y la UTS presentaron denuncia contra Schiaretti y Cardozo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290979/trabajadores-de-la-salud-piden-voluntad-politica-para-evitar-mas-contagios">
                                                <img alt="intervencion uts (2)" class="img-responsive" data-alto-grande="666" data-ancho-grande="1405" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0f6f3e411ec0c83.696e74657276656e63696f6e20757473202832295f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a0f6f3e411ec0c83.696e74657276656e63696f6e20757473202832295f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.aab4084a897381d8.696e74657276656e63696f6e20757473202832295f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.a438079c31044dcd.696e74657276656e63696f6e20757473202832295f6772616e64652e6a706567.jpeg 1405w" width="1405" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290979/trabajadores-de-la-salud-piden-voluntad-politica-para-evitar-mas-contagios">Trabajadores de la Salud piden &quot;voluntad política&quot; para evitar más contagios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/291156/un-hombre-fue-asesinado-a-punaladas-en-la-carcel-de-bouwer">
                                                <img alt="carcel-de-bouwer" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ef2659c53e3b9ce.63617263656c2d64652d626f757765725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ef2659c53e3b9ce.63617263656c2d64652d626f757765725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9cda2240a8aa1777.63617263656c2d64652d626f757765725f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/291156/un-hombre-fue-asesinado-a-punaladas-en-la-carcel-de-bouwer">Un detenido fue asesinado a puñaladas en la cárcel de Bouwer</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/291629/lanzan-el-programa-fortalecer-por-la-nutricion-en-mas-de-2100-escuelas">
                                                <img alt="WhatsApp Image 2021-06-03 at 13.26.18" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3ed8d4cfda329e4.576861747341707020496d61676520323032312d30362d30332061742031332e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a3ed8d4cfda329e4.576861747341707020496d61676520323032312d30362d30332061742031332e5f6e6f726d616c2e6a706567.jpeg 990w, /download/multimedia.miniatura.870442a7bb2ea46a.576861747341707020496d61676520323032312d30362d30332061742031332e5f6d696e6961747572612e6a706567.jpeg 400w" width="990" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/291629/lanzan-el-programa-fortalecer-por-la-nutricion-en-mas-de-2100-escuelas">Lanzan el Programa Fortalecer por la nutrición en más de 2.100 escuelas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/291659/murio-otra-maestra-y-son-13-los-docentes-fallecidos-por-covid-desde-marzo">
                                                <img alt="Clases presenciales en BA by NA" class="img-responsive" data-alto-grande="1364" data-ancho-grande="2048" height="1364" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ad37c337f6ef2a9.436c617365732070726573656e6369616c657320656e204241206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9ad37c337f6ef2a9.436c617365732070726573656e6369616c657320656e204241206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a86587e347be495d.436c617365732070726573656e6369616c657320656e204241206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b73181012256e26c.436c617365732070726573656e6369616c657320656e204241206279204e415f6772616e64652e6a7067.jpg 2048w" width="2048" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/291659/murio-otra-maestra-y-son-13-los-docentes-fallecidos-por-covid-desde-marzo">Murió otra maestra y son 13 los docentes fallecidos por Covid desde marzo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-319"
                             class="publi  C8"
                             data-publicidad="319"
                             data-nombre="Muni Cba - Noticias Box 2"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="319" data-nombre="Muni Cba - Noticias Box 2" style="margin:0 auto"
                                     src="/download/publicidades.imagen.885d30492fcaa71e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-402"
                             class="publi  C9"
                             data-publicidad="402"
                             data-nombre="Kolektor - Noticias Box Medium II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://cms.rentascordoba.gob.ar/beneficio-tipa/" data-publicidad="402" data-nombre="Kolektor - Noticias Box Medium II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bb0fcd9bcfb8dc9e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" srcset="" width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/292028/schiaretti-lanza-un-plan-de-puesta-en-valor-de-las-areas-naturales-protegidas">
                                            <img alt="Cerro Uritorco" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.9edb6295b9f6b6e8.436572726f20557269746f72636f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9edb6295b9f6b6e8.436572726f20557269746f72636f5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.946becef1be5c6d3.436572726f20557269746f72636f5f6d696e6961747572612e6a706567.jpeg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/292028/schiaretti-lanza-un-plan-de-puesta-en-valor-de-las-areas-naturales-protegidas">Schiaretti lanza un Plan de Puesta en Valor de las Áreas Naturales Protegidas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290987/covid-19-vuelven-las-clases-presenciales-y-se-habilitan-otras-actividades">
                                            <img alt="CovidCba Bus Paradas © 2020 Javier Imaz_016" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.95ca0f7fcd648182.436f76696443626120427573205061726164617320c2a92032303230204a61765f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95ca0f7fcd648182.436f76696443626120427573205061726164617320c2a92032303230204a61765f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.853f2a211fe8f277.436f76696443626120427573205061726164617320c2a92032303230204a61765f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290987/covid-19-vuelven-las-clases-presenciales-y-se-habilitan-otras-actividades">Covid-19: ¿Cuáles son las actividades habilitadas desde este lunes?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/291418/presentan-proyecto-para-reforzar-el-sistema-sanitario-provincial">
                                            <img alt="rawson pre hospitalario by prensa Gobierno" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.94684aefaab35d33.726177736f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94684aefaab35d33.726177736f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bdfd4344553b4151.726177736f6e5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/291418/presentan-proyecto-para-reforzar-el-sistema-sanitario-provincial">Presentan un proyecto de ley para reforzar el sistema sanitario provincial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/291947/el-viernes-se-vacunaron-57007-personas-contra-el-covid-19-en-cordoba">
                                            <img alt="Vacunación coronavirus en Cba @gobdecordoba" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.bdab7eecc2e0a9dd.764143554e414349c3934e20454e2063c39352444f424120425920405f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bdab7eecc2e0a9dd.764143554e414349c3934e20454e2063c39352444f424120425920405f6e6f726d616c2e6a706567.jpeg 1200w, /download/multimedia.miniatura.aef5be2a79e1b51e.764143554e414349c3934e20454e2063c39352444f424120425920405f6d696e6961747572612e6a706567.jpeg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/291947/el-viernes-se-vacunaron-57007-personas-contra-el-covid-19-en-cordoba">El viernes se vacunaron 57.007 personas contra el Covid-19 en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/291908/uta-confirmo-paro-de-colectivos-para-este-sabado-en-cordoba">
                                            <img alt="Transporte Urbano by Pozo" class="img-responsive" height="633" loading="lazy" sizes="auto" src="/download/multimedia.normal.a92ca70887d7b4ea.6d756c74696d656469612e6e6f726d616c2e62393730646639386661666462655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a92ca70887d7b4ea.6d756c74696d656469612e6e6f726d616c2e62393730646639386661666462655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b19e253052dd526c.6d756c74696d656469612e6e6f726d616c2e62393730646639386661666462655f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/291908/uta-confirmo-paro-de-colectivos-para-este-sabado-en-cordoba">Continúa el paro de UTA y este domingo no hay transporte en la Capital</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290988/cordoba-reporto-3413-nuevos-casos-y-15-decesos-por-coronavirus">
                                            <img alt="Testeos prensa Gobierno de Córdoba" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae09609995d20b9e.54657374656f73207072656e736120476f626965726e6f2064652043c3b372645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ae09609995d20b9e.54657374656f73207072656e736120476f626965726e6f2064652043c3b372645f6e6f726d616c2e6a7067.jpg 993w, /download/multimedia.miniatura.9fe884c50a89811e.54657374656f73207072656e736120476f626965726e6f2064652043c3b372645f6d696e6961747572612e6a7067.jpg 400w" width="993" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290988/cordoba-reporto-3413-nuevos-casos-y-15-decesos-por-coronavirus">Córdoba reportó más de 3.400 nuevos casos y 15 decesos por coronavirus</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C11"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/05-7_2fJ1MI" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.92d1b533e5f98af8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#35425057755958515c54475c5a1b565a581b5447"><span class="__cf_email__" data-cfemail="ea9d8f88aa86878e838b988385c4898587c48b98">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bd53bcba132f947d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9b8c2205f651be5f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Big1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a40ad514c4887eb8.7574735f6e6f726d616c2e6a7067.jpg",
                                "w":1000,
                                "h":729,
                                "title": "Desde la UTS expresaron su pesar y reconocimiento a las y los trabajadores de salud fallecido en los último días. - Foto: gentileza."
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>