












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;</title>
        <meta name="description" content="Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-09-26+14%3A22%3A45.348192" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;" />
        <meta property="og:description"    content="Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="664"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-26T12:57-03"/>
        <meta property="article:modified_time"  content="2020-09-26T13:29-03"/>
        
            <meta property="article:section"        content="País - Política"/>
        
        <meta property="article:tag"            content="&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot; | Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;" />
        <meta name="twitter:description"        content="Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos",
                "name": "&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;",
                "headline": "&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;",
                "description": "Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos.",
                
                    "articleSection": "Política",
                
                "datePublished": "2020-09-26T12:57",
                "dateModified": "2020-09-26T13:29",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Elizabeth Gómez Alcorta,José Alperovich,Juan Emilio Ameri,Visión de Género en los partidos políticos",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-09-26+14%3A22%3A45.348192"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 26 de septiembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F249316%2Fhay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-09-26+14%3A22%3A45.348192" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-09-26+14%3A22%3A43.783682" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     src="/download/publicidades.imagen.aa537971d68c4322.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-09-26+14%3A22%3A45.348192"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-249316">

                        

                        <header>
                            <h1 class="titulo">&quot;Hay que ser muy cuidadosos a la hora de armar listas de candidatos&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">26/09/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Elizabeth Gómez Alcorta se refirió a la forma en los representantes son elegidos. Advirtió sobre la necesidad de implementar la visión de género en los lineamientos interno en los partidos.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos&amp;text=%22Hay%20que%20ser%20muy%20cuidadosos%20a%20la%20hora%20de%20armar%20listas%20de%20candidatos%22" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Elizabeth Gómez Alcorta" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.80cc12e03993e18c.456c697a61626574682047c3b36d657a20416c636f7274615f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
            
                <div class="descripcion">
                    
                    Elizabeth Gómez Alcorta definió lo sucedido en la Cámara de Diputados como &quot;un episodio vergonzoso&quot;.  - Foto: archivo
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Tras el esc&aacute;ndalo protagonizado por el ya ex diputado salte&ntilde;o Juan Ameri, l<strong>a ministra de las Mujeres, G&eacute;neros y Diversidad, Elizabeth G&oacute;mez Alcorta, pidi&oacute; a todos los partidos pol&iacute;ticos "ser muy cuidadosos a la hora de conformar las listas" de candidatos.</strong></p>
                                
    
    

                                
<p>La funcionaria nacional afirm&oacute; que la situaci&oacute;n vivenciada en la C&aacute;mara de Diputados <strong>"es un episodio vergonzoso"</strong> y remarc&oacute; que<strong> el Congreso "merece un respeto institucional"</strong>. "Me alegro de que haya renunciado", sostuvo la integrante del Gabinete, en alusi&oacute;n a la salida del salte&ntilde;o de la C&aacute;mara baja tras protagonizar una escena er&oacute;tica con una mujer en medio de una sesi&oacute;n virtual.</p>
<p>En declaraciones a TN, G&oacute;mez Alcorta subray&oacute; que <strong>"hay que ser muy cuidadosos, todos los partidos pol&iacute;ticos, a la hora de conformar las listas de qui&eacute;nes van a ser los candidatos y las candidatas"</strong>. "Hay una tarea muy importante para hacer ah&iacute;", destac&oacute; la ministra, quien indic&oacute; que est&aacute; "trabajando con el Ministerio del Interior para un <strong>lineamiento interno en los partidos con visi&oacute;n de g&eacute;nero</strong>".</p>
<p>Finalmente, <strong>G&oacute;mez Alcorta tambi&eacute;n se refiri&oacute; a la situaci&oacute;n del senador nacional Jos&eacute; Alperovich</strong>, quien se encuentra de licencia tras haber sido denunciado de haber abusado a una joven que trabajaba con &eacute;l. <strong>"La denuncia es contundente. Tengo la obligaci&oacute;n de acompa&ntilde;ar a la joven que hizo la denuncia. La licencia es prudente hasta que se resuelva"</strong> la situaci&oacute;n, remarc&oacute; la ministra, quien subray&oacute; la necesidad de que haya <strong>"un Poder Judicial que act&uacute;e r&aacute;pido"</strong>.</p>
<p><span style="font-size: 10px;">Fuente: Noticias Argentinas</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/29851/elizabeth-gomez-alcorta">Elizabeth Gómez Alcorta</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/29410/jose-alperovich">José Alperovich</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/38108/juan-emilio-ameri">Juan Emilio Ameri</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/38165/vision-de-genero-en-los-partidos-politicos">Visión de Género en los partidos políticos</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/249316/hay-que-ser-muy-cuidadosos-a-la-hora-de-armar-listas-de-candidatos"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/249125/escandalo-en-el-congreso-renuncio-el-diputado-juan-emilio-ameri">
                                                <img alt="ameri" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.82301a90aebb7c97.616d6572695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.82301a90aebb7c97.616d6572695f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.b59f79bd482b3304.616d6572695f6d696e6961747572612e6a7067.jpg 400w" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/249125/escandalo-en-el-congreso-renuncio-el-diputado-juan-emilio-ameri">Escándalo sexual en el Congreso: renunció el diputado Juan Emilio Ameri</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/249004/juan-emilio-ameri-estaba-convencido-de-que-no-tenia-internet">
                                                <img alt="Juan Emilio Amari Telam" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.a296264a4c4f511a.4a75616e20456d696c696f20416d6172692054656c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a296264a4c4f511a.4a75616e20456d696c696f20416d6172692054656c616d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9088cd5622b528d6.4a75616e20456d696c696f20416d6172692054656c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/249004/juan-emilio-ameri-estaba-convencido-de-que-no-tenia-internet">Juan Emilio Ameri: &quot;Estaba convencido de que no tenía Internet&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/249096/tras-el-escandalo-el-frente-de-todos-de-salta-expulso-al-diputado-ameri">
                                                <img alt="Juan Ameri by Twitter Ameri" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8ffa60b9c457c543.455a59544c4c67586b41414c622d365f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8ffa60b9c457c543.455a59544c4c67586b41414c622d365f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bd32b294f130cc2d.455a59544c4c67586b41414c622d365f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/249096/tras-el-escandalo-el-frente-de-todos-de-salta-expulso-al-diputado-ameri">Tras el escándalo, el Frente de Todos de Salta expulsó al diputado Juan Ameri</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/249043/para-sergio-massa-ameri-desprestigia-a-toda-la-clase-politica">
                                                <img alt="Sergio Massa Cámara de Diputados Télam" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.b5eda50a83247305.53657267696f204d617373612043c3a16d61726120646520446970757461646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b5eda50a83247305.53657267696f204d617373612043c3a16d61726120646520446970757461646f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a15f8764757ae349.53657267696f204d617373612043c3a16d61726120646520446970757461646f5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/249043/para-sergio-massa-ameri-desprestigia-a-toda-la-clase-politica">Para Sergio Massa, &quot;Ameri desprestigia a toda la clase política&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/248994/suspenden-a-un-diputado-por-protagonizar-una-escena-de-sexo-en-plena-sesion">
                                                <img alt="Juan Emilio Ameri" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.835a87dd35e7fb57.4a75616e20456d696c696f20416d6572695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.835a87dd35e7fb57.4a75616e20456d696c696f20416d6572695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.937cc0c4ec89ec63.4a75616e20456d696c696f20416d6572695f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/248994/suspenden-a-un-diputado-por-protagonizar-una-escena-de-sexo-en-plena-sesion">Suspenden a un diputado por protagonizar una escena de sexo en plena sesión</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/248261/gomez-alcora-no-hay-posibilidad-de-desarrollo-sostenible-sin-igualdad-de-genero">
                                                <img alt="Gómez Alcorta prensa Ministerio de las Mujeres" class="img-responsive" height="807" loading="lazy" sizes="auto" src="/download/multimedia.normal.ac4f1be793a089e6.576861747341707020496d61676520323032302d30392d32312061742031352e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ac4f1be793a089e6.576861747341707020496d61676520323032302d30392d32312061742031352e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a4cfb10a1bce47af.576861747341707020496d61676520323032302d30392d32312061742031352e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/248261/gomez-alcora-no-hay-posibilidad-de-desarrollo-sostenible-sin-igualdad-de-genero">&quot;No hay posibilidad de desarrollo sostenible sin igualdad de género&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/jeronimo/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ac2aaa2f644a7e0f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.92892f4b2c2c4acc.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/249060/la-ucr-cordoba-pidio-la-renuncia-del-diputado-ameri-a-su-banca">
                                            <img alt="diputados" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e608a10132379be.646970757461646f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8e608a10132379be.646970757461646f735f6e6f726d616c2e6a7067.jpg 997w, /download/multimedia.miniatura.a62e04c18f08f190.646970757461646f735f6d696e6961747572612e6a7067.jpg 400w" width="997" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/249060/la-ucr-cordoba-pidio-la-renuncia-del-diputado-ameri-a-su-banca">La UCR Córdoba pidió la renuncia del diputado Ameri a su banca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/247359/el-oficialismo-rechazo-el-traslado-de-bruglia-bertuzzi-y-castelli">
                                            <img alt="Senado by NA" class="img-responsive" data-alto-grande="2000" data-ancho-grande="3000" height="2000" loading="lazy" sizes="auto" src="/download/multimedia.normal.81fea2470ad29e7e.53656e61646f206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.81fea2470ad29e7e.53656e61646f206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9230fa1a0bdc3917.53656e61646f206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8bc014f2b01675ad.53656e61646f206279204e415f6772616e64652e6a7067.jpg 3000w" width="3000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/247359/el-oficialismo-rechazo-el-traslado-de-bruglia-bertuzzi-y-castelli">Senado: el oficialismo rechazó el traslado de Bruglia, Bertuzzi y Castelli</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/247915/pido-que-tengan-un-poco-de-prudencia-despues-del-desastre-que-nos-dejaron">
                                            <img alt="Alberto Fernández NA" class="img-responsive" height="652" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3e5d3731c424366.416c626572746f204665726ec3a16e64657a204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a3e5d3731c424366.416c626572746f204665726ec3a16e64657a204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.817d617a81b63724.416c626572746f204665726ec3a16e64657a204e415f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/247915/pido-que-tengan-un-poco-de-prudencia-despues-del-desastre-que-nos-dejaron">&quot;Pido que tengan un poco de prudencia después del desastre que nos dejaron&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/248800/el-gobierno-prorroga-la-prohibicion-de-despidos-hasta-el-30-de-noviembre">
                                            <img alt="despidos" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.8446e91ee50da280.6465737069646f735f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.8446e91ee50da280.6465737069646f735f6e6f726d616c2e706e67.png 960w, /download/multimedia.miniatura.8d77405ee3ab50eb.6465737069646f735f6d696e6961747572612e706e67.png 400w" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/248800/el-gobierno-prorroga-la-prohibicion-de-despidos-hasta-el-30-de-noviembre">El Gobierno extenderá la prohibición de despidos hasta el 30 de noviembre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/247618/otra-vez-duhalde-ahora-comparo-a-alberto-fernandez-con-de-la-rua">
                                            <img alt="Eduardo Duhalde by NA" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.a2e2dd1602b1d4e9.4564756172646f20447568616c6465206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a2e2dd1602b1d4e9.4564756172646f20447568616c6465206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.86e62e69a9d770b0.4564756172646f20447568616c6465206279204e415f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/247618/otra-vez-duhalde-ahora-comparo-a-alberto-fernandez-con-de-la-rua">Otra vez Duhalde: ahora comparó a Alberto Fernández con De la Rúa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/248335/diputados-avanza-un-proyecto-de-carro-para-prohibir-ayuda-a-empresas-evasoras">
                                            <img alt="Prensa Pablo Carro" class="img-responsive" height="500" loading="lazy" sizes="auto" src="/download/multimedia.normal.975c220837d0f5e8.5072656e7361205061626c6f20436172726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.975c220837d0f5e8.5072656e7361205061626c6f20436172726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9ccadbc18bda5870.5072656e7361205061626c6f20436172726f5f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/248335/diputados-avanza-un-proyecto-de-carro-para-prohibir-ayuda-a-empresas-evasoras">Diputados: avanza proyecto de Carro para prohibir ayuda a empresas evasoras</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Circunv Noticia"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/mmW7hNddl3k" data-publicidad="316" data-nombre="Gob_Cba - Circunv Noticia" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8980eac5c078d163.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-349"
                             class="publi  C11"
                             data-publicidad="349"
                             data-nombre="Telam - Noticias Box I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.argentina.gob.ar/salud/coronavirus/poblacion/prevencion?utm_source=portalesinterior&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtinterior" data-publicidad="349" data-nombre="Telam - Noticias Box I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.84ffe94c299b0f4a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Institucional</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#70071512301c1d14191102191f5e131f1d5e1102"><span class="__cf_email__" data-cfemail="a9decccbe9c5c4cdc0c8dbc0c687cac6c487c8db">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/jeronimo/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll" style="margin:0 auto"
                                     src="/download/publicidades.imagen.83b89c430095e529.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/jeronimo/" data-publicidad="352" data-nombre="Muni Cba - Splash Big" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9935c2bc7ae87326.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a6995bf19c5b5367.456c697a61626574682047c3b36d657a20416c636f7274615f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":664,
                    "title": "Elizabeth Gómez Alcorta definió lo sucedido en la Cámara de Diputados como &quot;un episodio vergonzoso&quot;. - Foto: archivo"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>