












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA</title>
        <meta name="description" content="La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-05-21+00%3A13%3A07.965574" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/region-0-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA" />
        <meta property="og:description"         content="La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="562"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-05-21T00:02-03"/>
        <meta property="article:modified_time"  content="2020-05-21T00:28-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA | La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA" />
        <meta name="twitter:description"        content="La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba",
                "name": "Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA",
                "headline": "Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA",
                "description": "La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos.",
                
                    "articleSection": "País",
                
                "datePublished": "2020-05-21T00:02",
                "dateModified": "2020-05-21T00:28",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "cuarentena,extensión de la cuarentena,Quinta de Olivos",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-05-21+00%3A13%3A07.965574"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción La Nueva Mañana",
                        "url": "https://lmdiario.com.ar/usuario/156/redaccion-la-nueva-manana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 21 de mayo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F222491%2Ffernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-05-21+00%3A13%3A07.965574" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-05-21+00%3A13%3A07.965574" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/contenido/221218/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.86a353b38f39e76a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-05-21+00%3A13%3A07.965574"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-222491">

                        

                        <header>
                            <h1 class="titulo">Fernández, Kicillof y Larreta acordaron mantener la cuarentena en el AMBA</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21/05/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://lmdiario.com.ar/usuario/156/redaccion-la-nueva-manana"><span>Redacción La Nueva Mañana</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La cumbre entre el Presidente, el gobernador bonaerense y el jefe de Gobierno porteño hizo eje en las medidas preventivas en la zona con más contagios. Este jueves se reúnen los equipos técnicos.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba&amp;text=Fern%C3%A1ndez%2C%20Kicillof%20y%20Larreta%20acordaron%20mantener%20la%20cuarentena%20en%20el%20AMBA" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="reunión Olivos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.844f13ddd739557c.7265756e69c3b36e204f6c69766f735f6d696e6961747572612e6a7067.jpg 400w" height="562" width="1000" />
            
                <div class="descripcion">
                    
                    El encuentro de este miércoles en la Quinta de Olivos.  - Foto: Télam
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Los gobiernos porte&ntilde;o y bonaerense coincidieron este mi&eacute;rcoles en la necesidad de mantener el aislamiento por el coronavirus en el &Aacute;rea Metropolitana de Buenos Aires (AMBA),</strong> la regi&oacute;n donde se concentra la mayor cantidad de contagios, al tiempo que avanzaron en acuerdos para controlar el uso del transporte p&uacute;blico y fortalecer la asistencia en los barrios vulnerables.</p>
                                
    
    
        
            
                
            
        
    

                                
<p>Las coincidencias para la coordinaci&oacute;n en el manejo de la crisis sanitaria entre ambas administraciones se dieron durante <strong>una reuni&oacute;n encabezada por el presidente Alberto Fern&aacute;ndez, quien convoc&oacute; a la Residencia de Olivos al gobernador bonaerense, Axel Kicillof; y al jefe de Gobierno porte&ntilde;o, Horacio Rodr&iacute;guez Larreta;</strong> para analizar la evoluci&oacute;n de la cuarentena dispuesta por la pandemia.</p>
<p><strong>"En todos los lugares del mundo, cuando aumentan los casos, se toman decisiones de restringir,</strong> y se trata de que no se mezclen las jurisdicciones por el contagio", sostuvo Kicillof en declaraciones a la prensa al t&eacute;rmino del encuentro, al que defini&oacute; como "bueno".</p>
<p>El gobernador bonaerense tambi&eacute;n fue contundente a la hora de rechazar los an&aacute;lisis sobre una supuesta tirantez entre las autoridades de la ciudad y la provincia por el manejo de la crisis.</p>
<p>"No hay competencia ni un problema pol&iacute;tico" entre la provincia y la Ciudad de Buenos Aires, asever&oacute;, y dijo que le "repugna" que se intenten buscar diferencias entre ambos distritos.</p>
<p>"Esto no es una competencia, hay que buscar un equilibrio. Cuando hay dos jurisdicciones hay que evitar que se crucen los casos para que no se contagien. No es un problema pol&iacute;tico y no estoy presionando, ni juzgando y no es cuesti&oacute;n de echar culpas ni hacer pol&iacute;tica con esto", enfatiz&oacute;,</p>
<p>El encuentro en Olivos, que comenz&oacute; pasadas las 19 y se prolong&oacute; hasta las 22, tuvo como <strong>ejes principales la elaboraci&oacute;n de un plan conjunto para garantizar la seguridad en el transporte p&uacute;blico del AMBA y la organizaci&oacute;n de tareas comunes para la asistencia de los barrios vulnerables.</strong></p>
<p>Seg&uacute;n informaron a T&eacute;lam fuentes oficiales, <strong>este jueves se reunir&aacute;n los equipos t&eacute;cnicos de ambas administraciones para terminar de definir el "plan de acci&oacute;n".</strong></p>
<p>Tanto Kicillof como Rodr&iacute;guez Larreta coincidieron que ante la curva ascendente de contagios <strong>"no hay margen" para flexibilizar la cuarentena,</strong> a diferencia de lo que ocurre en otros puntos del pa&iacute;s.</p>
<p>Adem&aacute;s del jefe de Gabinete, Santiago Cafiero, al encuentro se sumaron el ministro de Trabajo, Mario Meoni; y la secretaria de Acceso a la Salud, Carla Vizotti, mientras por el gobierno boanerense asisti&oacute; tambi&eacute;n el ministro de Salud, Daniel Goll&aacute;n.</p>
<p>Rodr&iacute;guez Larreta asisti&oacute; acompa&ntilde;ado por el vicejefe de Gobierno, Diego Santilli; el ministro de Salud, Fern&aacute;n Quir&oacute;s, y el secretario de Transporte, Juan Jos&eacute; M&eacute;ndez.</p>
<p>El aislamiento social, preventivo y obligatorio fue iniciado el 20 de marzo y prorrogado en sucesivas oportunidades, con una fase actual vigente hasta el pr&oacute;ximo domingo.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
<p>Noticia relacionada:</p>
<div class="medios-widget post"><a href="https://lmdiario.com.ar/contenido/222220/fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio"><img alt="anuncio de extensi&oacute;n de cuarentena @presidencia 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd226165370a4d17.576861747341707020496d61676520323032302d30342d31302061742032312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd226165370a4d17.576861747341707020496d61676520323032302d30342d31302061742032312e5f6e6f726d616c2e6a706567.jpeg 1009w, /download/multimedia.miniatura.aa81d97e3c1f4c45.576861747341707020496d61676520323032302d30342d31302061742032312e5f6d696e6961747572612e6a706567.jpeg 400w" height="666" width="1009"/></a><a href="https://lmdiario.com.ar/contenido/222220/fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio">Alberto Fern&aacute;ndez analiza extender la cuarentena hasta el 8 de junio</a></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31747/cuarentena">cuarentena</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/32971/extension-de-la-cuarentena">extensión de la cuarentena</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/21901/quinta-de-olivos">Quinta de Olivos</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://lmdiario.com.ar/download/auth_user.foto.b014948bb645d3cb.49736f7469706f5f52656465732e6a7067.jpg');">
            <a href="https://lmdiario.com.ar/usuario/156/redaccion-la-nueva-manana"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://lmdiario.com.ar/usuario/156/redaccion-la-nueva-manana">Redacción La Nueva Mañana</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-330"
                             class="publi  C2"
                             data-publicidad="330"
                             data-nombre="Coronavirus Cba - Nota"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/31627/coronavirus-en-cordoba" data-publicidad="330" data-nombre="Coronavirus Cba - Nota" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.aa93d8b59b77b7e8.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/222491/fernandez-kicillof-y-larreta-acordaron-mantener-la-cuarentena-en-el-amba"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/221624/este-domingo-cordoba-realiza-su-segundo-dia-de-salidas-recreativas">
                                                <img alt="CovidCba Gente © 2020 Javier Imaz_056" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad263fa178c030cd.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad263fa178c030cd.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a66f17876270aabe.436f7669644362612047656e746520c2a92032303230204a617669657220496d5f6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/221624/este-domingo-cordoba-realiza-su-segundo-dia-de-salidas-recreativas">Córdoba realiza su segundo día de salidas de esparcimiento de una hora</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/222252/tucuman-denunciaron-al-gobernador-manzur-por-un-asado-en-cuarentena">
                                                <img alt="Manzur © NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82d3c4d25df5dcc1.4d616e7a757220c2a9204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82d3c4d25df5dcc1.4d616e7a757220c2a9204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.83b1e294a6ebe5e1.4d616e7a757220c2a9204e415f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/222252/tucuman-denunciaron-al-gobernador-manzur-por-un-asado-en-cuarentena">Tucumán: denunciaron al gobernador Manzur por un asado en cuarentena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/220573/la-corte-suprema-prorrogo-la-feria-judicial-hasta-el-24-de-marzo">
                                                <img alt="Corte Suprema CIJ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b17999f52dfa517.436f7274652053757072656d612043494a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b17999f52dfa517.436f7274652053757072656d612043494a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b43967555a187e7b.436f7274652053757072656d612043494a5f6d696e6961747572612e6a7067.jpg 400w" height="610" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220573/la-corte-suprema-prorrogo-la-feria-judicial-hasta-el-24-de-marzo">La Corte Suprema prorrogó la feria judicial hasta el 24 de mayo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/220443/la-pandemia-hace-centro-en-america-pero-tambien-vuelve-a-preocupar-en-asia">
                                                <img alt="italia coronavirus by Reuters" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.829bf7a27a73bfd9.6974616c696120636f726f6e61766972757320627920526575746572735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.829bf7a27a73bfd9.6974616c696120636f726f6e61766972757320627920526575746572735f6e6f726d616c2e6a7067.jpg 980w, /download/multimedia.miniatura.87229400af9d0833.6974616c696120636f726f6e61766972757320627920526575746572735f6d696e6961747572612e6a7067.jpg 400w" height="551" width="980" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220443/la-pandemia-hace-centro-en-america-pero-tambien-vuelve-a-preocupar-en-asia">La pandemia hace centro en América, pero también vuelve a preocupar en Asia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/220830/efecto-pandemia-en-marzo-el-empleo-privado-cayo-a-niveles-de-2002">
                                                <img alt="busqueda-empleo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6a4f7fac4c851c9.62757371756564612d656d706c656f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6a4f7fac4c851c9.62757371756564612d656d706c656f5f6e6f726d616c2e6a7067.jpg 618w, /download/multimedia.miniatura.90a713c328ca104f.62757371756564612d656d706c656f5f6d696e6961747572612e6a7067.jpg 240w" height="418" width="618" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220830/efecto-pandemia-en-marzo-el-empleo-privado-cayo-a-niveles-de-2002">Efecto pandemia: en marzo el empleo privado registrado cayó a niveles de 2002</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/222220/fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio">
                                                <img alt="anuncio de extensión de cuarentena @presidencia 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd226165370a4d17.576861747341707020496d61676520323032302d30342d31302061742032312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bd226165370a4d17.576861747341707020496d61676520323032302d30342d31302061742032312e5f6e6f726d616c2e6a706567.jpeg 1009w, /download/multimedia.miniatura.aa81d97e3c1f4c45.576861747341707020496d61676520323032302d30342d31302061742032312e5f6d696e6961747572612e6a706567.jpeg 400w" height="666" width="1009" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/222220/fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio">Alberto Fernández analiza extender la cuarentena hasta el 8 de junio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8654a7635fcee07f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.9762e0dfba99bf53.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-1" data-bloque="18"><p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<!-- LNM - Box -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" style="display: block;"></ins></p>
<p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/220472/se-oficializo-la-prorroga-de-la-cuarentena-hasta-el-24-de-mayo">
                                            <img alt="CovidCba Urbano Peatonal © 2020 Javier Imaz_002" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89e08a711d76ded5.436f76696443626120557262616e6f20506561746f6e616c20c2a920323032305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89e08a711d76ded5.436f76696443626120557262616e6f20506561746f6e616c20c2a920323032305f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b4dab38a42ea01d2.436f76696443626120557262616e6f20506561746f6e616c20c2a920323032305f6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220472/se-oficializo-la-prorroga-de-la-cuarentena-hasta-el-24-de-mayo">Se oficializó la prórroga de la cuarentena hasta el 24 de mayo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/220663/sin-autorizacion-el-intendente-de-pasco-permitio-salidas-recreativas">
                                            <img alt="pasco 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fa0b02bd95d7d2f.706173636f20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8fa0b02bd95d7d2f.706173636f20325f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.88b0cc71877612e6.706173636f20325f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220663/sin-autorizacion-el-intendente-de-pasco-permitio-salidas-recreativas">Sin autorización, el intendente de Pasco permitió salidas recreativas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/220442/cuarentena-neuquen-habilita-las-salidas-recreativas">
                                            <img alt="Neuquén by lmneuquen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d04b6f2c1ab1211.4e65757175c3a96e206279206c6d6e65757175656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d04b6f2c1ab1211.4e65757175c3a96e206279206c6d6e65757175656e5f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.b0762405d1ee929b.4e65757175c3a96e206279206c6d6e65757175656e5f6d696e6961747572612e6a7067.jpg 400w" height="435" width="770" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220442/cuarentena-neuquen-habilita-las-salidas-recreativas">Cuarentena: Neuquén habilita las salidas recreativas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/220574/el-coe-central-analiza-habilitar-las-salidas-recreativas-sabados-y-domingos">
                                            <img alt="coe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c5f026c4c0cc8f3.636f655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c5f026c4c0cc8f3.636f655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.931c05315d70601b.636f655f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/220574/el-coe-central-analiza-habilitar-las-salidas-recreativas-sabados-y-domingos">El COE Central analiza habilitar las salidas recreativas sábados y domingos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/221631/ya-son-casi-25000-los-cordobeses-detenidos-por-incumplir-con-la-cuarentena">
                                            <img alt="controles coronavirus @PoliciaCbaOf" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b34691e224cb2d83.636f6e74726f6c657320636f726f6e6176697275732040506f6c6963696143625f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b34691e224cb2d83.636f6e74726f6c657320636f726f6e6176697275732040506f6c6963696143625f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b6d291f83247407a.636f6e74726f6c657320636f726f6e6176697275732040506f6c6963696143625f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/221631/ya-son-casi-25000-los-cordobeses-detenidos-por-incumplir-con-la-cuarentena">Ya son más de 25.000 los cordobeses detenidos por incumplir con la cuarentena</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/222228/siete-de-cada-diez-personas-sufren-malestar-psicologico-por-el-aislamiento">
                                            <img alt="psicologo" class="img-responsive lazyload" data-alto-grande="667" data-ancho-grande="1000" data-sizes="auto" data-src="/download/multimedia.normal.b2d76397f149581b.707369636f6c6f676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2d76397f149581b.707369636f6c6f676f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a6ba7a75f1e07f39.707369636f6c6f676f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.868ab2557c1ae307.707369636f6c6f676f5f6772616e64652e6a7067.jpg 1000w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/222228/siete-de-cada-diez-personas-sufren-malestar-psicologico-por-el-aislamiento">Siete de cada diez personas sufren malestar psicológico por el aislamiento</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-339"
                             class="publi  C10"
                             data-publicidad="339"
                             data-nombre="Gob_Cba - Noticia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cba.gov.ar/coronavirus" data-publicidad="339" data-nombre="Gob_Cba - Noticia Covid" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.849c1a7e540a285d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://generalurquiza.com.ar/buspack-retorno-servicio/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.8fe42fc269f0e8bf.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/contenido/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bccbd9defcd0d1d8d5ddced5d392dfd3d192ddce"><span class="__cf_email__" data-cfemail="44332126042829202d25362d2b6a272b296a2536">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-333"
                             class="publi  splash"
                             data-publicidad="333"
                             data-nombre="Muni Cba - Splash II"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="333" data-nombre="Muni Cba - Splash II" style="margin:0 auto"
                                     src="https://lmdiario.com.ar/download/publicidades.imagen.ac9442c78d78551c.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8e4a65354ee71e15.7265756e69c3b36e204f6c69766f735f6e6f726d616c2e6a7067.jpg",
                    "w":1000,
                    "h":562,
                    "title": "El encuentro de este miércoles en la Quinta de Olivos. - Foto: Télam"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>