












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días</title>
        <meta name="description" content="La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el joven del cual nada se sabe desde el 8 de febrero, cuando se lo vio en avenida Colón y Chubut."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-02-25+14%3A35%3A31.961084" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días" />
        <meta property="og:description"         content="La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el joven del cual nada se sabe desde el 8 de febrero, cuando se lo vio en avenida Colón y Chubut."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="1118"/>
                        <meta property="og:image:height" content="666"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-02-26T09:59-03"/>
        <meta property="article:modified_time"  content="2020-02-26T10:09-03"/>
        
            <meta property="article:section"        content="Córdoba"/>
        
        <meta property="article:tag"            content="Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días | La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el joven del cual nada se sabe desde el 8 de febrero, cuando se lo vio en avenida Colón y Chubut."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días" />
        <meta name="twitter:description"        content="La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el joven del cual nada se sabe desde el 8 de febrero, cuando se lo vio en avenida Colón y Chubut."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 26 de febrero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F206638%2Fbuscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-02-25+14%3A35%3A31.961084" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-02-25+14%3A35%3A31.961084" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/contenido/206025/sumario-de-noticias-de-la-edicion-impresa-de-la-nueva-manana" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.afe2f1afeb57d979.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-02-25+14%3A35%3A31.961084"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-206638">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/16/cordoba">Córdoba</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">26/02/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el joven del cual nada se sabe desde el 8 de febrero, cuando se lo vio en avenida Colón y Chubut.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias&amp;text=Buscan a un joven en Córdoba al que se lo vio por última vez hace 18 días" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="FERNANDO MACHADO DESAPARECIDO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png 1118w, /download/multimedia.miniatura.b508a6f64b2e4d91.4645524e414e444f204d41434841444f2044455341504152454349444f5f6d696e6961747572612e706e67.png 400w" height="666" width="1118" />
            
                <div class="descripcion">
                    
                    La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el paradero de un joven de 24 años.   - Foto: gentileza.
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>La Fiscal&iacute;a de Instrucci&oacute;n Distrito I Turno 3&deg;, pide colaboraci&oacute;n para dar con el paradero de Fernando Alberto Machado</strong>, un joven de 24 a&ntilde;os, del cual nada se sabe desde hace 18 d&iacute;as.</p>
                                
    
    
        
            
                
            
        
    

                                
<p>Se trata de un hombre de contextura f&iacute;sica delgada, de aproximadamente 1,75 mts de altura, tez trigue&ntilde;a, cabello negro m&aacute;s largo arriba y rapado a los costados, sin se&ntilde;as particulares (no usa piercings, ni lentes y no tiene tatuajes ni cicatrices) y ojos marrones.</p>
<p>Fue visto por &uacute;ltima vez el 8 de febrero a las 18 en la esquina de avenida Col&oacute;n y Chubut. <strong>Vest&iacute;a un short negro con caballitos de mar de color rosa, una remera negra, zapatillas negras y llevaba una mochila color azul oscuro</strong>.</p>
<p>En caso de cualquier novedad podr&aacute;n comunicarse a la sede de esta <strong>Unidad Judicial N&deg; 2 sita en calle Santa Rosa 1345 de Barrio Alberdi de la ciudad de C&oacute;rdoba</strong> tel&eacute;fono 4332649/50 o a cualquier sede judicial o policial.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/27643/desaparicion-de-personas">Desaparición de personas</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31456/fernando-alberto-machado">Fernando Alberto Machado</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-02-26T09:59">
                            
                                <meta itemprop="articleSection" content="Córdoba">
                            
                            <meta itemprop="url" content="https://lmdiario.com.ar/contenido/206638/buscan-a-un-joven-en-cordoba-al-que-se-lo-vio-por-ultima-vez-hace-18-dias">
                            <meta itemprop="image" content="https://lmdiario.com.ar/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="La NUEVA Mañana"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/205586/hallan-sin-vida-al-hombre-que-era-intensamente-buscado-en-rio-cuarto">
                                                <img alt="Juan Vivas Puntal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a0bcd64615f20e0.4a75616e2056697661732050756e74616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a0bcd64615f20e0.4a75616e2056697661732050756e74616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.98a75345bdf6ffe4.4a75616e2056697661732050756e74616c5f6d696e6961747572612e6a7067.jpg 400w" height="587" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205586/hallan-sin-vida-al-hombre-que-era-intensamente-buscado-en-rio-cuarto">Hallan sin vida al hombre que era intensamente buscado en Río Cuarto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/205906/a-3-anos-del-crimen-de-franco-amaya-su-mama-aun-espera-justicia">
                                                <img alt="Franco Amaya © gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7d247f122cb38dc.4672616e636f20416d61796120c2a92067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7d247f122cb38dc.4672616e636f20416d61796120c2a92067656e74696c657a615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b98e798e850cb5b8.4672616e636f20416d61796120c2a92067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205906/a-3-anos-del-crimen-de-franco-amaya-su-mama-aun-espera-justicia">A 3 años del crimen de Franco Amaya, su mamá aún espera justicia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/206363/el-90-de-taxis-y-remises-en-cordoba-ya-tiene-posnet-para-el-cobro-electronico">
                                                <img alt="TAXIS FOTO LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a97625c98d789258.576861747341707020496d61676520323031392d30312d32332061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a97625c98d789258.576861747341707020496d61676520323031392d30312d32332061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.bbead5b652e128c8.576861747341707020496d61676520323031392d30312d32332061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/206363/el-90-de-taxis-y-remises-en-cordoba-ya-tiene-posnet-para-el-cobro-electronico">El 90% de taxis y remises en Córdoba ya tiene posnet para el cobro electrónico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/205499/la-camara-de-comercio-de-cordoba-manifesto-su-preocupacion-por-la-venta-ilegal">
                                                <img alt="Peatonal comercios del centro de Córdoba prensa Cámara de Comercio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9996d4a56a6b9f1c.506561746f6e616c20636f6d657263696f732064656c2063656e74726f2064655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9996d4a56a6b9f1c.506561746f6e616c20636f6d657263696f732064656c2063656e74726f2064655f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8a8764c7ae287bab.506561746f6e616c20636f6d657263696f732064656c2063656e74726f2064655f6d696e6961747572612e6a7067.jpg 400w" height="562" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205499/la-camara-de-comercio-de-cordoba-manifesto-su-preocupacion-por-la-venta-ilegal">Comerciantes manifestaron su preocupación por la venta ilegal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/206365/la-deuda-de-la-municipalidad-de-cordoba-supero-los-29-mil-millones-de-pesos">
                                                <img alt="Municipalidad by Igna LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88d6ad9f1b9ab6c6.4d756e69636970616c696461642062792049676e61204c4e4d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88d6ad9f1b9ab6c6.4d756e69636970616c696461642062792049676e61204c4e4d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.87d7d5d3d191b72e.4d756e69636970616c696461642062792049676e61204c4e4d5f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/206365/la-deuda-de-la-municipalidad-de-cordoba-supero-los-29-mil-millones-de-pesos">La deuda de la Municipalidad de Córdoba superó los $29 mil millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/205872/anticipan-tiempo-ventoso-y-fresco-para-este-jueves-en-el-centro-del-pais">
                                                <img alt="tiempo fresco cordoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c42b1bed7920438.7469656d706f2066726573636f20636f72646f62615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c42b1bed7920438.7469656d706f2066726573636f20636f72646f62615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9879075e5dc91ee7.7469656d706f2066726573636f20636f72646f62615f6d696e6961747572612e6a7067.jpg 400w" height="894" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205872/anticipan-tiempo-ventoso-y-fresco-para-este-jueves-en-el-centro-del-pais">Anticipan tiempo ventoso y fresco para este jueves en el centro del país</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/205897/el-gobierno-de-la-provincia-ya-trabaja-en-la-semana-de-la-memoria-2020">
                                            <img alt="comision-DDHH" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a932e1a3853568d9.636f6d6973696f6e2d444448485f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a932e1a3853568d9.636f6d6973696f6e2d444448485f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a653de0b13c9d945.636f6d6973696f6e2d444448485f6d696e6961747572612e6a7067.jpg 400w" height="664" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205897/el-gobierno-de-la-provincia-ya-trabaja-en-la-semana-de-la-memoria-2020">El Gobierno de la Provincia ya trabaja en la Semana de la Memoria 2020</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/205864/aseguran-que-el-cuerpo-hallado-pertenece-a-la-turista-desaparecida">
                                            <img alt="Operativo rescate del cadaver en Capilla del Monte Portal de Opinion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ffce07a11201fec.4f706572617469766f20726573636174652064656c206361646176657220656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ffce07a11201fec.4f706572617469766f20726573636174652064656c206361646176657220656e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.89ddc25c15c0b9e6.4f706572617469766f20726573636174652064656c206361646176657220656e5f6d696e6961747572612e6a7067.jpg 400w" height="500" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/205864/aseguran-que-el-cuerpo-hallado-pertenece-a-la-turista-desaparecida">Aseguran que el cuerpo hallado pertenece a la turista desaparecida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/206212/un-voraz-incendio-destruyo-un-restaurante-en-miramar-de-ansenuza">
                                            <img alt="incendio en Miramar de Ansenuza by Radio del Mar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.969888cb5a685bb1.696e63656e64696f20656e204d6972616d617220646520416e73656e757a61205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.969888cb5a685bb1.696e63656e64696f20656e204d6972616d617220646520416e73656e757a61205f6e6f726d616c2e77656270.webp 1280w, /download/multimedia.miniatura.8c4aa84e985290da.696e63656e64696f20656e204d6972616d617220646520416e73656e757a61205f6d696e6961747572612e77656270.webp 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/206212/un-voraz-incendio-destruyo-un-restaurante-en-miramar-de-ansenuza">Un voraz incendio destruyó un restaurante en Miramar de Ansenuza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/204657/desde-el-17-de-febrero-se-podra-abrir-el-legajo-docente">
                                            <img alt="legajo-docente by Prensa Provincia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a23b35750e8ba91c.6c6567616a6f2d646f63656e7465206279205072656e73612050726f76696e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a23b35750e8ba91c.6c6567616a6f2d646f63656e7465206279205072656e73612050726f76696e635f6e6f726d616c2e6a7067.jpg 990w, /download/multimedia.miniatura.ba0e45e8eea35153.6c6567616a6f2d646f63656e7465206279205072656e73612050726f76696e635f6d696e6961747572612e6a7067.jpg 400w" height="663" width="990" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/204657/desde-el-17-de-febrero-se-podra-abrir-el-legajo-docente">Desde este lunes se podrá abrir el legajo docente en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/206360/profesionales-del-conicet-estudiaran-el-cuerpo-de-mariela-natali">
                                            <img alt="busqueda de mariela natali gentileza Delsemme" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85a2b0941a25580f.6275737175656461206465206d617269656c61206e6174616c692067656e74695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.85a2b0941a25580f.6275737175656461206465206d617269656c61206e6174616c692067656e74695f6e6f726d616c2e6a706567.jpeg 1184w, /download/multimedia.miniatura.9bfe48d65d791e85.6275737175656461206465206d617269656c61206e6174616c692067656e74695f6d696e6961747572612e6a706567.jpeg 400w" height="666" width="1184" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/206360/profesionales-del-conicet-estudiaran-el-cuerpo-de-mariela-natali">Profesionales del Conicet estudiarán el cuerpo de Mariela Natali</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/206571/aumentan-los-casos-de-dengue-en-la-provincia-y-siguen-las-acciones-preventivas">
                                            <img alt="Mosquito del dengue prensa provincia de cba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.873736ebb5bfecee.4d6f73717569746f2064656c2064656e677565207072656e73612070726f76695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.873736ebb5bfecee.4d6f73717569746f2064656c2064656e677565207072656e73612070726f76695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9be2eee28aa5144f.4d6f73717569746f2064656c2064656e677565207072656e73612070726f76695f6d696e6961747572612e6a7067.jpg 400w" height="663" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/206571/aumentan-los-casos-de-dengue-en-la-provincia-y-siguen-las-acciones-preventivas">Aumentan los casos de dengue y siguen las acciones preventivas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C10"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://generalurquiza.com.ar/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.ae4a36052284fef3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C13"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia Big Box"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/VJDlXLiLTfg" data-publicidad="316" data-nombre="Gob_Cba - Noticia Big Box" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.96c08ace8da4608f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c5b2a0a785a9a8a1aca4b7acaaeba6aaa8eba4b7"><span class="__cf_email__" data-cfemail="81f6e4e3c1edece5e8e0f3e8eeafe2eeecafe0f3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b39cfcb739f81e7d.4645524e414e444f204d41434841444f2044455341504152454349444f5f6e6f726d616c2e706e67.png",
                    "w":1118,
                    "h":666,
                    "title": "La Fiscalía de Instrucción Distrito I Turno 3° pide colaboración para dar con el paradero de un joven de 24 años.  - Foto: gentileza."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>