










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso</title>
        <meta name="description" content="Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-07-06+13%3A10%3A03.801332" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style><style>:root {--main-color: #f15c22; --bg-color: #d7d7d7; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso" />
        <meta property="og:description"    content="Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.9e920e1f697c1140.56697a7a6f747469204e69636f6c696e695f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.9e920e1f697c1140.56697a7a6f747469204e69636f6c696e695f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="664"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-06T09:23-03"/>
        <meta property="article:modified_time"  content="2021-07-06T09:24-03"/>
        
            <meta property="article:section"        content="País"/>
        
        <meta property="article:tag"            content="Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso | Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso" />
        <meta name="twitter:description"        content="Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso",
                "name": "Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso",
                "headline": "Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso",
                "description": "Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado.",
                
                    "articleSection": "País",
                
                "datePublished": "2021-07-06T09:23",
                "dateModified": "2021-07-06T09:24",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.9e920e1f697c1140.56697a7a6f747469204e69636f6c696e695f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "DNU sobre vacunas,funcionarias nacionales ante el Congreso",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-07-06+13%3A10%3A03.801332"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automáticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automáticos AMP-->
<!-- Google AdSense - Anuncios Automáticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automáticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 06 de julio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F296626%2Fvizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-07-06+13%3A10%3A03.801332" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-07-06+13%3A10%3A03.801332" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-137"
                             class="publi  E1"
                             data-publicidad="137"
                             data-nombre="LNM - Banner Cabezal A"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="555" height="88"
                                     data-url="https://lmdiario.com.ar/categoria/52/ed-impresa" data-publicidad="137" data-nombre="LNM - Banner Cabezal A" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a8527b2a9e70896f.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-07-06+13%3A10%3A03.801332"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-296626">

                        

                        <header>
                            <h1 class="titulo">Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/22/pais">País</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">06/07/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Las funcionarias nacionales darán un informe a los legisladores sobre la decisión adoptada para regular y adecuar la ley de vacunas a través del DNU emitido el viernes pasado.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso&amp;text=Vizzotti%2C%20Ibarra%20y%20Nicolini%20defienden%20el%20DNU%20sobre%20vacunas%20ante%20el%20Congreso" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Vizzotti, Ibarra y Nicolini defienden el DNU sobre vacunas ante el Congreso+https://lmdiario.com.ar/contenido/296626/vizzotti-ibarra-y-nicolini-defienden-el-dnu-sobre-vacunas-ante-el-congreso" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vizzotti Nicolini" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e920e1f697c1140.56697a7a6f747469204e69636f6c696e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e920e1f697c1140.56697a7a6f747469204e69636f6c696e695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9144b9f190536ef9.56697a7a6f747469204e69636f6c696e695f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>A Vizzotti y Nicolini las acompañará la funcionaria Vilma Ibarra.</span>
                    <span>Foto: gentileza</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>La ministra de Salud, Carla Vizzotti; la secretaria Legal y T&eacute;cnica, Vilma Ibarra; y la asesora presidencial Cecilia Nicolini expondr&aacute;n este martes ante la Comisi&oacute;n Bicameral Permanente de Tr&aacute;mite Legislativo</strong> sobre el DNU que regula y actualiza la ley de vacunas contra el coronavirus.</p>
                                
    
    

                                
<p>Esa medida permitir&aacute;<strong> ampliar contratos con laboratorios y facilitar&aacute; la adquisici&oacute;n de dosis pedi&aacute;tricas.</strong></p>
<p>El presidente de la comisi&oacute;n, Marcos Cleri (Frente de Todos), convoc&oacute; a una reuni&oacute;n para las 10 para debatir el DNU 431, emitido el viernes por el Gobierno nacional, con el fin de avanzar en la firma de un despacho que convalide la norma.</p>
<p>Fuentes oficiales informaron que fueron invitadas a exponer Vizzotti, Ibarra y Nicolini sobre los cambios instrumentados en la ley de vacunas aprobada el a&ntilde;o pasado por el Congreso, <strong>para poder avanzar en la compra a otros laboratorios extranjeros.</strong></p>
<p>Las funcionarias dar&aacute;n un informe a los legisladores sobre la decisi&oacute;n adoptada para regular y adecuar la ley de vacunas a trav&eacute;s del DNU del viernes pasado, dijeron voceros parlamentarios.</p>
<p><strong>La reforma de la ley de vacunas hab&iacute;a sido solicitada por Juntos por el Cambio para poder destrabar la adquisici&oacute;n de vacunas de la firma Pfizer, </strong>con lo cual se estima que ese bloque acompa&ntilde;ar&aacute; la firma del dictamen.</p>
<p>Uno de los cambios centrales del DNU es el que elimina la causal de "negligencia" como atributo de responsabilidad del proveedor y reemplaza los t&eacute;rminos "maniobras fraudulentas y conductas maliciosas" por "conductas dolosas", concepto incluido en el art&iacute;culo 1724 del C&oacute;digo Civil y Comercial de la Naci&oacute;n.</p>
<p>Adem&aacute;s, se faculta al Ministerio de Salud a "incluir en los contratos que celebre para la adquisici&oacute;n de vacunas destinadas a generar inmunidad adquirida contra el coronavirus<strong> cl&aacute;usulas que establezcan condiciones de indemnidad patrimonial respecto de indemnizaciones, </strong>con excepci&oacute;n de aquellas originadas en conductas dolosas por parte de los sujetos aludidos".</p>
<p>Otro eje del proyecto es la creaci&oacute;n del "Fondo de Reparaci&oacute;n Covid-19" para responder al pago de indemnizaciones ante la eventualidad de que alguna persona pueda ser da&ntilde;ada por la aplicaci&oacute;n de una vacuna.</p>
<p>El art&iacute;culo 3&deg; incorpora como art&iacute;culo 8&deg; bis de la Ley 27.573 la creaci&oacute;n del Fondo, cuyo objeto es<strong> "el pago de indemnizaciones a las personas humanas que hayan padecido un da&ntilde;o en la salud f&iacute;sica, </strong>como consecuencia directa de la aplicaci&oacute;n de la vacuna destinada a generar inmunidad adquirida contra el coronavirus".</p>
<p>Adem&aacute;s, establece que <strong>"la indemnizaci&oacute;n a cargo del Fondo por la muerte o incapacidad f&iacute;sica total y permanente del damnificado ser&aacute; igual a 240 veces el haber m&iacute;nimo jubilatorio".</strong></p>
<p>Tambi&eacute;n se&ntilde;ala que el Fondo deber&aacute; constituirse con una suma igual al 1,25% del valor FCA (Free Carrier, seg&uacute;n Incoterms 2020) por dosis de las vacunas suministradas.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
<p><span style="font-size: 12px;">Noticias relacionadas:</span></p>
<div class="medios-widget post"><a href="/contenido/296267/la-ley-no-hubiera-resuelto-el-problema-contractual-con-los-laboratorios"><img alt="Carla Vizzotti NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9976cd9ecf0bfdaf.4361726c612056697a7a6f747469204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9976cd9ecf0bfdaf.4361726c612056697a7a6f747469204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bdf2337a27be0188.4361726c612056697a7a6f747469204e415f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000"/></a><a href="/contenido/296267/la-ley-no-hubiera-resuelto-el-problema-contractual-con-los-laboratorios">"La ley no hubiera resuelto el problema contractual con los laboratorios"</a></div>
<div class="medios-widget post"><a href="/contenido/296213/nicolini-aseguro-que-nacion-no-cedio-a-las-exigencias-de-ningun-laboratorio"><img alt="Cecilia Nicolini by T&eacute;lam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac8e3b0d021cac1f.436563696c6961204e69636f6c696e692062792054c3a96c616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac8e3b0d021cac1f.436563696c6961204e69636f6c696e692062792054c3a96c616d5f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.89276857777d8136.436563696c6961204e69636f6c696e692062792054c3a96c616d5f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004"/></a><a href="/contenido/296213/nicolini-aseguro-que-nacion-no-cedio-a-las-exigencias-de-ningun-laboratorio">Nicolini asegur&oacute; que Naci&oacute;n "no cedi&oacute; a las exigencias de ning&uacute;n laboratorio"</a></div>
<p><br/>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/46092/dnu-sobre-vacunas">DNU sobre vacunas</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/46091/funcionarias-nacionales-ante-el-congreso">funcionarias nacionales ante el Congreso</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-397"
                             class="publi  C2"
                             data-publicidad="397"
                             data-nombre="Coop Horizonte - Noticas Middle banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="750" height="100"
                                     data-url="https://www.coophorizonte.com.ar/" data-publicidad="397" data-nombre="Coop Horizonte - Noticas Middle banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.87893884d897db57.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295729/confirman-paro-de-48-horas-en-hospitales-y-sanatorios-privados-del-pais">
                                                <img alt="Clínica sucre" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a842260b3bc7e29e.436cc3ad6e6963612073756372655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a842260b3bc7e29e.436cc3ad6e6963612073756372655f6e6f726d616c2e6a7067.jpg 965w, /download/multimedia.miniatura.8551a55820d352ed.436cc3ad6e6963612073756372655f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="965" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295729/confirman-paro-de-48-horas-en-hospitales-y-sanatorios-privados-del-pais">Paro de actividades jueves y viernes en hospitales y clínicas privadas del país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295469/soher-el-sukaria-presento-un-proyecto-para-que-las-clases-empiecen-en-enero">
                                                <img alt="soher el sukaria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.816dd4bbd4aa3419.736f68657220656c2073756b617269615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.816dd4bbd4aa3419.736f68657220656c2073756b617269615f6e6f726d616c2e6a706567.jpeg 1039w, /download/multimedia.miniatura.8921ce3ee813fcb7.736f68657220656c2073756b617269615f6d696e6961747572612e6a706567.jpeg 400w" height="666" src="data:," width="1039" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295469/soher-el-sukaria-presento-un-proyecto-para-que-las-clases-empiecen-en-enero">Soher El Sukaria presentó un proyecto para que las clases empiecen en enero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295728/realizan-alimentazo-federal-en-el-congreso-por-el-acceso-a-la-tierra">
                                                <img alt="30-06-2021_la_union_de_trabajadores_y" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9f11ee97c5169d1.33302d30362d323032315f6c615f756e696f6e5f64655f74726162616a61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9f11ee97c5169d1.33302d30362d323032315f6c615f756e696f6e5f64655f74726162616a61646f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b988c5e884e6cf73.33302d30362d323032315f6c615f756e696f6e5f64655f74726162616a61646f5f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295728/realizan-alimentazo-federal-en-el-congreso-por-el-acceso-a-la-tierra">El &quot;alimentazo federal&quot; en el Congreso repartió 10 mil kilos de verduras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/295799/reportan-638-muertes-y-22673-nuevos-casos-de-coronavirus-en-la-argentina">
                                                <img alt="Pandemia coronavirus NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.956c71cd29e5e175.50616e64656d696120636f726f6e617669727573204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.956c71cd29e5e175.50616e64656d696120636f726f6e617669727573204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.80891aff72e5ae3b.50616e64656d696120636f726f6e617669727573204e415f6d696e6961747572612e6a7067.jpg 400w" height="690" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/295799/reportan-638-muertes-y-22673-nuevos-casos-de-coronavirus-en-la-argentina">Reportan 638 muertes y 22.673 nuevos casos de coronavirus en la Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/296171/jueces-electorales-piden-que-la-magistratura-aclare-como-fueron-elegidos">
                                                <img alt="macri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82bb46f751b4878f.6d616372695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82bb46f751b4878f.6d616372695f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.9109b762b42e5130.6d616372695f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/296171/jueces-electorales-piden-que-la-magistratura-aclare-como-fueron-elegidos">Jueces electorales piden que la Magistratura aclare cómo fueron elegidos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/296057/el-gobierno-prepara-un-dnu-para-habilitar-la-llegada-de-vacunas-de-eeuu">
                                                <img alt="carla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6c898908ebfe040.6361726c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6c898908ebfe040.6361726c615f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.b6b2dd5d2c2f79d0.6361726c615f6d696e6961747572612e6a7067.jpg 400w" height="507" src="data:," width="760" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/296057/el-gobierno-prepara-un-dnu-para-habilitar-la-llegada-de-vacunas-de-eeuu">El Gobierno prepara un DNU para habilitar la llegada de vacunas de EE.UU.</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-319"
                             class="publi  C8"
                             data-publicidad="319"
                             data-nombre="Muni Cba - Noticias Box 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="319" data-nombre="Muni Cba - Noticias Box 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.918455d8fb21ff28.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-401"
                             class="publi  C9"
                             data-publicidad="401"
                             data-nombre="Kolektor - Noticias Box Medium I"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="150"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="401" data-nombre="Kolektor - Noticias Box Medium I" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9ff1410fd07dd3d0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p><a href="https://cablevisionflow.com.ar/" rel="nofollow noopener" target="_blank"><img alt="" class="img-responsive lazyload" data-src="https://lmdiario.com.ar/download/publicidades.imagen.a3060a7b8d4cb951.696d6167656e2e676966.gif" data-srcset="" height="auto" sizes="auto" src="data:," width="auto"/></a></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295833/el-gobierno-lanzo-el-primer-documento-sobre-atencion-de-nineces-y-adolescencias-">
                                            <img alt="trans 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fc0e66d33216361.7472616e7320325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fc0e66d33216361.7472616e7320325f6e6f726d616c2e6a7067.jpg 953w, /download/multimedia.miniatura.8240b512077bb65d.7472616e7320325f6d696e6961747572612e6a7067.jpg 400w" height="513" src="data:," width="953" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295833/el-gobierno-lanzo-el-primer-documento-sobre-atencion-de-nineces-y-adolescencias-">El Gobierno lanzó el primer documento sobre atención de niñeces y adolescencias trans</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295923/violencia-machista-en-la-primera-mitad-del-ano-hubo-107-femicidios-en-el-pais">
                                            <img alt="8M 2021 Femicidios Miriam Campos LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab296171254c570f.576861747341707020496d61676520323032312d30332d30382061742031382e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ab296171254c570f.576861747341707020496d61676520323032312d30332d30382061742031382e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.85848422b6d44d68.576861747341707020496d61676520323032312d30332d30382061742031382e5f6d696e6961747572612e6a706567.jpeg 400w" height="958" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295923/violencia-machista-en-la-primera-mitad-del-ano-hubo-107-femicidios-en-el-pais">Violencia machista: en la primera mitad del año hubo 107 femicidios en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/295797/diputados-debatira-manana-proyectos-de-biocombustibles-y-regimen-de-monotributo">
                                            <img alt="Diputados @DiputadosAR" class="img-responsive lazyload" data-alto-grande="2008" data-ancho-grande="3008" data-sizes="auto" data-src="/download/multimedia.normal.bd50057bb9ce9d63.446970757461646f732040446970757461646f7341525f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd50057bb9ce9d63.446970757461646f732040446970757461646f7341525f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.82d92337ed3c32b7.446970757461646f732040446970757461646f7341525f6772616e64652e6a7067.jpg 3008w, /download/multimedia.miniatura.9c28bbb930fabaa1.446970757461646f732040446970757461646f7341525f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/295797/diputados-debatira-manana-proyectos-de-biocombustibles-y-regimen-de-monotributo">En vivo: Diputados debate sobre biocombustibles y monotributo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/296275/reportan-215-muertes-y-14034-nuevos-casos-de-coronavirus-en-la-argentina">
                                            <img alt="covid ba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba7e9889f94aafa3.636f7669642062615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba7e9889f94aafa3.636f7669642062615f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.a07d2e8db0530ddb.636f7669642062615f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/296275/reportan-215-muertes-y-14034-nuevos-casos-de-coronavirus-en-la-argentina">Reportan 215 muertes y 14.034 nuevos casos de coronavirus en la Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/296130/confirman-dos-casos-de-la-variante-delta-en-viajeros-que-regresaron-al-pais">
                                            <img alt="Aeropuerto viajes NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92bc85a7c5469dad.4165726f70756572746f207669616a6573204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92bc85a7c5469dad.4165726f70756572746f207669616a6573204e415f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.902d2efa19387d2d.4165726f70756572746f207669616a6573204e415f6d696e6961747572612e6a7067.jpg 400w" height="853" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/296130/confirman-dos-casos-de-la-variante-delta-en-viajeros-que-regresaron-al-pais">Confirman dos casos de la variante Delta en viajeros que regresaron al país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/296137/la-empresa-richmond-culmino-la-produccion-de-550-mil-dosis-de-la-sputnik-v">
                                            <img alt="Sputnik V producida en Argentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9cf12c274e5eac3a.537075746e696b20562070726f64756369646120656e20417267656e74696e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9cf12c274e5eac3a.537075746e696b20562070726f64756369646120656e20417267656e74696e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.819ec8c10a43f1e1.537075746e696b20562070726f64756369646120656e20417267656e74696e615f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/296137/la-empresa-richmond-culmino-la-produccion-de-550-mil-dosis-de-la-sputnik-v">Richmond culminó la producción de otras 550 mil dosis de la Sputnik V</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-400"
                             class="publi  C11"
                             data-publicidad="400"
                             data-nombre="Gob_Cba - Noticias Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://youtu.be/PPZcx3DZupk" data-publicidad="400" data-nombre="Gob_Cba - Noticias Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.aec6c9cd01671043.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-379"
                             class="publi  C12"
                             data-publicidad="379"
                             data-nombre="Telam - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://bit.ly/2UibLrx" data-publicidad="379" data-nombre="Telam - Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a2b19dc6a9c3e995.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C13"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" src="data:," title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3e495b5c7e52535a575f4c5751105d5153105f4c"><span class="__cf_email__" data-cfemail="cfb8aaad8fa3a2aba6aebda6a0e1aca0a2e1aebd">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=lmdiario.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-83276142-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.89606f24e40dfa63.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="950" height="600"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bd53bcba132f947d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            var mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Smll1")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>