









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El precio de los 0km aumentó en febrero por encima del dólar</title>
        <meta name="description" content="El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-03-21+15%3A09%3A48.058722" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La Nueva Mañana"/>
        <meta property="og:title"          content="El precio de los 0km aumentó en febrero por encima del dólar" />
        <meta property="og:description"    content="El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.87f78bdb05fcc22c.6175746f7320306b6d206279204e415f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.grande.a2602c4561c7665c.6175746f7320306b6d206279204e415f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="3168"/>
                        <meta property="og:image:height" content="2033"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-21T13:54-03"/>
        <meta property="article:modified_time"  content="2021-03-21T14:59-03"/>
        
            <meta property="article:section"        content="País - Economía"/>
        
        <meta property="article:tag"            content="El precio de los 0km aumentó en febrero por encima del dólar | El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El precio de los 0km aumentó en febrero por encima del dólar" />
        <meta name="twitter:description"        content="El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar",
                "name": "El precio de los 0km aumentó en febrero por encima del dólar",
                "headline": "El precio de los 0km aumentó en febrero por encima del dólar",
                "description": "El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%.",
                
                    "articleSection": "Economía",
                
                "datePublished": "2021-03-21T13:54",
                "dateModified": "2021-03-21T14:59",
                "image": "https://lmdiario.com.ar/download/multimedia.grande.a2602c4561c7665c.6175746f7320306b6d206279204e415f6772616e64652e6a7067.jpg",
                
                    "keywords": "Asociación de Concesionarias de Automotores,IPSA,Patentamiento de vehículos",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La Nueva Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2021-03-21+15%3A09%3A48.058722"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La Nueva Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRBCMF2');</script>
<!-- End Google Tag Manager -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
<!-- Google AdSense - Anuncios Automรกticos AMP -->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<!-- End Google AdSense - Anuncios Automรกticos AMP-->
<!-- Google AdSense - Anuncios Automรกticos -->
<script async data-ad-client="ca-pub-6241094600413548" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- End Google AdSense - Anuncios Automรกticos -->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 21 de marzo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F279929%2Fel-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2021-03-21+15%3A09%3A48.058722" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2021-03-21+15%3A09%3A48.058722" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2021-03-21+15%3A09%3A48.058722"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/20/informes">Informes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Quiénes Somos</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/59/espacio-institucional">Espacio Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-279929">

                        

                        <header>
                            <h1 class="titulo">El precio de los 0km aumentó en febrero por encima del dólar</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21/03/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El Índice de Precios del Sector Automotor en Argentina tuvo un incremento del 7,1% respecto de enero último y mientras que el acumulado del primer bimestre fue del 11%.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar&amp;text=El%20precio%20de%20los%200km%20aument%C3%B3%20en%20febrero%20por%20encima%20del%20d%C3%B3lar" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El precio de los 0km aumentó en febrero por encima del dólar https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="autos 0km by NA" class="img-responsive" data-alto-grande="2033" data-ancho-grande="3168" height="2033" loading="lazy" sizes="auto" src="/download/multimedia.normal.87f78bdb05fcc22c.6175746f7320306b6d206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.87f78bdb05fcc22c.6175746f7320306b6d206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b2b834d70aa112ab.6175746f7320306b6d206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a2602c4561c7665c.6175746f7320306b6d206279204e415f6772616e64652e6a7067.jpg 3168w" width="3168" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>El alza de los precios de los vehículos nuevos fue del 47,6% en la comparación con el mismo mes del año pasado.</span>
                    <span>Foto: NA</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>El precio de los veh&iacute;culos 0 kil&oacute;metro durante febrero creci&oacute; 7,1% en el promedio de todos los segmentos, y un 47,6% respecto del mismo mes de 2020,</strong> lo que marca una evoluci&oacute;n por encima de los niveles de inflaci&oacute;n del per&iacute;odo y el tipo de cambio, de acuerdo a la<strong> Asociaci&oacute;n de Concesionarias de Automotores</strong></p>
                                
    
    

                                
<p>El reporte dado a conocer este domingo reflej&oacute; que, en febrero, <strong>el &Iacute;ndice de Precios del Sector Automotor en Argentina (IPSA) tuvo un incremento del 7,1% respecto de enero &uacute;ltimo y mientras que el acumulado del primer bimestre fue del 11%.</strong></p>
<p>En tanto, el<strong>&nbsp;alza de los precios de los veh&iacute;culos nuevos fue del 47,6% en la comparaci&oacute;n con el mismo mes del a&ntilde;o pasado.</strong></p>
<p>Este desempe&ntilde;o interanual reflej&oacute; que la evoluci&oacute;n de precios promedio estuvo por encima de la evoluci&oacute;n del tipo de cambio oficial que cerr&oacute; el mismo per&iacute;odo en el 44,5% de acuerdo al Banco Central, y de la inflaci&oacute;n que fue del 40,7% seg&uacute;n el seguimiento del Indec.</p>
<p>En el caso de la variaci&oacute;n de precios mensual, en el segundo mes del a&ntilde;o el incremento de los veh&iacute;culos del 7,1% result&oacute; superior al movimiento de la apreciaci&oacute;n del d&oacute;lar que fue de 3,1% y por sobre el costo de vida que alcanz&oacute; el 3,6%, rese&ntilde;&oacute; el mismo informe.</p>
<p>El IPSA recoge los precios de 54 modelos que representan el 80% de los patentamientos en cada una de las 5 categor&iacute;as representadas, y el &iacute;ndice se construye a partir de la variaci&oacute;n de los precios de lista al p&uacute;blico de cada veh&iacute;culo en las concesionarias..</p>
<p><strong>Se trata de autom&oacute;viles de Gama Peque&ntilde;os (42% de los patentamientos de livianos), veh&iacute;culos Comerciales Livianos (28%), SUV (22%), autom&oacute;viles de Gama Medianos (7%) y Monovol&uacute;menes (1%), los que en conjunto representan el 99,5% de los patentamientos de veh&iacute;culos livianos en 2020.</strong></p>
<p>El an&aacute;lisis de cada segmento refleja que en febrero que los veh&iacute;culos peque&ntilde;os fueron los de mayor incremento con alzas en los precios de lista del 7,76% mes contra mes, seguidos por los comerciales livianos en un 7,18%, los SUV 6,89%, los monovol&uacute;menes un 5,92% y los medianos un 3,29%.</p>
<p><span style="font-size: 12px;">Fuente: T&eacute;lam</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/43549/asociacion-de-concesionarias-de-automotores">Asociación de Concesionarias de Automotores</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/43550/ipsa">IPSA</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/41608/patentamiento-de-vehiculos">Patentamiento de vehículos</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/279929/el-precio-de-los-0km-aumento-en-febrero-por-encima-del-dolar"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02 + AMP"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279337/indec-el-indice-de-precios-mayoristas-aumento-61-durante-febrero">
                                                <img alt="indec inflación canasta básica supermercado by na" class="img-responsive" data-alto-grande="2376" data-ancho-grande="3168" height="2376" loading="lazy" sizes="auto" src="/download/multimedia.normal.9034b25d5a2c121d.696e64656320696e666c616369c3b36e2063616e617374612062c3a1736963615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9034b25d5a2c121d.696e64656320696e666c616369c3b36e2063616e617374612062c3a1736963615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.977d5c30a16641a0.696e64656320696e666c616369c3b36e2063616e617374612062c3a1736963615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9ea3c8948ee7c919.696e64656320696e666c616369c3b36e2063616e617374612062c3a1736963615f6772616e64652e6a7067.jpg 3168w" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279337/indec-el-indice-de-precios-mayoristas-aumento-61-durante-febrero">Indec: el Índice de Precios Mayoristas aumentó 6,1% durante febrero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279871/deuda-externa-reunion-con-el-fmi-para-avanzar-en-un-nuevo-acuerdo-financiero">
                                                <img alt="Martín GUzman y FMI en el Vaticano by gentileza" class="img-responsive" height="357" loading="lazy" sizes="auto" src="/download/multimedia.normal.91fc445f2c3a578e.4d617274c3ad6e2047557a6d616e207920464d4920656e20656c2056617469635f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.91fc445f2c3a578e.4d617274c3ad6e2047557a6d616e207920464d4920656e20656c2056617469635f6e6f726d616c2e6a706567.jpeg 680w, /download/multimedia.miniatura.a2f20329a1873d28.4d617274c3ad6e2047557a6d616e207920464d4920656e20656c2056617469635f6d696e6961747572612e6a706567.jpeg 400w" width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279871/deuda-externa-reunion-con-el-fmi-para-avanzar-en-un-nuevo-acuerdo-financiero">Deuda externa: reunión con el FMI para avanzar en un nuevo acuerdo financiero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279186/segun-el-indec-la-canasta-basica-alimentaria-trepo-36-en-febrero">
                                                <img alt="Barbijo supermercado by NA" class="img-responsive" data-alto-grande="1958" data-ancho-grande="2542" height="1958" loading="lazy" sizes="auto" src="/download/multimedia.normal.974481e9d672c560.42617262696a6f2073757065726d65726361646f206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.974481e9d672c560.42617262696a6f2073757065726d65726361646f206279204e415f6e6f726d616c2e6a7067.jpg 974w, /download/multimedia.miniatura.9741314ab662c33c.42617262696a6f2073757065726d65726361646f206279204e415f6d696e6961747572612e6a7067.jpg 389w, /download/multimedia.grande.a47241d3565e2664.42617262696a6f2073757065726d65726361646f206279204e415f6772616e64652e6a7067.jpg 2542w" width="2542" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279186/segun-el-indec-la-canasta-basica-alimentaria-trepo-36-en-febrero">Según el Indec, la Canasta Básica Alimentaria trepó 3,6% en febrero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279097/guzman-la-inflacion-es-un-mal-y-se-ira-reduciendo-mes-a-mes">
                                                <img alt="Guzmán by gentileza" class="img-responsive" height="506" loading="lazy" sizes="auto" src="/download/multimedia.normal.b265b8d8d160b076.47757a6dc3a16e2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b265b8d8d160b076.47757a6dc3a16e2062792067656e74696c657a615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b49aac2a996c914c.47757a6dc3a16e2062792067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279097/guzman-la-inflacion-es-un-mal-y-se-ira-reduciendo-mes-a-mes">Martín Guzmán: “La inflación es un mal, y se irá reduciendo mes a mes”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279241/crea-un-registro-para-que-grandes-empresas-informen-precios-stocks-y-ventas">
                                                <img alt="Caja de supermercado by NA" class="img-responsive" data-alto-grande="2008" data-ancho-grande="3012" height="2008" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb81d587c95add86.43616a612064652073757065726d65726361646f206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb81d587c95add86.43616a612064652073757065726d65726361646f206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aeefa982c08b3342.43616a612064652073757065726d65726361646f206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8e66f50b07269cfd.43616a612064652073757065726d65726361646f206279204e415f6772616e64652e6a7067.jpg 3012w" width="3012" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279241/crea-un-registro-para-que-grandes-empresas-informen-precios-stocks-y-ventas">Crean un registro para que grandes empresas informen precios, stocks y ventas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/278830/mas-de-la-mitad-de-las-provincias-logro-cerrar-su-reestructuracion-de-deuda">
                                                <img alt="Gobernadores Norte Argentino en el Chilecito" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.8f03b25d0fb459e5.476f6265726e61646f726573204e6f72746520417267656e74696e6f20656e205f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.8f03b25d0fb459e5.476f6265726e61646f726573204e6f72746520417267656e74696e6f20656e205f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.89b5fc147316485b.476f6265726e61646f726573204e6f72746520417267656e74696e6f20656e205f6d696e6961747572612e706e67.png 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/278830/mas-de-la-mitad-de-las-provincias-logro-cerrar-su-reestructuracion-de-deuda">Más de la mitad de las provincias logró cerrar su reestructuración de deuda</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a7a057a6e71f541f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/inicio/" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b72a682a51932940.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><div class="medios-widget script" id="1600099946154">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box --> <ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p></p>
<p></p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279190/el-gobierno-proyecta-un-crecimiento-del-pbi-del-7-como-base-para-2021">
                                            <img alt="Guzman Télam" class="img-responsive" height="664" loading="lazy" sizes="auto" src="/download/multimedia.normal.b8ab2bd797199de5.47757a6d616e2054c3a96c616d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b8ab2bd797199de5.47757a6d616e2054c3a96c616d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8abb66391f8069c0.47757a6d616e2054c3a96c616d5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279190/el-gobierno-proyecta-un-crecimiento-del-pbi-del-7-como-base-para-2021">El Gobierno proyecta un crecimiento del PBI del 7% como base para 2021</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/278463/la-inflacion-de-febrero-fue-del-36-y-acumulo-un-78-en-el-primer-bimestre">
                                            <img alt="inflacion" class="img-responsive" data-alto-grande="667" data-ancho-grande="1000" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.b0fed9be7436da9c.696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b0fed9be7436da9c.696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9440f6ec49736eea.696e666c6163696f6e5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.8b6e66c56b4541f4.696e666c6163696f6e5f6772616e64652e6a7067.jpg 1000w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/278463/la-inflacion-de-febrero-fue-del-36-y-acumulo-un-78-en-el-primer-bimestre">La inflación de febrero fue del 3,6% y acumuló un 7,8% en el primer bimestre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/278641/los-combustibles-liquidos-de-ypf-aumentaran-un-15-en-los-proximos-tres-meses">
                                            <img alt="naftas" class="img-responsive" data-alto-grande="618" data-ancho-grande="927" height="618" loading="lazy" sizes="auto" src="/download/multimedia.normal.abfa916a9d36cea9.6e61667461735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.abfa916a9d36cea9.6e61667461735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.816f5f1bbeb50bdc.6e61667461735f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.bacd0c3782c73ae8.6e61667461735f6772616e64652e6a7067.jpg 927w" width="927" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/278641/los-combustibles-liquidos-de-ypf-aumentaran-un-15-en-los-proximos-tres-meses">Los combustibles de YPF aumentarán un 18% en los próximos tres meses</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/278596/por-un-brote-de-covid-no-atiende-al-publico-la-sede-de-anses">
                                            <img alt="Anses cerrada por covid by Ignacio Martín" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a1f6f94c5c1df9d.30326466613562392d356563622d343831612d613733302d37363032313933645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a1f6f94c5c1df9d.30326466613562392d356563622d343831612d613733302d37363032313933645f6e6f726d616c2e6a7067.jpg 888w, /download/multimedia.miniatura.90166f813a90b401.30326466613562392d356563622d343831612d613733302d37363032313933645f6d696e6961747572612e6a7067.jpg 400w" width="888" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/278596/por-un-brote-de-covid-no-atiende-al-publico-la-sede-de-anses">Por un brote de Covid, este viernes no atiende al público la sede de Anses</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279039/alta-gracia-restauraron-murales-por-la-memoria-tapados-por-la-municipalidad">
                                            <img alt="Murales repintados Alta Gracia by colectivo Paravachasca por la Memoria" class="img-responsive" height="452" loading="lazy" sizes="auto" src="/download/multimedia.normal.994d107b0d35d474.37633662356630312d636561372d343631322d616231382d61373661336239335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.994d107b0d35d474.37633662356630312d636561372d343631322d616231382d61373661336239335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.aa00482edb33b4ff.37633662356630312d636561372d343631322d616231382d61373661336239335f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279039/alta-gracia-restauraron-murales-por-la-memoria-tapados-por-la-municipalidad">Alta Gracia: restauraron murales por la Memoria tapados por la Municipalidad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279799/desde-el-inicio-del-aislamiento-se-registraron-279-femicidios-en-argentina">
                                            <img alt="ni una menos - foto Mariana Leder Kremer Hernández" class="img-responsive" height="601" loading="lazy" sizes="auto" src="/download/multimedia.normal.b15e65f7670071b0.7669766173206e6f732071756572656d6f73206e6920756e61206d656e6f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b15e65f7670071b0.7669766173206e6f732071756572656d6f73206e6920756e61206d656e6f735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.bf0f9f135bdc6016.7669766173206e6f732071756572656d6f73206e6920756e61206d656e6f735f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279799/desde-el-inicio-del-aislamiento-se-registraron-279-femicidios-en-argentina">Desde el inicio del aislamiento se registraron 279 femicidios en Argentina</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Noticia I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/4ekd0b3znLI" data-publicidad="316" data-nombre="Gob_Cba - Noticia I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a657f2966848e2c4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-379"
                             class="publi  C11"
                             data-publicidad="379"
                             data-nombre="Telam - Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/2PYdsIi" data-publicidad="379" data-nombre="Telam - Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a752c2f9d09f5291.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Quiénes Somos</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La Nueva Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#73041611331f1e171a12011a1c5d101c1e5d1201"><span class="__cf_email__" data-cfemail="82f5e7e0c2eeefe6ebe3f0ebedace1edeface3f0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash Big"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="352" data-nombre="Muni Cba - Splash Big" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bcade8db1f40926d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash Smll"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/" data-publicidad="353" data-nombre="Muni Cba - Splash Smll" style="margin:0 auto"
                                     src="/download/publicidades.imagen.840d3be6f67d6116.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Muni Cba - Splash Big")
                        }, 5000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 10000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.a2602c4561c7665c.6175746f7320306b6d206279204e415f6772616e64652e6a7067.jpg",
                                "w":3168,
                                "h":2033,
                                "title": "El alza de los precios de los vehículos nuevos fue del 47,6% en la comparación con el mismo mes del año pasado. - Foto: NA"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Google Tag Manager (noscript) -->
<noscript><iframe height="0" loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-MRBCMF2" style="display:none;visibility:hidden" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<amp-auto-ads data-ad-client="ca-pub-6241094600413548" type="adsense">
</amp-auto-ads>
    </body>
</html>