












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La OMS y Rusia abren conversación por la vacuna contra el coronavirus</title>
        <meta name="description" content="La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-08-20+19%3A19%3A09.011147" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/region-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:400,700'); :root {--font-family-alt: 'Roboto Condensed', sans-serif;--font-family: 'Roboto', sans-serif;}</style>
            
            <style>
                :root {  --main-color: #f15c22;  --bg-color: #d7d7d7;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="La NUEVA Mañana"/>
        <meta property="og:title"          content="La OMS y Rusia abren conversación por la vacuna contra el coronavirus" />
        <meta property="og:description"    content="La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna."/>
        <meta property="og:url"            content="https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://lmdiario.com.ar/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="675"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-20T11:10-03"/>
        <meta property="article:modified_time"  content="2020-08-20T11:30-03"/>
        
            <meta property="article:section"        content="Mundo"/>
        
        <meta property="article:tag"            content="La OMS y Rusia abren conversación por la vacuna contra el coronavirus | La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La OMS y Rusia abren conversación por la vacuna contra el coronavirus" />
        <meta name="twitter:description"        content="La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus",
                "mainEntityOfPage": "https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus",
                "name": "La OMS y Rusia abren conversación por la vacuna contra el coronavirus",
                "headline": "La OMS y Rusia abren conversación por la vacuna contra el coronavirus",
                "description": "La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna.",
                
                    "articleSection": "Mundo",
                
                "datePublished": "2020-08-20T11:10",
                "dateModified": "2020-08-20T11:30",
                "image": "https://lmdiario.com.ar/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Coronavirus,OMS,pandemia,Rusia,vacuna contra el Covid-19",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "La NUEVA Mañana",
                    "url": "https://lmdiario.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://lmdiario.com.ar/static/custom/logo-grande.png?t=2020-08-20+19%3A19%3A09.011147"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "La NUEVA Mañana"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 20 de agosto</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F241419%2Fla-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-08-20+19%3A19%3A09.011147" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-08-20+19%3A19%3A09.011147" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="_self"><img alt="LNM-EdImpresa_167" class="img-responsive" height="88" loading="lazy" sizes="auto" src="https://lmdiario.com.ar/download/multimedia.miniatura.937eeb44dd71bc7e.4c4e4d2d4564496d70726573615f3136375f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.937eeb44dd71bc7e.4c4e4d2d4564496d70726573615f3136375f6d696e6961747572612e706e67.png 555w" style="display: block; margin-left: auto; margin-right: auto;" width="555" /></a></p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-08-20+19%3A19%3A09.011147"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/58/editorial">Editorial</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="/contenido/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="/contenido/91/institucional">Institucional</a></li>
                                
                                    <li><a href="/contenido/171130/staff">Staff</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/rss">RSS</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-241419">

                        

                        <header>
                            <h1 class="titulo">La OMS y Rusia abren conversación por la vacuna contra el coronavirus</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/13/mundo">Mundo</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20/08/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La OMS envió &quot;los diversos pasos e información que serán necesarios&quot; para que el organismo mundial de salud &quot;realice evaluaciones&quot; correspondientes sobre el estado de la vacuna.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus&amp;text=La%20OMS%20y%20Rusia%20abren%20conversaci%C3%B3n%20por%20la%20vacuna%20contra%20el%20coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1a"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Vacuna Rusia by gentileza" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp" srcset="/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9498f519ded6da8e.566163756e612052756469612062792067656e74696c657a615f6d696e6961747572612e77656270.webp 400w" width="1200" />
            
                <div class="descripcion">
                    
                    La OMS destacó que Rusia tiene una larga historia de desarrollo científico y administración de vacunas.  - Foto: ilustrativa
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>La Organizaci&oacute;n Mundial de la Salud (OMS) inform&oacute; este jueves que comenz&oacute; conversaciones con Rusia para obtener m&aacute;s informaci&oacute;n sobre la vacuna contra el coronavirus aprobada recientemente en el pa&iacute;s.</strong></p>
                                
    
    
        
            
                
            
        
    

                                
<p>Las semana pasada,<a href="https://lmdiario.com.ar/contenido/239413/pandemia-rusia-registro-la-primera-vacuna-contra-la-covid-19-en-el-mundo"> Rusia se convirti&oacute; en el primer pa&iacute;s del mundo en aprobar una vacuna contra la Covid-19</a>, aunque sin pasar por todos los pasos aceptados internacionalmente para considerarla segura.</p>
<p><strong>La alta funcionaria de la OMS en Europa Catherine Smallwood, inform&oacute; este jueves que la agencia empez&oacute; a mantener "discusiones directas" con Rusia y que compartieron con Mosc&uacute; "los diversos pasos e informaci&oacute;n que ser&aacute;n necesarios"</strong> para que el organismo mundial de salud "realice evaluaciones", de acuerdo a lo citado por la cadena CNN.</p>
<p>Por su parte, el director de la OMS para Europa, Hans Kluge, afirm&oacute; que<strong> el organismo recibi&oacute; con satisfacci&oacute;n todos los avances en el desarrollo de vacunas</strong> pero subray&oacute; que todas deben someterse a los mismos ensayos cl&iacute;nicos.</p>
<p>Hasta ahora, la vacuna rusa fue probada en poco m&aacute;s de 70 personas, todos ellos militares y cient&iacute;ficos, pero se saltearon los ensayos masivos.</p>
<p><strong>Kluge destac&oacute; que Rusia tiene una larga historia de desarrollo cient&iacute;fico y administraci&oacute;n de vacunas, incluida la de la fiebre amarilla y la poliomielitis.</strong></p>
<p>"Esta preocupaci&oacute;n que tenemos sobre la seguridad y la eficacia no es espec&iacute;ficamente para la vacuna de Rusia, es para todas las vacunas en desarrollo", expres&oacute; Smallwood.</p>
<p>Asimismo, admiti&oacute; que la OMS est&aacute; adoptando un "enfoque acelerado" para tratar de agilizar el desarrollo de vacunas contra el coronavirus, pero resalt&oacute; que "es esencial no tomar atajos en cuanto a seguridad o eficacia".</p>
<p><strong>"No estamos pasando por un trabajo apresurado de tratar de sacar conclusiones aqu&iacute;"</strong>, dijo Smallwood.</p>
<p><strong>"Queremos tomarnos nuestro tiempo para comprender realmente d&oacute;nde est&aacute; la vacuna y obtener la informaci&oacute;n m&aacute;s completa posible sobre los pasos que ya se tomaro</strong>n", agreg&oacute;.</p>
<p>Los expertos se&ntilde;alan que la forma de determinar con seguridad si una vacuna funciona y es segura es a trav&eacute;s de los ensayos en decena de miles de personas.</p>
<p><strong>Otras dos posibles vacunas comenzaron a ser probadas y requerir&aacute;n que unas 30.000 personas reciban la dosis y luego hacerles seguimiento antes de obtener la licencia.</strong></p>
<p>Rusia, por su parte, dijo que los profesionales de la salud comenzar&aacute;n a recibir la vacuna este mes y estima que para octubre ya podr&iacute;a iniciar una campa&ntilde;a masiva de vacunaci&oacute;n.</p>
<p>Noticia relacionada:</p>
<div class="medios-widget post"><a href="/contenido/239456/la-oms-mostro-cautela-frente-al-anuncio-de-una-vacuna-rusa-contra-el-covid"><img alt="rusia vacuna" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.be51840e79aaea48.727573696120766163756e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be51840e79aaea48.727573696120766163756e615f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.aa49157168f5ad39.727573696120766163756e615f6d696e6961747572612e6a7067.jpg 400w" width="768"/></a><a href="/contenido/239456/la-oms-mostro-cautela-frente-al-anuncio-de-una-vacuna-rusa-contra-el-covid">La OMS mostr&oacute; cautela frente al anuncio de la vacuna rusa contra el Covid</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/30669/coronavirus">Coronavirus</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/2028/oms">OMS</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/31856/pandemia">pandemia</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/990/rusia">Rusia</a></span>
                                
                                    <span class="etiqueta"><a href="https://lmdiario.com.ar/tema/34532/vacuna-contra-el-covid-19">vacuna contra el Covid-19</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-330"
                             class="publi  C2"
                             data-publicidad="330"
                             data-nombre="Coronavirus Cba - Nota"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://lmdiario.com.ar/tema/31627/coronavirus-en-cordoba" data-publicidad="330" data-nombre="Coronavirus Cba - Nota" style="margin:0 auto"
                                     src="/download/publicidades.imagen.aa93d8b59b77b7e8.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/241419/la-oms-y-rusia-abren-conversacion-por-la-vacuna-contra-el-coronavirus"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/240736/para-la-oms-los-casos-de-coronavirus-en-el-mundo-superan-los-21-millones">
                                                <img alt="Pandemia Coronavirus EE.UU AFP" class="img-responsive" height="643" loading="lazy" sizes="auto" src="/download/multimedia.normal.94c7edb0245dd2cc.50616e64656d696120436f726f6e6176697275732045452e5555204146505f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94c7edb0245dd2cc.50616e64656d696120436f726f6e6176697275732045452e5555204146505f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8d38825b024b788b.50616e64656d696120436f726f6e6176697275732045452e5555204146505f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/240736/para-la-oms-los-casos-de-coronavirus-en-el-mundo-superan-los-21-millones">Para la OMS, los casos de coronavirus en el mundo superan los 21 millones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/239456/la-oms-mostro-cautela-frente-al-anuncio-de-una-vacuna-rusa-contra-el-covid">
                                                <img alt="rusia vacuna" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.be51840e79aaea48.727573696120766163756e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be51840e79aaea48.727573696120766163756e615f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.aa49157168f5ad39.727573696120766163756e615f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/239456/la-oms-mostro-cautela-frente-al-anuncio-de-una-vacuna-rusa-contra-el-covid">La OMS mostró cautela frente al anuncio de la vacuna rusa contra el Covid</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/240559/rentas-lanzo-un-nuevo-servicio-de-asesoramiento-personalizado">
                                                <img alt="Rentas te llama Gobierno de Córdoba" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.8346bafeaba36ace.52656e746173207465206c6c616d6120476f626965726e6f2064652043c3b3725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8346bafeaba36ace.52656e746173207465206c6c616d6120476f626965726e6f2064652043c3b3725f6e6f726d616c2e6a7067.jpg 993w, /download/multimedia.miniatura.adb9b7171e6c3b49.52656e746173207465206c6c616d6120476f626965726e6f2064652043c3b3725f6d696e6961747572612e6a7067.jpg 400w" width="993" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/240559/rentas-lanzo-un-nuevo-servicio-de-asesoramiento-personalizado">Rentas lanzó un nuevo servicio de asesoramiento personalizado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/241174/arroyo-adelanto-que-el-gobierno-analiza-una-nueva-etapa-posterior-al-ife">
                                                <img alt="Daniel Arroyo by NA" class="img-responsive" data-alto-grande="1575" data-ancho-grande="2362" height="1575" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf3cf6807c5fec78.44616e69656c204172726f796f206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf3cf6807c5fec78.44616e69656c204172726f796f206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bad48088c739e0bf.44616e69656c204172726f796f206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.87c69781a534e8f8.44616e69656c204172726f796f206279204e415f6772616e64652e6a7067.jpg 2362w" width="2362" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/241174/arroyo-adelanto-que-el-gobierno-analiza-una-nueva-etapa-posterior-al-ife">Arroyo adelantó que el Gobierno analiza una &quot;nueva etapa&quot; posterior al IFE</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/240727/el-gobierno-y-la-mesa-contra-el-hambre-se-volveran-a-reunir-este-martes">
                                                <img alt="Daniel Arroyo @LicDanielArroyo" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.8050b4bdf839fce9.44616e69656c204172726f796f20404c696344616e69656c4172726f796f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8050b4bdf839fce9.44616e69656c204172726f796f20404c696344616e69656c4172726f796f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8a4897a317f95478.44616e69656c204172726f796f20404c696344616e69656c4172726f796f5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/240727/el-gobierno-y-la-mesa-contra-el-hambre-se-volveran-a-reunir-este-martes">El Gobierno y la Mesa contra el Hambre se volverán a reunir este martes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/241242/villela-hablo-de-la-reanudacion-de-la-primera-nacional">
                                                <img alt="villella" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b486db59024cc9c.76696c6c656c6c615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b486db59024cc9c.76696c6c656c6c615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.80a05d761d1e225a.76696c6c656c6c615f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/241242/villela-hablo-de-la-reanudacion-de-la-primera-nacional">Villela habló de la reanudación de la Primera Nacional</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-335"
                             class="publi  C8"
                             data-publicidad="335"
                             data-nombre="Muni Cba - Noticias Box II"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/mes-de-las-infancias/" data-publicidad="335" data-nombre="Muni Cba - Noticias Box II" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b92117b0d30e9447.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C9"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/mirentas/rentas.html?page=preguntas_bonos" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a5c9c69c210ec9b6.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<!-- LNM - Box -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-6241094600413548" data-ad-format="auto" data-ad-slot="3537372952" style="display: block;"></ins></p>
<p>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/241000/coronavirus-en-cordoba-laguna-larga-reporto-el-primer-caso-positivo">
                                            <img alt="Torres Laguna Larga prensa Municipalidad de Laguna Larga" class="img-responsive" height="654" loading="lazy" sizes="auto" src="/download/multimedia.normal.af65c6c890dfce73.546f72726573204c6167756e61204c61726761207072656e7361204d756e69635f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.af65c6c890dfce73.546f72726573204c6167756e61204c61726761207072656e7361204d756e69635f6e6f726d616c2e706e67.png 987w, /download/multimedia.miniatura.b6b639204c5bf1f0.546f72726573204c6167756e61204c61726761207072656e7361204d756e69635f6d696e6961747572612e706e67.png 400w" width="987" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/241000/coronavirus-en-cordoba-laguna-larga-reporto-el-primer-caso-positivo">Coronavirus en Córdoba: Laguna Larga reportó el primer caso positivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/241504/una-familia-necesito-casi-45000-para-superar-el-umbral-de-pobreza">
                                            <img alt="Precios Cuidados LNM" class="img-responsive" height="692" loading="lazy" sizes="auto" src="/download/multimedia.normal.bbf528e9f3ab2cfa.50726563696f73204375696461646f73204c4e4d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bbf528e9f3ab2cfa.50726563696f73204375696461646f73204c4e4d5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b9bf0560b1b2ac2e.50726563696f73204375696461646f73204c4e4d5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/241504/una-familia-necesito-casi-45000-para-superar-el-umbral-de-pobreza">Indec: una familia necesitó casi 45 mil pesos para no caer en la pobreza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/241013/otorgaran-un-subsidio-extraordinario-a-590-becarias-y-becarios-del-conicet">
                                            <img alt="foto2" class="img-responsive" height="560" loading="lazy" sizes="auto" src="/download/multimedia.normal.bbce9f2dbd2cdfdc.666f746f325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bbce9f2dbd2cdfdc.666f746f325f6e6f726d616c2e6a7067.jpg 995w, /download/multimedia.miniatura.a4e59f97e6da5d9d.666f746f325f6d696e6961747572612e6a7067.jpg 400w" width="995" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/241013/otorgaran-un-subsidio-extraordinario-a-590-becarias-y-becarios-del-conicet">Otorgarán un subsidio extraordinario a becarias y becarios del Conicet</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/239904/hubo-33-muertes-por-covid-19-y-suman-1662-los-internados-en-terapia-intensiva">
                                            <img alt="CUARENTENA BY NA" class="img-responsive" data-alto-grande="3795" data-ancho-grande="5721" height="3795" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad7136846b8ebbca.43554152454e54454e41204259204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad7136846b8ebbca.43554152454e54454e41204259204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8746b19043681080.43554152454e54454e41204259204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.88ac5f5e77b67693.43554152454e54454e41204259204e415f6772616e64652e6a7067.jpg 5721w" width="5721" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/239904/hubo-33-muertes-por-covid-19-y-suman-1662-los-internados-en-terapia-intensiva">Pandemia: hubo 33 muertes y son 1.662 los internados en cuidados intensivos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/241403/hubo-76-fallecimientos-y-suman-6406-los-muertos-por-coronavirus-en-el-pais">
                                            <img alt="coronavirus by NA" class="img-responsive" data-alto-grande="3858" data-ancho-grande="5319" height="3858" loading="lazy" sizes="auto" src="/download/multimedia.normal.9f777d64c957169e.636f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f777d64c957169e.636f726f6e617669727573206279204e415f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b2eff34ca7142c4c.636f726f6e617669727573206279204e415f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8706c6221c0d3b09.636f726f6e617669727573206279204e415f6772616e64652e6a7067.jpg 5319w" width="5319" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/241403/hubo-76-fallecimientos-y-suman-6406-los-muertos-por-coronavirus-en-el-pais">Hubo 76 fallecimientos y suman 6.406 los muertos por coronavirus en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/240997/la-universidad-de-rio-cuarto-realizara-el-proceso-de-diagnostico-de-covid-19">
                                            <img alt="UNRC PANDEMIA COVID PRENSA GOBIERNO DE CÓRDBA" class="img-responsive" height="666" loading="lazy" sizes="auto" src="/download/multimedia.normal.89ae9ad5bf4d7920.554e52432050414e44454d494120434f564944205052454e534120474f4249455f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89ae9ad5bf4d7920.554e52432050414e44454d494120434f564944205052454e534120474f4249455f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a587beb446c53b14.554e52432050414e44454d494120434f564944205052454e534120474f4249455f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/240997/la-universidad-de-rio-cuarto-realizara-el-proceso-de-diagnostico-de-covid-19">La Universidad de Río Cuarto realizará el proceso de diagnóstico de Covid-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-316"
                             class="publi  C10"
                             data-publicidad="316"
                             data-nombre="Gob_Cba - Circunv Noticia"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/mmW7hNddl3k" data-publicidad="316" data-nombre="Gob_Cba - Circunv Noticia" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8980eac5c078d163.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-349"
                             class="publi  C11"
                             data-publicidad="349"
                             data-nombre="Telam - Noticias Box I"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/33PuZYg" data-publicidad="349" data-nombre="Telam - Noticias Box I" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bcea6409dbb9c18f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C13"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     src="/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="/contenido/91/institucional">Institucional</a>
                                
                                    <a href="/contenido/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="/contenido/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="/contenido/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                                    <a href="https://lmdiario.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive" height="130" loading="lazy" src="https://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" title="logo_lmdiario_pie3" width="360" /></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#493e2c2b0925242d20283b2026672a262467283b"><span class="__cf_email__" data-cfemail="cbbcaea98ba7a6afa2aab9a2a4e5a8a4a6e5aab9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-353"
                             class="publi  not-desktop splash"
                             data-publicidad="353"
                             data-nombre="Muni Cba - Splash B2"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/mes-de-las-infancias/" data-publicidad="353" data-nombre="Muni Cba - Splash B2" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ab4b41c49ff3b46c.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-352"
                             class="publi  not-movil splash"
                             data-publicidad="352"
                             data-nombre="Muni Cba - Splash B1"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cordoba.gob.ar/mes-de-las-infancias/" data-publicidad="352" data-nombre="Muni Cba - Splash B1" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b26cc51f94f4a862.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:0.7 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.aee3231d898abf3a.566163756e612052756469612062792067656e74696c657a615f6e6f726d616c2e77656270.webp",
                    "w":1200,
                    "h":675,
                    "title": "La OMS destacó que Rusia tiene una larga historia de desarrollo científico y administración de vacunas. - Foto: ilustrativa"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>