












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Manuel Pérez: “Lo que no se logra con la pelota, no se valora”</title>
        <meta name="description" content="El Presidente de Racing de Nueva Italia, detalló  un panorama general del momento del club y del equipo, que buscará el ascenso en el torneo Regional Amateur."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-01-02+18%3A41%3A29.364847" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/region-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="La NUEVA Mañana"/>
        <meta property="og:title"               content="Manuel Pérez: “Lo que no se logra con la pelota, no se valora”" />
        <meta property="og:description"         content="El Presidente de Racing de Nueva Italia, detalló  un panorama general del momento del club y del equipo, que buscará el ascenso en el torneo Regional Amateur."/>
        <meta property="og:url"                 content="https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora" />
        <meta name="twitter:image"              content="https://lmdiario.com.ar/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://lmdiario.com.ar/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="667"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-01-03T00:02-03"/>
        <meta property="article:modified_time"  content="2020-01-02T22:10-03"/>
        
            <meta property="article:section"        content="Ed Impresa - Deportes"/>
        
        <meta property="article:tag"            content="Manuel Pérez: “Lo que no se logra con la pelota, no se valora” | El Presidente de Racing de Nueva Italia, detalló  un panorama general del momento del club y del equipo, que buscará el ascenso en el torneo Regional Amateur."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Manuel Pérez: “Lo que no se logra con la pelota, no se valora”" />
        <meta name="twitter:description"        content="El Presidente de Racing de Nueva Italia, detalló  un panorama general del momento del club y del equipo, que buscará el ascenso en el torneo Regional Amateur."/>
        
            <link rel="amphtml" href="https://lmdiario.com.ar/amp/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-83276142-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#d7d7d7;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6241094600413548",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 03 de enero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.lmdiario.com.ar/user/login?_next=https%3A%2F%2Flmdiario.com.ar%2Fcontenido%2F198457%2Flo-que-no-se-logra-con-la-pelota-no-se-valora%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><style><!--
.noticias-superior .noticia .titulo {
    font-size: 22px;
    line-height: 28px;
}
--></style></div>
        
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://lmdiario.com.ar/static/custom/logo.png?t=2020-01-02+10%3A55%3A39.055845" alt="La NUEVA Mañana"/>
                

                
                    <img class="only-mobile" src="https://lmdiario.com.ar/static/custom/logo-movil.png?t=2020-01-02+10%3A55%3A39.055845" alt="La NUEVA Mañana"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://lmdiario.com.ar/static/custom/favicon.png?t=2020-01-02+18%3A41%3A29.364847"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/16/cordoba" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Córdoba <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/5/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/37/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/8/politica">Política</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/6/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/38/universidad">Universidad</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://lmdiario.com.ar/categoria/27/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/22/pais" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                País <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/45/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/42/economia">Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/43/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/44/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/46/medio-ambiente">Medio Ambiente</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/41/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/13/mundo" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Mundo <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/48/informacion-general">Información General</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/47/politica">Política</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/14/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/17/actualidad-deportiva">Actualidad deportiva</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/18/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/21/la-seleccion">La Selección</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/33/pensando-el-deporte">Pensando el Deporte</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/9/cultura" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Cultura <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/51/arte-y-show">Arte y Show</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/52/ed-impresa" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Ed Impresa <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/55/cultura">Cultura</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/53/politica-economia">Política / Economía</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/54/sociedad">Sociedad</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/36/suplementos">Suplementos</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://lmdiario.com.ar/categoria/28/especiales" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Especiales <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/57/economia-social">Economía social</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/26/emprendedores">Emprendedores</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/24/opinion">Opinión</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/23/turismo">Turismo</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://interiorlmdiario.com.ar/">LNM Interior</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/historial">Últimas Noticias</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/categoria/11/cartelera-de-cine">Cartelera de Cine</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/eventos">Agenda</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/125639/terminos-y-condiciones">Términos y condiciones</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a></li>
                                
                                    <li><a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-179"
                             class="publi  C1"
                             data-publicidad="179"
                             data-nombre=" Adsense - Noticia_Middle_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:400px;max-width:970px;width:100%;height:120px"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-1" data-bloque="16"><style><!--
blockquote {
  padding: 0px 20px;
  margin: 30px 0 30px;
  font-size: 17.5px;
  font-style: italic;
  color: #ff6600;
  border-left: 5px solid #eee;
}

h3 {
    font-size: 26px;
    line-height: 36px;
}

.bloque-html {margin-bottom: 0px;}
.pagina.contenido .contenido header .detalle {font-size: 18px; line-height: 24px; margin-bottom: 25px;}

.pagina.contenido .contenido .cuerpo p, ul, ol, table {font-size: 16px; line-height: 1.5em; }

.pagina.contenido .contenido .cuerpo p, table {margin: 0px 0px 12px 0px;}

.pagina.contenido .contenido .cuerpo {
    	border-bottom-color: #f15c22;
	border-bottom: solid 1px;
	padding-bottom: 30px;
	margin-bottom: 15px;
}

.pagina.contenido .contenido .cuerpo figure.image figcaption {
    font-style: italic;
    font-size: 14px;
    line-height: 20px;
    margin-top: 10px;
    margin-bottom: 10px;
}

.pagina.contenido .contenido .etiquetas:before {
    margin-right: 10px;
    border-left-color: #f15c22;
    padding-left: 10px;
    border-left: solid 3px;
}

.pagina.contenido .contenido .etiquetas .etiqueta {
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    background: #e9e7e8;
    padding-right: 5px;
    padding-left: 5px;
    font-size: 12px;
}
.medios-widget.post{overflow:hidden;margin:20px 0}
.medios-widget.post>a:first-child{display:inline-block;margin-bottom:10px}
@media (min-width: 480px){.medios-widget.post>a:first-child{float:left;max-width:150px;margin:0 15px 0 0}}
.medios-widget.post>a:last-child{margin:0;font-size:1.4rem;line-height:1.4rem}
--></style></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-198457">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Manuel Pérez: “Lo que no se logra con la pelota, no se valora”
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://lmdiario.com.ar/categoria/56/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03/01/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://lmdiario.com.ar/usuario/23/federico-jelic"><span itemprop="name">Federico Jelic</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Presidente de Racing de Nueva Italia, detalló  un panorama general del momento del club y del equipo, que buscará el ascenso en el torneo Regional Amateur.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora&amp;text=Manuel Pérez: “Lo que no se logra con la pelota, no se valora”" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Manuel Pérez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.b617b31425c1e575.4d616e75656c2050c3a972657a5f6d696e6961747572612e6a706567.jpeg 400w" height="667" width="1000" />
            
                <div class="descripcion">
                    
                    El titular de la Academia es optimista con el 2020 que inicia la institución de Nueva Italia. 
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                    
                    <div id="publi-178"
                             class="publi  C5"
                             data-publicidad="178"
                             data-nombre="Adsense - Noticia_Articulo_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="8378759803"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><a href="https://lmdiario.com.ar/tema/5313/edicion-impresa" target="_self"><img alt="chapa_ed_impresa_01 " class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.b300b504d21fcc84.63686170615f65645f696d70726573615f30315f6e6f726d616c2e706e67.png" height="22" title="Ed. Impresa_01" width="140"/></a></p>
                                
    
    
        
            
                
            
        
    

                                
<p><strong>La ilusi&oacute;n se renueva en Nueva Italia, con necesidad de revancha urgente y casi obligada para Racing, despu&eacute;s de toda la decepci&oacute;n que signific&oacute; el descenso del Federal A</strong>. Con vistas al torneo Regional Amateur, los preparativos no cesan y el plantel superior en plena pretemporada busca su mejor puesta a punto, en lo que ser&aacute; un torneo corto y sin margen de error.&nbsp;</p>
<p>El encargado de poner la cara, <strong>el presidente Manuel P&eacute;rez, dio un diagn&oacute;stico del momento de la instituci&oacute;n, con &eacute;nfasis en la faceta deportiva, entendiendo c&oacute;mo es el sentimiento del hincha: sin el t&iacute;tulo, de poco servir&aacute; en el balance pasional los dem&aacute;s asuntos financieros de la entidad</strong>, con un Concurso preventivo controlado. Mientras tanto, la demanda de Carlos Moyano, cuya sentencia es de casi 3 millones de pesos, sigue causando dolores de cabeza, con la inhibici&oacute;n del equipo para incorporar refuerzos.</p>
<p>En di&aacute;logo con La Nueva Ma&ntilde;ana, P&eacute;rez explic&oacute;: &ldquo;<strong>Estamos a destajo con todos los puntos por resolver</strong>. Somos conscientes de que no se valorar&aacute; todo el esfuerzo de este a&ntilde;o si no logramos el ascenso al final del campeonato. Por eso <strong>hemos tomado riesgos, con responsabilidad claro est&aacute;, pero pensando en un equipo competitivo que vuelva a enamorar al hincha y pueda dejar a Racing en la categor&iacute;a donde merece</strong>. Estamos ilusionados con eso y el sue&ntilde;o est&aacute; en marcha&rdquo;.</p>
<p><strong>&iquest;Cu&aacute;les fueron los criterios elegidos para armar el plantel?</strong></p>
<p>El presupuesto es de los m&aacute;s altos de la categor&iacute;a. En eso no ahorramos esfuerzos, consideramos que Racing tiene un lugar importante en la historia y se debe respetar la identidad. El plantel est&aacute; conformado con la base que logr&oacute; el campeonato en la Liga Cordobesa, con ex jugadores que regresan como Marcelo Bergese, el referente, m&aacute;s Hern&aacute;n Olocco, Gonzalo Vaudagna y Leonardo &ldquo;Calidad&rdquo; Rodr&iacute;guez, m&aacute;s algunos nombres fuertes de la divisional. Lo complementamos con experiencia. Es un plantel fuerte, consolidado, un grupo sano y le tenemos fe para realizar un gran papel. Racing tiene la obligaci&oacute;n de ser protagonista.</p>
<p><strong>&iquest;La dirigencia se est&aacute; jugando mucho, desde lo pol&iacute;tico? &iquest;Es una revancha?</strong></p>
<p>La posibilidad de una revancha es deportiva, nosotros tenemos m&aacute;s de un a&ntilde;o de gesti&oacute;n y nos quedan dos m&aacute;s de mandato. La presi&oacute;n existe pero no nos fijamos en el costo que esto nos &nbsp;pueda generar puertas adentro. Sabemos que lo que no se logra con la pelota, dif&iacute;cilmente pueda trascender desde lo num&eacute;rico y que sea valorado. Estamos con las cuentas al d&iacute;a a pesar de la inactividad sin competencia y eso tambi&eacute;n es un logro. No estamos comprometiendo las cuentas del club, seguimos cumpliendo con las obligaciones y eso es muy importante.</p>
<p><strong>&iquest;Racing se retir&oacute; del mercado de pases?</strong></p>
<p>S&iacute;, trajimos m&aacute;s de once jugadores, de todas maneas si aparece alg&uacute;n nombre rutilante por el que valga la pena hacer un sacrificio, lo tenemos contemplado. Hemos hablado con el DT Hern&aacute;n Medina, quien est&aacute; muy conforme con las incorporaciones, y la mentalidad de todos est&aacute; clara: hay que buscar el ascenso hasta las &uacute;ltimas consecuencias. Si alguien se amolda al proyecto y a lo que Racing pretende, no le cerramos las puertas.</p>
<p><strong>&iquest;C&oacute;mo transit&oacute; el a&ntilde;o despu&eacute;s del descenso y el fastidio de los hinchas?</strong></p>
<p>Fue muy duro, Racing no es ajeno al contexto econ&oacute;mico que vive el pa&iacute;s, as&iacute; que no hemos tenido tiempo como para hacer un duelo. Racing tiene un lugar en la historia que se gan&oacute; en la cancha y por eso tenemos la obligaci&oacute;n de levantarnos. Nosotros seguimos so&ntilde;ando. Y queremos recuperar la categor&iacute;a.</p>
<p><strong>&iquest;Hubo autocr&iacute;tica por los errores que posibilitaron el descenso?</strong></p>
<p>Por supuesto, nunca nos escondimos y dimos la cara, somos los responsables. De lo deportivo podemos levantarnos y estamos trabajando en eso. El descenso nos debilit&oacute; pero nosotros seguimos de pie, con la misma esperanza y la vocaci&oacute;n de trabajo de siempre. No hay tiempo para lamentos, hay que seguir trabajando y eso hemos hecho. Por eso estamos cumpliendo con todos los compromisos asumidos, saldando juicios de tres gestiones anteriores, sin reprochar nada a nadie. Arrastramos una mochila muy pesada.</p>
<p><strong>&iquest;Es dif&iacute;cil armar un plantel para un torneo que no dura m&aacute;s de cuatro meses?&nbsp;</strong></p>
<p>En esto no sufrimos tanto. El escudo de Racing sigue invitando, es una vidriera importante, un club grande que est&aacute; en un mal momento pero que va a salir adelante. Con cada jugador que nos contactamos, nos pusimos r&aacute;pidamente de acuerdo, porque ellos entendieron todo lo que pueden ganar con esta camiseta. Los colores todav&iacute;a convencen.</p>
<p><strong>&iquest;Le preocupa la inhibici&oacute;n de Carlos Moyano, que no permitir&iacute;a habilitar los refuerzos?</strong></p>
<p>S&iacute;, claro, pero tengo fe en poder levantarla. Le hemos realizado una nueva oferta y contest&oacute; de manera negativa, incluso reconociendo la voluntad de pago de la mitad de la sentencia (<em>NdR</em> el juicio tuvo un fall&oacute; de 2.600.000 pesos). Seguimos negociando pero tambi&eacute;n dejando en claro lo que Racing hoy est&aacute; en condiciones de pagar lo que &eacute;l pretende. &nbsp;Pero en breve tambi&eacute;n tenemos la demanda de Atilio Oyola que atender y queremos ser prolijos en esto. Hoy Racing tiene poco m&aacute;s de 200 socios y con las recaudaciones no alcanza.</p>
<p><strong>&iquest;Qu&eacute; se le puede pedir al hincha?</strong></p>
<p>Que apoye como hizo siempre. La gente que sigue a Racing es muy fiel y no tengo dudas que volver&aacute; a volcarse masivamente a la cancha. Hay que alentar al equipo y estoy seguro que todos unidos vamos a recuperar el lugar donde Racing merece estar. Van a acompa&ntilde;ar como siempre. Estamos entusiasmados, el equipo va a responder y nos vamos a volver a enamorar como cada temporada. Vamos a hacer hasta lo imposible para que esta historia tenga final feliz, el que nos merecemos.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></p>
<table style="margin: 0px 0px 15px 15px; float: right;">
<tbody>
<tr>
<td style="vertical-align: top;"><a href="https://lmdiario.com.ar/categoria/52/ed-impresa" target="_self"><img alt="Edici&oacute;n Impresa" caption="false" class="img-responsive lazyload" data-sizes="auto" data-src="https://lmdiario.com.ar/download/multimedia.miniatura.866ee880d57530d5.65645f696d705f3133355f6d696e6961747572612e6a7067.jpg" height="262" title="Edici&oacute;n Impresa" width="200"/></a></td>
</tr>
</tbody>
</table>
<hr/>
<p><strong><em>Segu&iacute; el desarrollo de esta noticia y otras m&aacute;s&nbsp;<br/>en la edici&oacute;n impresa de La Nueva Ma&ntilde;ana</em></strong>&nbsp;<br/><span style="font-size: 12px;"><em>[&nbsp;<span>Todos los </span></em></span><span style="font-size: 12px;"><em><span>viernes en tu kiosco&nbsp;</span>]</em></span></p>
<hr/>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://lmdiario.com.ar/download/auth_user.foto.bc490d8bfbcb148f.466564657269636f204a656c69632e6a7067.jpg');">
            <a href="https://lmdiario.com.ar/usuario/23/federico-jelic"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://lmdiario.com.ar/usuario/23/federico-jelic">Federico Jelic</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-176"
                             class="publi  C6"
                             data-publicidad="176"
                             data-nombre="Adsense - Noticia_Middle_02"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Middle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="5337663498"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-01-03T00:02">
                            
                                <meta itemprop="articleSection" content="Ed Impresa - Deportes">
                            
                            <meta itemprop="url" content="https://lmdiario.com.ar/contenido/198457/lo-que-no-se-logra-con-la-pelota-no-se-valora">
                            <meta itemprop="image" content="https://lmdiario.com.ar/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="La NUEVA Mañana"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/197750/tokio-en-el-radar-2020-del-deporte-argentino">
                                                <img alt="Panamericanos Lima 2019" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b30f47052681ae2a.50616e616d65726963616e6f73204c696d6120323031395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b30f47052681ae2a.50616e616d65726963616e6f73204c696d6120323031395f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b1db74ff3c1c1575.50616e616d65726963616e6f73204c696d6120323031395f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197750/tokio-en-el-radar-2020-del-deporte-argentino">Tokio, en el radar 2020 del deporte argentino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/197614/cambios-en-la-disputa-del-futbol-femenino">
                                                <img alt="Daniela Diaz © 2019 Javier Imaz_002" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96105f7c2070ec78.44616e69656c61204469617a20c2a92032303139204a617669657220496d617a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96105f7c2070ec78.44616e69656c61204469617a20c2a92032303139204a617669657220496d617a5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a9402f7e9c841374.44616e69656c61204469617a20c2a92032303139204a617669657220496d617a5f6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197614/cambios-en-la-disputa-del-futbol-femenino">¿Cambios en la disputa del fútbol femenino?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/198140/causa-cuadernos-sobreseyeron-a-maximo-kirchner-wado-de-pedro-y-larroque">
                                                <img alt="Máximo Kirchner by NA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfb74b32fe16ddb9.576861747341707020496d61676520323031382d31302d32332061742031332e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bfb74b32fe16ddb9.576861747341707020496d61676520323031382d31302d32332061742031332e5f6e6f726d616c2e6a706567.jpeg 954w, /download/multimedia.miniatura.af99fbd4c6cc466a.576861747341707020496d61676520323031382d31302d32332061742031332e5f6d696e6961747572612e6a706567.jpeg 319w" height="899" width="954" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/198140/causa-cuadernos-sobreseyeron-a-maximo-kirchner-wado-de-pedro-y-larroque">Causa Cuadernos: sobreseyeron a Máximo Kirchner y &quot;Wado&quot; de Pedro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/198399/cordoba-empezo-el-2020-con-mayor-ocupacion-turistica-que-en-2019">
                                                <img alt="Turismo Carlos Paz by gentileza (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8fa9904ddc9e6e3d.54757269736d6f204361726c6f732050617a2062792067656e74696c657a61205f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8fa9904ddc9e6e3d.54757269736d6f204361726c6f732050617a2062792067656e74696c657a61205f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.971604bff4be299e.54757269736d6f204361726c6f732050617a2062792067656e74696c657a61205f6d696e6961747572612e6a706567.jpeg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/198399/cordoba-empezo-el-2020-con-mayor-ocupacion-turistica-que-en-2019">Córdoba empezó el 2020 con mayor ocupación turística que en 2019</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/197467/buscan-intensamente-a-un-hombre-de-81-anos">
                                                <img alt="Orlando Asan MPF" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae56d85b3df57a1b.4f726c616e646f204173616e204d50465f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae56d85b3df57a1b.4f726c616e646f204173616e204d50465f6e6f726d616c2e6a7067.jpg 1318w, /download/multimedia.miniatura.ae6c066f07bca791.4f726c616e646f204173616e204d50465f6d696e6961747572612e6a7067.jpg 400w" height="787" width="1318" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197467/buscan-intensamente-a-un-hombre-de-81-anos">Buscan intensamente a un hombre de 81 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://lmdiario.com.ar/contenido/197400/continuan-el-paro-de-los-choferes-de-taxis-durante-el-feriado-de-navidad">
                                                <img alt="TAXIS FOTO LNM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.850c25781c565b99.576861747341707020496d61676520323031392d30312d32332061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.850c25781c565b99.576861747341707020496d61676520323031392d30312d32332061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.bfa18e65b6290c7e.576861747341707020496d61676520323031392d30312d32332061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197400/continuan-el-paro-de-los-choferes-de-taxis-durante-el-feriado-de-navidad">Choferes de taxis realizan un paro durante el feriado de Navidad</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-224"
                             class="publi  C8"
                             data-publicidad="224"
                             data-nombre="Kolektor - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.rentascordoba.gob.ar/mirentas/rentas.html" data-publicidad="224" data-nombre="Kolektor - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.a71988debb3e8d37.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-174"
                             class="publi  C9"
                             data-publicidad="174"
                             data-nombre="Adsense - Noticia_Box_01"
                             data-tipo="html">
                        
                            
                            
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LNM - Box -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="3537372952"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/197804/su-talento-hizo-que-rio-de-janeiro-permitiese-a-las-ninas-jugar-con-ninos">
                                            <img alt="JUJUGOL" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a57d108c49d987a7.4a554a55474f4c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a57d108c49d987a7.4a554a55474f4c5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ba357da25ad2bdd3.4a554a55474f4c5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197804/su-talento-hizo-que-rio-de-janeiro-permitiese-a-las-ninas-jugar-con-ninos">Su talento hizo que Río de Janeiro permitiese a las niñas jugar con niños</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/197866/investigan-la-muerte-de-un-joven-que-llego-a-un-hospital-con-heridas-de-balas">
                                            <img alt="Hospital de Urgencias LNM 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9805ef9c3f548192.486f73706974616c20646520557267656e63696173204c4e4d20335f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9805ef9c3f548192.486f73706974616c20646520557267656e63696173204c4e4d20335f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.a8e4fc9c2391dd57.486f73706974616c20646520557267656e63696173204c4e4d20335f6d696e6961747572612e6a706567.jpeg 400w" height="774" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197866/investigan-la-muerte-de-un-joven-que-llego-a-un-hospital-con-heridas-de-balas">Investigan la muerte de un joven que llegó a un hospital con heridas de balas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/197578/reincorporan-a-los-270-despedidos-del-inti-el-valor-de-la-lucha-colectiva">
                                            <img alt="Despidos en INTI BY na " class="img-responsive lazyload" data-alto-grande="1280" data-ancho-grande="1830" data-sizes="auto" data-src="/download/multimedia.normal.81e2fd2cb5eaac7d.4465737069646f7320656e20494e5449204259206e61205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81e2fd2cb5eaac7d.4465737069646f7320656e20494e5449204259206e61205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a5f5b65cb28ab9a9.4465737069646f7320656e20494e5449204259206e61205f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.83479c4cf6c2b7cc.4465737069646f7320656e20494e5449204259206e61205f6772616e64652e6a7067.jpg 1830w" height="1280" width="1830" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/197578/reincorporan-a-los-270-despedidos-del-inti-el-valor-de-la-lucha-colectiva">Reincorporan a los 270 despedidos del INTI: el valor de la lucha colectiva</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/198368/horror-en-melchor-romero-hallan-los-cuerpos-de-un-hombre-una-mujer-y-una-nina">
                                            <img alt="crimen melchor romero gentileza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ec35b027b1bf65e.6372696d656e206d656c63686f7220726f6d65726f2067656e74696c657a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ec35b027b1bf65e.6372696d656e206d656c63686f7220726f6d65726f2067656e74696c657a615f6e6f726d616c2e6a7067.jpg 1150w, /download/multimedia.miniatura.97d7337ec13ba25c.6372696d656e206d656c63686f7220726f6d65726f2067656e74696c657a615f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1150" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/198368/horror-en-melchor-romero-hallan-los-cuerpos-de-un-hombre-una-mujer-y-una-nina">Horror en La Plata: hallan los cuerpos de un hombre, una mujer y una niña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/198406/bacurau">
                                            <img alt="BACURAU (trailer HD subtitulado)" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/RZVpW5yC3pM/maxresdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/198406/bacurau">Bacurau</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://lmdiario.com.ar/contenido/198030/trotta-sobre-los-numeros-de-la-pobreza-es-el-debate-del-fracaso">
                                            <img alt="Trotta by NA" class="img-responsive lazyload" data-alto-grande="2376" data-ancho-grande="2752" data-sizes="auto" data-src="/download/multimedia.normal.989686a1195246d4.54726f747461206279204e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.989686a1195246d4.54726f747461206279204e415f6e6f726d616c2e6a7067.jpg 869w, /download/multimedia.miniatura.80e8b3e619076d41.54726f747461206279204e415f6d696e6961747572612e6a7067.jpg 347w, /download/multimedia.grande.807ae2c1078134b5.54726f747461206279204e415f6772616e64652e6a7067.jpg 2752w" height="2376" width="2752" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://lmdiario.com.ar/contenido/198030/trotta-sobre-los-numeros-de-la-pobreza-es-el-debate-del-fracaso">Trotta sobre los números de la pobreza: “Es el debate del fracaso”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-65"
                             class="publi  C10"
                             data-publicidad="65"
                             data-nombre="Prensalud - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://prensalud.com.ar/web/theme/checkpad/clientes/osepc/plan.php?plan=0" data-publicidad="65" data-nombre="Prensalud - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.932c8dbd6eb69e40.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C11"
                             data-publicidad="232"
                             data-nombre="Urquiza - Noticias Box Medium"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://generalurquiza.com.ar/" data-publicidad="232" data-nombre="Urquiza - Noticias Box Medium" style="margin:0 auto"
                                     data-src="https://lmdiario.com.ar/download/publicidades.imagen.ae4a36052284fef3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-208"
                             class="publi  C12"
                             data-publicidad="208"
                             data-nombre="Adsense - Cont Relac"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6241094600413548"
     data-ad-slot="9046376238">
     data-matched-content-ui-type="image_card_sidebyside"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://lmdiario.com.ar/pagina/91/institucional">Institucional</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/92/terminos-y-condiciones">Términos y Condiciones</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/220/politica-de-privacidad">Política de Privacidad</a>
                                
                                    <a href="https://lmdiario.com.ar/pagina/171130/staff">Staff</a>
                                
                                    <a href="https://interiorlmdiario.com.ar/">LNM Interior</a>
                                
                                    <a href="https://lmdiario.com.ar/categoria/52/ed-impresa">Ed Impresa</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>La NUEVA Mañana</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><style><!--
h2 {
	font-size: 26px;
	font-family: "Roboto Slab";
	font-style: normal;
	font-weight: 300;
	color: #7d7d86;
        text-align: center;}
--></style>
<p><a href="https://lmdiario.com.ar" target="_self"><img alt="logo_lmdiario_pie3" class="img-responsive lazyload" data-sizes="auto" data-src="http://lmdiario.com.ar/download/multimedia.normal.9ef65df1eb53d113.6c6f676f5f6c6d64696172696f5f706965335f6e6f726d616c2e706e67.png" height="130" title="logo_lmdiario_pie3" width="360"/></a></p>
<h2>Para volver a leernos</h2></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (351) 15 546-1050</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Obispo Trejo 365, X5000IYG, Córdoba</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f4839196b49899909d95869d9bda979b99da9586"><span class="__cf_email__" data-cfemail="a1d6c4c3e1cdccc5c8c0d3c8ce8fc2cecc8fc0d3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.84e3813bde1e6976.4d616e75656c2050c3a972657a5f6e6f726d616c2e6a706567.jpeg",
                    "w":1000,
                    "h":667,
                    "title": "El titular de la Academia es optimista con el 2020 que inicia la institución de Nueva Italia."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>